
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Kürküm sahte</title>
    <meta name="description" content="İrem Derici, Karfest konserler serisinde hayranlarıyla bir araya geldi." />
    <link rel="canonical" href="https://www.gunes.com/magazin/kurkum-sahte-1127992" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/magazin/kurkum-sahte-1127992" />
    <meta name="keyword" content="Kürküm sahte,İrem Derici,Karfest konserler serisi" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/kurkum-sahte-582_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/kurkum-sahte-582_2.jpg" />
    <meta property="og:title" content="Kürküm sahte" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/magazin/kurkum-sahte-1127992" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/kurkum-sahte-582.jpg" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Kürküm sahte MAGAZİN  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/02/22/kurkum-sahte-582_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/magazin/kurkum-sahte-1127992" />
    <link rel="amphtml" href="https://m.gunes.com/amp/magazin/kurkum-sahte-1127992" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    var url = document.location.pathname;
    var fb;
    var fb2;
    googletag.cmd.push(function () {
        if (!isMobile) {
           
            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {

                
                if (window.location.pathname == '/' ) {
                    fb = googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    fb2= googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada

            }

        }

        googletag.pubads().enableSingleRequest();

        setInterval(function () { googletag.pubads().refresh([fb]); }, 10000);
        setInterval(function () { googletag.pubads().refresh([fb2]); }, 10000);
        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
            googletag.enableServices();

        }
    });
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>



    

</head>


<body class="home infinite">

    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>



        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/canli-baskan-erdogan-dakar-buyukelciligi-kancilarya-binasinin-acilis-toreninde-konusuyor-1128031" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/canli-baskan-erdogan-daka-826_2-43.jpg" style="height:54px">
Başkan Erdoğan Senegal&#39;de...                             </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ukrayna-devlet-baskani-zelenskyden-savas-aciklamasi-acil-yardima-ihtiyacimiz-var-1128030" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/ukrayna-devlet-baskani-ze-379_2-43.jpg" style="height:54px">
&quot;Acil yardıma ihtiyacımız var&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turk-devleri-seri-uretimi-icin-anlasti-1128027" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/turk-devleri-seri-uretimi-357_2-43.jpg" style="height:54px">
Yurt dışında &#252;retiliyordu!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/turkiyeden-dogal-gaz-hamlesi-1128025" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/turkiyeden-dogal-gaz-haml-570_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;den doğal gaz hamlesi!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/milli-egitim-bakani-ozer-acikladi-yuz-yuze-egitimde-180-gunluk-yol-haritasi-1128024" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/milli-egitim-bakani-ozer--532_2-43.jpg" style="height:54px">
Milli Eğitim Bakanı &#214;zer a&#231;ıkladı! Y&#252;z y&#252;ze eğitimde 180 g&#252;nl&#252;k yol haritası                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/mahkemeden-ibbye-ret-kentsel-donusum-projesinin-iptali-icin-acilan-davayi-kaybettiler-1128023" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/mahkemeden-ibbye-ret-kent-599_2-43.jpg" style="height:54px">
İBB&#39;ye soğuk duş! Davayı kaybettiler                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/iletisim-baskani-altun-bes-bi-le-jour-icin-kaleme-aldi-turkiye-her-zaman-hazir-1128022" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/iletisim-baskani-altun-be-188_2-43.jpg" style="height:54px">
İletişim Başkanı Altun Bes Bi-Le Jour i&#231;in kaleme aldı: T&#252;rkiye, her zaman hazır                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogandan-rusyanin-karari-sonrasi-ilk-aciklama-kabul-edilemez-1128021" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/baskan-erdogandan-rusyani-842_2-43.jpg" style="height:54px">
Başkan Erdoğan&#39;dan Rusya&#39;nın kararına ilk tepki                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/milyonlarca-vatandasi-ilgilendiriyor-emekliye-2-bin-tl-ikramiye-gundemde-1128020" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/milyonlarca-vatandasi-ilg-682_2-43.jpg" style="height:54px">
Emekliye 2 bin TL ikramiye g&#252;ndemde                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/rusya-ukrayna-krizinde-yeni-perde-boyle-bir-durum-olursa-savas-cikar-1128019" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/rusya-ukrayna-krizinde-ye-191_2-43.jpg" style="height:54px">
&quot;B&#246;yle bir durum olursa savaş &#231;ıkar&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/msb-6-kisi-hudut-birliklerimiz-tarafindan-yakalandi-1128018" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/msb-6-kisi-hudut-birlikle-799_2-43.jpg" style="height:54px">
MSB: 6 kişi hudut birliklerimiz tarafından yakalandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/mhp-genel-baskani-devlet-bahceli-partisinin-grup-toplantisinda-konusuyor-1128017" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/mhp-genel-baskani-devlet--989_2-43.jpg" style="height:54px">
Bah&#231;eli&#39;den Tarkan&#39;a sert tepki                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/dunyada-trafigin-en-yogun-oldugu-sehirler-aciklandi-iclerinde-istanbulda-var-1128016" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/dunyada-trafigin-en-yogun-924_2-43.jpg" style="height:54px">
D&#252;nyada trafiğin en yoğun olduğu şehirler a&#231;ıklandı!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/hurkus-hyeunun-tip-sertifikasi-yayinlandi-1128015" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/hurkus-hyeunun-tip-sertif-240_2-43.jpg" style="height:54px">
H&#220;RKUŞ HYEU &quot;Tip Sertifikası&quot;nı aldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/foto-galeri/3-bin-500-yillik-defineciler-zarar-verdi-1128014" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/3-bin-500-yillik-defineci-620_2-43.jpg" style="height:54px">
3 bin 500 yıllık!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ulkedeki-saglikcilar-tehlikeli-dedi-ingilterede-normallesme-basliyor-1128013" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/ulkedeki-saglikcilar-tehl-508_2-43.jpg" style="height:54px">
Kovid-19 Kısıtlamalarını kaldırıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/abdden-ukrayna-lideri-vladimir-zelenskiye-guvenlik-icin-lvive-git-onerisi-1128012" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/abdden-ukrayna-lideri-vla-568_2-43.jpg" style="height:54px">
Biden&#39;dan Zelenskiy&#39;e şaka gibi &#246;neri                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ingilizlerin-iddiasini-ajanslar-acil-koduyla-duyurdu-isgal-saatler-icinde-baslayabilir-1128011" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/ingilizlerin-iddiasini-aj-608_2-43.jpg" style="height:54px">
Rusya-Ukrayna savaşı an meselesi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ab-uyesi-4-ulkeden-rusyanin-kararina-tepki-kabul-edilemez-1128010" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/ab-uyesi-4-ulkeden-rusyan-201_2-43.jpg" style="height:54px">
AB &#252;yesi 4 &#252;lkeden Rusya&#39;nın kararına tepk                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/putin-rus-askerlerinin-ukraynaya-girmesi-emrini-verdi-1128009" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/putin-rus-askerlerinin-uk-631_2-43.jpg" style="height:54px">
Rusya Ukrayna&#39;ya giriyor!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/meteoroloji-saat-verdi-bugun-icin-cok-kuvvetli-saganak-uyarisi-1128008" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/meteoroloji-saat-verdi-bu-175_2-43.jpg" style="height:54px">
Meteoroloji saat verdi! Kuvvetli sağanak yağış geliyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/bm-guvenlik-konseyi-ukrayna-gundemi-ile-acil-toplandi-rusya-bizi-yolun-sonuna-getirdi-1128007" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/bm-guvenlik-konseyi-ukray-995_2-43.jpg" style="height:54px">
BMGK &quot;acil&quot; toplandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/37-yil-sonra-ayni-poz-1127997" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/37-yil-sonra-ayni-poz-844_2-43.jpg" style="height:54px">
37 yıl sonra aynı poz                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/turku-dueti-1127996" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/turku-dueti-990_2-43.jpg" style="height:54px">
T&#252;rk&#252; d&#252;eti                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>

            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/magazin",
    "name": "MAGAZİN"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "MAGAZİN",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/magazin/kurkum-sahte-1127992"
    },
    "headline": "K&#252;rk&#252;m sahte",
    "alternativeHeadline": "K&#252;rk&#252;m sahte",
    "wordCount": "59",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/kurkum-sahte-582_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2022-02-22T12:30:00+03:00",
    "dateModified": "2022-02-22T12:30:00+03:00",
    "description": "İrem Derici, Karfest konserler serisinde hayranlarıyla bir araya geldi.",
    "articleBody": "İrem Derici, Karfest konserler serisinde hayranlarıyla bir araya geldi. Beyaz k&amp;#252;rk&amp;#252;yle dikkat &amp;#231;eken Derici, &amp;quot;Ben kazandığımı işime harcıyorum. K&amp;#252;rk&amp;#252;m sahte&amp;quot; diyerek bir hafta &amp;#246;nce sahnede binlerce liralık marka kıyafetleriyle &amp;#231;ıkan Demet Akalın&amp;#39;a g&amp;#246;ndermede bulundu. Derici, Cem Belevi&amp;#39;yle ilişkisini itiraf etti. Şarkıcı, habercilerin m&amp;#252;zisyenle ilgili sorularına, &amp;quot;Daha ne yapayım karlara sevdiğimi mi yazayım. Ger&amp;#231;ekten &amp;#231;ok seviyorum&amp;quot; diyerek aşkını haykırdı.",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="magazin" id="categoryName" />


<iframe src="https://gc.cdnstr.com/srlt61/?fff=1127992" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="159" data-count="https://gc.cdnstr.com/srlt61?fff=1127992" data-preload="false">

    <div class="infinite-item" data-id="1127992" data-nextid="1127991" data-pageurl="/magazin/kurkum-sahte-1127992">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/magazin">MAGAZİN</a></li>
                            <li>
                                <span>
                                    K&#252;rk&#252;m sahte
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                <div class="date">22 Şubat 2022 Salı 12:30:00 - Güncelleme:22 Şubat 2022 Salı 12:30:00</div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="https://www.gunes.commagazin/kurkum-sahte-1127992" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" onclick="https://www.gunes.commagazin/kurkum-sahte-1127992K&#252;rk&#252;m sahte" style="cursor:pointer;"></a></li>

                        </ul>
                    </div>
                    <h1 class="title">
                            <span>K&#252;rk&#252;m sahte</span>
                    </h1>
                    <div class="img">
                        
                        <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/kurkum-sahte-582_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        İrem Derici, Karfest konserler serisinde hayranlarıyla bir araya geldi.
                    </h2>
                    <div id="div-gpt-ad-1428665429864-1" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p>İrem Derici, Karfest konserler serisinde hayranlarıyla bir araya geldi. Beyaz kürküyle dikkat çeken Derici, "Ben kazandığımı işime harcıyorum. Kürküm sahte" diyerek bir hafta önce sahnede binlerce liralık marka kıyafetleriyle çıkan Demet Akalın'a göndermede bulundu. Derici, Cem Belevi'yle ilişkisini itiraf etti. Şarkıcı, habercilerin müzisyenle ilgili sorularına, "Daha ne yapayım karlara sevdiğimi mi yazayım. Gerçekten çok seviyorum" diyerek aşkını haykırdı.</p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="notClickable">
                                                K&#252;rk&#252;m sahte
                                            </span>
                                            <span class="">
                                                <a href="/irem-derici-haberleri">İrem Derici</a>
                                            </span>
                                            <span class="notClickable">
                                                Karfest konserler serisi
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                <div class="flex between margin-bottom-md">
                    <div id="ENGAGEYA_WIDGET_77766"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
                    </script>

                </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/en-guzel-yuz-secildi-1127767">
                            <div class="card-img">
                                <img class="lazy" alt="En g&#252;zel y&#252;z se&#231;ildi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/18/en-guzel-yuz-secildi-871_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">En g&#252;zel y&#252;z se&#231;ildi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/vazgec-gonlume-rap-yorumu-1127819">
                            <div class="card-img">
                                <img class="lazy" alt="‘Vazge&#231; G&#246;nl&#252;m&#39;e rap yorumu" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/19/vazgec-gonlume-rap-yorumu-436_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘Vazge&#231; G&#246;nl&#252;m&#39;e rap yorumu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/alple-calismak-cok-keyifli-1127868">
                            <div class="card-img">
                                <img class="lazy" alt="Alp&#39;le &#231;alışmak &#231;ok keyifli" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/20/alple-calismak-cok-keyifl-665_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Alp&#39;le &#231;alışmak &#231;ok keyifli</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ask-donusum-degil-gelisim-1127768">
                            <div class="card-img">
                                <img class="lazy" alt="Aşk d&#246;n&#252;ş&#252;m değil gelişim" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/18/ask-donusum-degil-gelisim-603_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Aşk d&#246;n&#252;ş&#252;m değil gelişim</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yeni-yasa-yeni-ask-1127869">
                            <div class="card-img">
                                <img class="lazy" alt="Yeni yaşa yeni aşk" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/20/yeni-yasa-yeni-ask-776_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yeni yaşa yeni aşk</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/eski-esler-muzikle-bulustu-1127833">
                            <div class="card-img">
                                <img class="lazy" alt="Eski eşler m&#252;zikle buluştu" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/19/eski-esler-muzikle-bulust-460_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Eski eşler m&#252;zikle buluştu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sinan-karaya-vurdu-1127815">
                            <div class="card-img">
                                <img class="lazy" alt="Sinan karaya vurdu" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/19/sinan-karaya-vurdu-486_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sinan karaya vurdu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kotu-yoruma-ates-puskurdu-1127759">
                            <div class="card-img">
                                <img class="lazy" alt="K&#246;t&#252; yoruma ateş p&#252;sk&#252;rd&#252;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/18/kotu-yoruma-ates-puskurdu-938_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">K&#246;t&#252; yoruma ateş p&#252;sk&#252;rd&#252;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ekranlarin-yeni-ikilisi-1127831">
                            <div class="card-img">
                                <img class="lazy" alt="Ekranların yeni ikilisi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/19/ekranlarin-yeni-ikilisi-573_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ekranların yeni ikilisi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/kurkum-sahte-1127992">
                                        <div class="image-wrapper">
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/kurkum-sahte-582_2-43.jpg" alt="K&#252;rk&#252;m sahte">
                                            <div class="spot">
                                                <h3>K&#252;rk&#252;m sahte</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/bir-milyonluk-reklam-1127991">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/bir-milyonluk-reklam-345_2-43.jpg" alt="Bir milyonluk reklam">
                                            <div class="spot">
                                                <h3>Bir milyonluk reklam</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/mihriban-guclu-bir-kadin-1127990">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/mihriban-guclu-bir-kadin-305_2-43.jpg" alt="Mihriban g&#252;&#231;l&#252; bir kadın">
                                            <div class="spot">
                                                <h3>Mihriban g&#252;&#231;l&#252; bir kadın</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/kurkum-sahte-1127992">1</a></li>
                            <li class=""><a href="/magazin/bir-milyonluk-reklam-1127991">2</a></li>
                            <li class=""><a href="/magazin/mihriban-guclu-bir-kadin-1127990">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/3-bin-500-yillik-defineciler-zarar-verdi-1128014">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/3-bin-500-yillik-defineci-620_2-43.jpg" alt="3 bin 500 yıllık!">
                                            <div class="spot">
                                                <h3>3 bin 500 yıllık!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/tarlasina-piyango-dustu-raporla-kanitlandi-1127883">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/20/tarlasina-piyango-dustu-r-412_2-43.jpg" alt="Tarlasına piyango d&#252;şt&#252;!">
                                            <div class="spot">
                                                <h3>Tarlasına piyango d&#252;şt&#252;!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/bangladeste-manda-yetistiriciligi-1127855">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/20/bangladeste-manda-yetisti-905_2-43.jpg" alt="Bangladeş&#39;te manda yetiştiriciliği">
                                            <div class="spot">
                                                <h3>Bangladeş&#39;te manda yetiştiriciliği</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

<style>
.homeSlider3 .image-wrapper{
	padding-bottom: 56.25%;
}

</style>



                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/37-yil-sonra-ayni-poz-1127997">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/37-yil-sonra-ayni-poz-844_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/37-yil-sonra-ayni-poz-844_2-43.jpg" alt="37 yıl sonra aynı poz">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/turku-dueti-1127996">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/turku-dueti-990_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/turku-dueti-990_2-43.jpg" alt="T&#252;rk&#252; d&#252;eti">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/seda-efkar-dagitti-1127994">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/seda-efkar-dagitti-367_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/seda-efkar-dagitti-367_2-43.jpg" alt="Seda efkar dağıttı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/ayrilik-acisini-boksla-atiyor-1127993">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/ayrilik-acisini-boksla-at-152_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/ayrilik-acisini-boksla-at-152_2-43.jpg" alt="Ayrılık acısını boksla atıyor">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/kurkum-sahte-1127992">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/kurkum-sahte-582_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/kurkum-sahte-582_2-43.jpg" alt="K&#252;rk&#252;m sahte">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/bir-milyonluk-reklam-1127991">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/bir-milyonluk-reklam-345_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/02/22/bir-milyonluk-reklam-345_2-43.jpg" alt="Bir milyonluk reklam">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/magazin/37-yil-sonra-ayni-poz-1127997">37 yıl sonra aynı poz</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/magazin/turku-dueti-1127996">T&#252;rk&#252; d&#252;eti</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/magazin/seda-efkar-dagitti-1127994">Seda efkar dağıttı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/magazin/ayrilik-acisini-boksla-atiyor-1127993">Ayrılık acısını boksla atıyor</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/magazin/kurkum-sahte-1127992">K&#252;rk&#252;m sahte</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/magazin/bir-milyonluk-reklam-1127991">Bir milyonluk reklam</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


















            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="/kunye" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">(function (m, e, t, r, i, k, a) { m[i] = m[i] || function () { (m[i].a = m[i].a || []).push(arguments) }; m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a) })(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(85229221, "init", { clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/85229221" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>

    
    <script src="/assets/js/min/infinite2.js"></script>

    
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e18142bef9157e5","version":"2021.12.0","r":1,"token":"0123a2e5b2b649d49ecda607a021bd80","si":100}' crossorigin="anonymous"></script>
</body>
</html>