
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Çinko İzabe Tesisi açılıyor</title>
    <meta name="description" content="Siirt&#39;te 102 milyon dolarlık yatırımla hayata ge&#231;irilen T&#252;rkiye&#39;nin ilk cevherden &#231;inko izabe tesisi &#252;lke ihtiyacının y&#252;zde 40&#39;ını karşılayacak. Tesis, bug&#252;n Başkan Recep Tayyip Erdoğan&#39;ın katılımıyla a&#231;ılacak." />
    <link rel="canonical" href="https://www.gunes.com/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692" />
    <meta name="keyword" content="siirt,türkiye,çinko" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/turkiyenin-ilk-cevherden--297_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/turkiyenin-ilk-cevherden--297_2.jpg" />
    <meta property="og:title" content="Bugün açılıyor: İhtiyacın yüzde 40'ını karşılayacak" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/turkiyenin-ilk-cevherden--297.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Bugün açılıyor: İhtiyacın yüzde 40'ını karşılayacak Gündem  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/12/04/turkiyenin-ilk-cevherden--297_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692" />
    <link rel="amphtml" href="https://m.gunes.com/amp/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type='text/javascript'>
    var url = document.location.pathname;

    googletag.cmd.push(function () {
        if (!isMobile) {

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {
			
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                if (window.location.pathname == '/' ) {
                    googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada
				
					googletag.defineOutOfPageSlot('/176558932/Gunes_SiteGeneli_Pageskin',  'div-gpt-ad-1448441511950-0').addService(googletag.pubads());
            }

        }

        googletag.pubads().enableSingleRequest();

        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
        googletag.enableServices();
        }
    });
</script>




</head>


<body class="home">

    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>



        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/msbden-sehit-celil-mutlu-icin-taziye-mesaji-1122693" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/msbden-sehit-celil-mutlu--510_2-43.jpg" style="height:54px">
MSB&#39;den şehit Celil Mutlu i&#231;in taziye mesajı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/turkiyenin-ilk-cevherden--297_2-43.jpg" style="height:54px">
Bug&#252;n a&#231;ılıyor: İhtiyacın y&#252;zde 40&#39;ını karşılayacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/uefa-besiktasin-kosullu-cezasini-kaldirdi-1122691" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/uefa-besiktasin-kosullu-c-363_2-43.jpg" style="height:54px">
UEFA, Beşiktaş&#39;ın koşullu cezasını kaldırdı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/egitim/bakan-ozer-ortaogretimdeki-okullasma-oranini-yuzde-88lere-cikardik-1122690" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/bakan-ozer-ortaogretimdek-742_2-43.jpg" style="height:54px">
Bakan &#214;zer: Orta&#246;ğretimdeki okullaşma oranını y&#252;zde 88&#39;lere &#231;ıkardık                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-bizim-tek-derdimiz-var-ihracat-1122688" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/baskan-erdogan-bizim-tek--508_2-43.jpg" style="height:54px">
Başkan Erdoğan: Bizim tek derdimiz var; ihracat                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/belcikada-kovid-19-tedbirleri-sikilastirildi-1122687" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/belcikada-kovid-19-tedbir-826_2-43.jpg" style="height:54px">
Bel&#231;ika&#39;da Kovid-19 tedbirleri sıkılaştırıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/iran-nukleer-anlasmasi-gorusmeleri-viyanada-haftaya-devam-edecek-1122686" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/iran-nukleer-anlasmasi-go-198_2-43.jpg" style="height:54px">
İran n&#252;kleer anlaşması g&#246;r&#252;şmeleri Viyana&#39;da haftaya devam edecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyede-21-bin-495-yeni-vaka-tespit-edildi-1122685" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/turkiyede-21-bin-495-yeni-113_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;de 21 bin 495 yeni vaka tespit edildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-putin-ile-telefonda-gorustu-1122684" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/baskan-erdogan-putin-ile--196_2-43.jpg" style="height:54px">
Başkan Erdoğan, Putin ile telefonda g&#246;r&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/abdde-kovid-19-nedeniyle-olenlerin-sayisi-785-bini-asti-1122683" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/abdde-kovid-19-nedeniyle--224_2-43.jpg" style="height:54px">
ABD&#39;de Kovid-19 nedeniyle &#246;lenlerin sayısı 785 bini aştı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ingilizler-e-nabiza-talip-bize-de-ogretin-1122682" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/ingilizler-e-nabiza-talip-803_2-43.jpg" style="height:54px">
İngilizler e-Nabız&#39;a talip: Bize de &#246;ğretin                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/dso-yeni-koronavirus-varyantlarinin-ortaya-cikmasi-surpriz-degil-1122681" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/dso-yeni-koronavirus-vary-252_2-43.jpg" style="height:54px">
DS&#214;: Yeni koronavir&#252;s varyantı s&#252;rpriz değil                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/eren-kis-6-operasyonunda-3-terorist-etkisiz-hale-getirildi-1122680" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/eren-kis-6-operasyonunda--510_2-43.jpg" style="height:54px">
Eren Kış-6 Operasyonu&#39;nda 3 ter&#246;rist etkisiz hale getirildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/20-milli-egitim-surasinda-alindi-iste-128-maddelik-tavsiye-kararlari-1122679" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/20-milli-egitim-surasinda-532_2-43.jpg" style="height:54px">
İşte 128 maddelik tavsiye kararları                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/musa-orhanin-cezasi-belli-oldu-1122678" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/musa-orhanin-cezasi-belli-376_2-43.jpg" style="height:54px">
Musa Orhan&#39;ın cezası belli oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/icisleri-bakani-soyludan-kilicdaroglunun-tuike-girisimine-sert-aciklama-orgutlere-ozenip-m-1122677" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/icisleri-bakani-soyludan--756_2-43.jpg" style="height:54px">
Soylu&#39;dan Kılı&#231;daroğlu&#39;na sert tepki!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-engelli-ogretmen-atamasi-ve-engelsiz-vizyon-2030-tanitim-toplantisinda-konusuyor-1122676" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/baskan-erdogan-engelli-og-765_2-43.jpg" style="height:54px">
&quot;&#214;ğretmenlik Meslek Kanunu&#39;nu TBMM&#39;ye sunacağız&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/korona-asisinin-mucidi-prof-dr-ugur-sahin-yeni-bir-asiya-ihtiyacimiz-olacak-1122675" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/korona-asisinin-mucidi-pr-625_2-43.jpg" style="height:54px">
Uğur Şahin&#39;den yeni aşı a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/merkez-bankasindan-dovize-mudahale-1122674" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/merkez-bankasindan-dovize-394_2-43.jpg" style="height:54px">
Merkez Bankası&#39;ndan d&#246;vize m&#252;dahale!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-akardan-kritik-ziyaret-1122673" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/bakan-akardan-kritik-ziya-700_2-43.jpg" style="height:54px">
Bakan Akar&#39;dan kritik ziyaret                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/guvenlik-uzmani-agar-duran-kalkancok-rahatsiz-olacak-1122672" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/guvenlik-uzmani-agar-dura-877_2-43.jpg" style="height:54px">
MİT ensesinden adam aldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/darbedilen-bebekten-bir-iyi-haber-daha-1122671" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/darbedilen-bebekten-bir-i-941_2-43.jpg" style="height:54px">
Darbedilen bebekten bir iyi haber daha!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/tamamen-turk-muhendislerinin-urunu-atak-helikopterine-entegre-edilecek-1122670" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/tamamen-turk-muhendisleri-783_2-43.jpg" style="height:54px">
Atak helikopterine entegre edilecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ermenistan-turkiye-ile-aracilar-olmadan-gorusmeli-1122669" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/ermenistan-turkiye-ile-ar-398_2-43.jpg" style="height:54px">
Dikkat &#231;eken T&#252;rkiye yorumu!                             </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>

            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "Gündem",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692"
    },
    "headline": "&#199;inko İzabe Tesisi a&#231;ılıyor",
    "alternativeHeadline": "Bug&#252;n a&#231;ılıyor: İhtiyacın y&#252;zde 40&#39;ını karşılayacak",
    "wordCount": "326",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/turkiyenin-ilk-cevherden--297_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2021-12-04T00:02:00+03:00",
    "dateModified": "2021-12-04T00:04:00+03:00",
    "description": "Siirt&amp;#39;te 102 milyon dolarlık yatırımla hayata ge&amp;#231;irilen T&amp;#252;rkiye&amp;#39;nin ilk cevherden &amp;#231;inko izabe tesisi &amp;#252;lke ihtiyacının y&amp;#252;zde 40&amp;#39;ını karşılayacak. Tesis, bug&amp;#252;n Başkan Recep Tayyip Erdoğan&amp;#39;ın katılımıyla a&amp;#231;ılacak.",
    "articleBody": "Siirt&amp;#39;te son 3 yılda yapılan ve değerleri 2 milyar 500 milyon lirayı aşan yatırımların a&amp;#231;ılışının Cumhurbaşkanı Recep Tayyip Erdoğan&amp;#39;ın katılımıyla bug&amp;#252;n yapılması bekleniyor.T&amp;#246;renle, Siirt-Eruh kara yolundaki Zarova &amp;#199;ayı &amp;#252;zerinde yapılan Zarova K&amp;#246;pr&amp;#252;s&amp;#252;, Millet Bah&amp;#231;esi, Şirvan Barajı ve HES, Lineer Metal AŞ tarafından Siirt Organize Sanayi B&amp;#246;lgesi&amp;#39;nde T&amp;#252;rk-Katar ortaklığıyla 102 milyon dolarlık yatırımla hayata ge&amp;#231;irilen &amp;#199;inko İzabe Tesisi başta olmak &amp;#252;zere, 72 kamu ve 3 &amp;#246;zel yatırım faaliyete ge&amp;#231;ecek. TESİSLE İTHALATIN Y&amp;#220;ZDE 40&amp;#39;I KARŞILANACAK TESİSLE İTHALATIN 3 bin kişiye istihdam sağlayacakTam kapasiteyle hizmete girmesiyle Siirt ve Hakkari&amp;#39;de 3 bin kişiye istihdam sağlayacağını vurgulayan Siirt Valisi Osman Hacıbektaşoğlu, şunları s&amp;#246;yledi:&amp;quot;Bu yatırımın tamamlayıcı yatırımları var. Aynı zamanda s&amp;#252;lf&amp;#252;rik asit kurşun fabrikası ve kire&amp;#231; fabrikası tamamlayıcı yatırımlar olarak ger&amp;#231;ekleşecek. Bu &amp;#231;alışmaların da tamamlanmasıyla toplam 250 milyon dolarlık bir yatırım yapılacak.&amp;quot; Y&amp;#220;ZDE 40&amp;#39;I KARŞILANACAKT&amp;#252;rkiye şu anda yıllık 250 ile 300 bin ton dolayında &amp;#231;inko ithal ediyor. Bu da yılda en az 1 milyar dolara yakın bir maliyet oluşturuyor. Bu tesisle ithalatın y&amp;#252;zde 40&amp;#39;ı karşılanmış olacak. Tesis ilk planda 30 bin ton &amp;#252;retim, tam kapasiteye ulaştığında ise yaklaşık 90 bin tonluk &amp;#252;retim sağlayacak. T&amp;#220;RKİYE&amp;#39;NİN İLK CEVHERDEN &amp;#199;İNKO İZABE TESİSİT&amp;#252;rkiye&amp;#39;nin ilk cevherden &amp;#231;inko izabe tesisi olduğunu da aktaran Sanayi ve Teknoloji Bakanı Mustafa Varank, &amp;quot;Yıllardır maden olarak yurtdışına satılan Hakkarimizin &amp;#231;inko cevheri artık katma değerli &amp;#252;r&amp;#252;ne d&amp;#246;n&amp;#252;şecek&amp;quot; ifadelerini kullandı. 3 BİN KİŞİYE İSTİHDAM SAĞLAYACAKTam kapasiteyle hizmete girmesiyle Siirt ve Hakkari&amp;#39;de 3 bin kişiye istihdam sağlayacağını vurgulayan Siirt Valisi Osman Hacıbektaşoğlu, şunları s&amp;#246;yledi:&amp;quot;Bu yatırımın tamamlayıcı yatırımları var. Aynı zamanda s&amp;#252;lf&amp;#252;rik asit kurşun fabrikası ve kire&amp;#231; fabrikası tamamlayıcı yatırımlar olarak ger&amp;#231;ekleşecek. Bu &amp;#231;alışmaların da tamamlanmasıyla toplam 250 milyon dolarlık bir yatırım yapılacak.&amp;quot; ZAROVA K&amp;#214;PR&amp;#220;S&amp;#220;&amp;#39;N&amp;#220;N A&amp;#199;ILIŞI YAPILACAKSiirt-Eruh kara yolunda yapımı tamamlanan ve kentin Şırnak ile ulaşımını konforlu hale getirecek Zarova K&amp;#246;pr&amp;#252;s&amp;#252;&amp;#39;n&amp;#252;n de a&amp;#231;ılışının yapılacağını aktaran Hacıbektaşoğlu, k&amp;#246;pr&amp;#252;n&amp;#252;n &amp;#231;ok b&amp;#252;y&amp;#252;k ve &amp;#246;ne &amp;#231;ıkan bir yatırım olduğunu, bu a&amp;#231;ılışla Siirt-Eruh yolunun tamamlanacağını s&amp;#246;yledi.A&amp;#231;ılışlar arasında Şirvan Barajı ve HES&amp;#39;in de bulunduğunu anlatan Hacıbektaşoğlu, &amp;quot;2 milyar 500 bin liranın &amp;#252;zerinde 75 kamu ve &amp;#246;zel sekt&amp;#246;r yatırımlarının a&amp;#231;ılışları yapılacak&amp;quot; dedi.",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="gundem" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1122692" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/gundem">G&#252;ndem</a></li>
                    <li>
                        <span>
                            Bug&#252;n a&#231;ılıyor: İhtiyacın y&#252;zde 40&#39;ını karşılayacak
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                            <div class="date">04 Aralık 2021 Cumartesi 00:02:00 - Güncelleme:04 Aralık 2021 Cumartesi 00:04:00 </div>

                <ul class="social flex" id="social-media-links">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692&amp;text=Bug&#252;n a&#231;ılıyor: İhtiyacın y&#252;zde 40&#39;ını karşılayacak;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>&#199;inko İzabe Tesisi a&#231;ılıyor</span>
            </h1>
            <div class="img">
                

                <img class="width-full" id="foto-detail" src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/turkiyenin-ilk-cevherden--297_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                    <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Siirt&#39;te 102 milyon dolarlık yatırımla hayata ge&#231;irilen T&#252;rkiye&#39;nin ilk cevherden &#231;inko izabe tesisi &#252;lke ihtiyacının y&#252;zde 40&#39;ını karşılayacak. Tesis, bug&#252;n Başkan Recep Tayyip Erdoğan&#39;ın katılımıyla a&#231;ılacak.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Siirt'te son 3 yılda yapılan ve değerleri 2 milyar 500 milyon lirayı aşan yatırımların açılışının Cumhurbaşkanı Recep Tayyip Erdoğan'ın katılımıyla bugün yapılması bekleniyor.</p><p>Törenle, Siirt-Eruh kara yolundaki Zarova Çayı üzerinde yapılan Zarova Köprüsü, Millet Bahçesi, Şirvan Barajı ve HES, Lineer Metal AŞ tarafından Siirt Organize Sanayi Bölgesi'nde Türk-Katar ortaklığıyla 102 milyon dolarlık yatırımla hayata geçirilen Çinko İzabe Tesisi başta olmak üzere, 72 kamu ve 3 özel yatırım faaliyete geçecek.</p><p><b> TESİSLE İTHALATIN YÜZDE 40'I KARŞILANACAK</b></p><p><b> TESİSLE İTHALATIN</b></p><p> 3 bin kişiye istihdam sağlayacak</p><p>Tam kapasiteyle hizmete girmesiyle Siirt ve Hakkari'de 3 bin kişiye istihdam sağlayacağını vurgulayan Siirt Valisi Osman Hacıbektaşoğlu, şunları söyledi:</p><p>"Bu yatırımın tamamlayıcı yatırımları var. Aynı zamanda sülfürik asit kurşun fabrikası ve kireç fabrikası tamamlayıcı yatırımlar olarak gerçekleşecek. Bu çalışmaların da tamamlanmasıyla toplam 250 milyon dolarlık bir yatırım yapılacak."</p><p><b> YÜZDE 40'I KARŞILANACAK</b></p><p>Türkiye şu anda yıllık 250 ile 300 bin ton dolayında çinko ithal ediyor. Bu da yılda en az 1 milyar dolara yakın bir maliyet oluşturuyor. Bu tesisle ithalatın yüzde 40'ı karşılanmış olacak. Tesis ilk planda 30 bin ton üretim, tam kapasiteye ulaştığında ise yaklaşık 90 bin tonluk üretim sağlayacak.</p><p><b> TÜRKİYE'NİN İLK CEVHERDEN ÇİNKO İZABE TESİSİ</b></p><p>Türkiye'nin ilk cevherden çinko izabe tesisi olduğunu da aktaran Sanayi ve Teknoloji Bakanı Mustafa Varank, "Yıllardır maden olarak yurtdışına satılan Hakkarimizin çinko cevheri artık katma değerli ürüne dönüşecek" ifadelerini kullandı.</p><p><b> 3 BİN KİŞİYE İSTİHDAM SAĞLAYACAK</b></p><p>Tam kapasiteyle hizmete girmesiyle Siirt ve Hakkari'de 3 bin kişiye istihdam sağlayacağını vurgulayan Siirt Valisi Osman Hacıbektaşoğlu, şunları söyledi:</p><p>"Bu yatırımın tamamlayıcı yatırımları var. Aynı zamanda sülfürik asit kurşun fabrikası ve kireç fabrikası tamamlayıcı yatırımlar olarak gerçekleşecek. Bu çalışmaların da tamamlanmasıyla toplam 250 milyon dolarlık bir yatırım yapılacak."</p><p><b> ZAROVA KÖPRÜSÜ'NÜN AÇILIŞI YAPILACAK</b></p><p>Siirt-Eruh kara yolunda yapımı tamamlanan ve kentin Şırnak ile ulaşımını konforlu hale getirecek Zarova Köprüsü'nün de açılışının yapılacağını aktaran Hacıbektaşoğlu, köprünün çok büyük ve öne çıkan bir yatırım olduğunu, bu açılışla Siirt-Eruh yolunun tamamlanacağını söyledi.</p><p>Açılışlar arasında Şirvan Barajı ve HES'in de bulunduğunu anlatan Hacıbektaşoğlu, "2 milyar 500 bin liranın üzerinde 75 kamu ve özel sektör yatırımlarının açılışları yapılacak" dedi.</p>
                    <div class="item-content-block tags">
                        <div class="item">
                            <strong>Etiketler :</strong>
                                    <span class="">
                                        <a href="/siirt-haberleri">siirt</a>
                                    </span>
                                    <span class="">
                                        <a href="/turkiye-haberleri">t&#252;rkiye</a>
                                    </span>
                                    <span class="">
                                        <a href="/cinko-haberleri">&#231;inko</a>
                                    </span>
                        </div>
                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
				
			    span.notClickable {
                    background-color: #756f5d;
                    padding: 10px;
                    color: #fff !important;
                    display: inline-block;
                    font-size: 11px;
                    text-transform: uppercase;
                    line-height: 11px;
                    border-radius: 2px;
                    margin-bottom: 5px;
                    margin-right: 2px;
                    text-decoration: none;
                }

                    span.notClickable:hover {
                        background-color: #a38018 !important;
                    }	
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_77766"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
            </script>

        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/2022-hazirligi-1122507">
                            <div class="card-img">
                                <img class="lazy" alt="2022 hazırlığı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/01/2022-hazirligi-483_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">2022 hazırlığı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/iki-yil-beklediler-1122515">
                            <div class="card-img">
                                <img class="lazy" alt="İki yıl beklediler" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/01/iki-yil-beklediler-577_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İki yıl beklediler</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/iki-milyonluk-anlasma-1122434">
                            <div class="card-img">
                                <img class="lazy" alt="İki milyonluk anlaşma" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/30/iki-milyonluk-anlasma-464_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İki milyonluk anlaşma</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ailesiyle-moral-topluyor-1122462">
                            <div class="card-img">
                                <img class="lazy" alt="Ailesiyle moral topluyor" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/30/ailesiyle-moral-topluyor-281_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ailesiyle moral topluyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sahnesini-defileye-cevirecek-1122448">
                            <div class="card-img">
                                <img class="lazy" alt="Sahnesini defileye &#231;evirecek" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/30/sahnesini-defileye-cevire-574_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sahnesini defileye &#231;evirecek</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/arabesk-album-geliyor-1122514">
                            <div class="card-img">
                                <img class="lazy" alt="Arabesk alb&#252;m geliyor" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/01/arabesk-album-geliyor-546_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Arabesk alb&#252;m geliyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/leyla-ile-mecnun-60-bolum-cekilecek-1122528">
                            <div class="card-img">
                                <img class="lazy" alt="Leyla ile Mecnun 60 b&#246;l&#252;m &#231;ekilecek" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/01/leyla-ile-mecnun-60-bolum-390_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Leyla ile Mecnun 60 b&#246;l&#252;m &#231;ekilecek</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/zaranin-bir-gonul-sayfasi-1122431">
                            <div class="card-img">
                                <img class="lazy" alt="Zara&#39;nın ‘Bir G&#246;n&#252;l Sayfası&#39;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/30/zaranin-bir-gonul-sayfasi-988_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Zara&#39;nın ‘Bir G&#246;n&#252;l Sayfası&#39;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/5-ayda-ikinci-ayrilik-1122432">
                            <div class="card-img">
                                <img class="lazy" alt="5 ayda ikinci ayrılık" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/30/5-ayda-ikinci-ayrilik-770_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">5 ayda ikinci ayrılık</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/13-yildir-her-gun-can-dostlari-besliyor-1122651">
                                        <div class="image-wrapper">
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/13-yildir-her-gun-can-dos-552_2-43.jpg" alt="13 yıldır her g&#252;n can dostları besliyor">
                                            <div class="spot">
                                                <h3>13 yıldır her g&#252;n can dostları besliyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/bulutla-engelsiz-dunya-1122650">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/bulutla-engelsiz-dunya-899_2-43.jpg" alt="‘Bulut&#39;la engelsiz d&#252;nya">
                                            <div class="spot">
                                                <h3>‘Bulut&#39;la engelsiz d&#252;nya</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/ambulans-ekibine-hayat-tesekkuru-1122649">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/ambulans-ekibine-hayat-te-255_2-43.jpg" alt="Ambulans ekibine &#39;hayat&#39; teşekk&#252;r&#252;">
                                            <div class="spot">
                                                <h3>Ambulans ekibine &#39;hayat&#39; teşekk&#252;r&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/13-yildir-her-gun-can-dostlari-besliyor-1122651">1</a></li>
                            <li class=""><a href="/magazin/bulutla-engelsiz-dunya-1122650">2</a></li>
                            <li class=""><a href="/magazin/ambulans-ekibine-hayat-tesekkuru-1122649">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/erzurum-beyaza-burundu-1122547">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/01/erzurum-beyaza-burundu-486_2-43.jpg" alt="Erzurum beyaza b&#252;r&#252;nd&#252;">
                                            <div class="spot">
                                                <h3>Erzurum beyaza b&#252;r&#252;nd&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/dunyaya-civi-cakti-hala-dimdik-ayakta-1122398">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/29/dunyaya-civi-cakti-hala-d-992_2-43.jpg" alt="D&#252;nyaya &#231;ivi &#231;aktı!">
                                            <div class="spot">
                                                <h3>D&#252;nyaya &#231;ivi &#231;aktı!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/lego-gibi-birlestirdiler-rusyaya-gonderildi-1122339">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/lego-gibi-birlestirdiler--107_2-43.jpg" alt="Lego gibi birleştirdiler... Rusya&#39;ya g&#246;nderildi">
                                            <div class="spot">
                                                <h3>Lego gibi birleştirdiler... Rusya&#39;ya g&#246;nderildi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

<style>
.homeSlider3 .image-wrapper{
	padding-bottom: 56.25%;
}

</style>




        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/msbden-sehit-celil-mutlu-icin-taziye-mesaji-1122693">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/msbden-sehit-celil-mutlu--510_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/msbden-sehit-celil-mutlu--510_2-43.jpg" alt="MSB&#39;den şehit Celil Mutlu i&#231;in taziye mesajı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/turkiyenin-ilk-cevherden--297_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/04/turkiyenin-ilk-cevherden--297_2-43.jpg" alt="Bug&#252;n a&#231;ılıyor: İhtiyacın y&#252;zde 40&#39;ını karşılayacak">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/baskan-erdogan-bizim-tek-derdimiz-var-ihracat-1122688">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/baskan-erdogan-bizim-tek--508_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/baskan-erdogan-bizim-tek--508_2-43.jpg" alt="Başkan Erdoğan: Bizim tek derdimiz var; ihracat">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/turkiyede-21-bin-495-yeni-vaka-tespit-edildi-1122685">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/turkiyede-21-bin-495-yeni-113_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/turkiyede-21-bin-495-yeni-113_2-43.jpg" alt="T&#252;rkiye&#39;de 21 bin 495 yeni vaka tespit edildi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/baskan-erdogan-putin-ile-telefonda-gorustu-1122684">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/baskan-erdogan-putin-ile--196_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/baskan-erdogan-putin-ile--196_2-43.jpg" alt="Başkan Erdoğan, Putin ile telefonda g&#246;r&#252;şt&#252;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/eren-kis-6-operasyonunda-3-terorist-etkisiz-hale-getirildi-1122680">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/eren-kis-6-operasyonunda--510_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/12/03/eren-kis-6-operasyonunda--510_2-43.jpg" alt="Eren Kış-6 Operasyonu&#39;nda 3 ter&#246;rist etkisiz hale getirildi">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/gundem/msbden-sehit-celil-mutlu-icin-taziye-mesaji-1122693">MSB&#39;den şehit Celil Mutlu i&#231;in taziye mesajı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/gundem/turkiyenin-ilk-cevherden-cinko-izabe-tesisi-aciliyor-1122692">Bug&#252;n a&#231;ılıyor: İhtiyacın y&#252;zde 40&#39;ını karşılayacak</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/gundem/baskan-erdogan-bizim-tek-derdimiz-var-ihracat-1122688">Başkan Erdoğan: Bizim tek derdimiz var; ihracat</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/gundem/turkiyede-21-bin-495-yeni-vaka-tespit-edildi-1122685">T&#252;rkiye&#39;de 21 bin 495 yeni vaka tespit edildi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/gundem/baskan-erdogan-putin-ile-telefonda-gorustu-1122684">Başkan Erdoğan, Putin ile telefonda g&#246;r&#252;şt&#252;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/gundem/eren-kis-6-operasyonunda-3-terorist-etkisiz-hale-getirildi-1122680">Eren Kış-6 Operasyonu&#39;nda 3 ter&#246;rist etkisiz hale getirildi</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>

            

        </div>
		    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>
	<script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-messaging.js"></script>
    <script src="/assets/js/firebase.js?v=1.6"></script>
    </div>
		
    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">(function (m, e, t, r, i, k, a) { m[i] = m[i] || function () { (m[i].a = m[i].a || []).push(arguments) }; m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a) })(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(85229221, "init", { clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/85229221" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    

		
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

	
		<script>

setTimeout(function(){

$(document).ready(function() {
    
	var a = $(".container").outerWidth();
	var b = $(window).outerWidth();
	var t = ((+b) - (+a)) / 2 - 494;


	$("#div-gpt-ad-1448441511950-0 iframe").contents().find("#pageskinImageAdRight").attr("style","right:"+t+"px;");

	$("#div-gpt-ad-1448441511950-0 iframe").contents().find("#pageskinImageAdLeft").attr("style","left:"+t+"px;");
if ($("#div-gpt-ad-1448441511950-0 iframe").contents().find("#pageskinImageAdLeft").attr("id") == "pageskinImageAdLeft") {
         $('#sol-kule').css('opacity','0');
         $('#sag-kule').css('opacity','0');
  }else{
        $('#sol-kule').css('opacity','1');
        $('#sag-kule').css('opacity','1');
  }
});

}, 3000);
	</script>
<style>

#sol-kule{
opacity:0;
}
#sag-kule{
opacity:0;
}
#div-gpt-ad-1448436759039-0 iframe {
    z-index: 15;
    position: relative;
}

#div-gpt-ad-1428665429864-2 iframe {
    z-index: 16;
    position: relative;
}
#div-gpt-ad-1428665429864-10 iframe{
	 z-index: 17;
    position: relative;
}
#div-gpt-ad-1428665429864-9 iframe{
	z-index: 17;
    position: relative;
}


#sag-kule, #sol-kule{
	position: relative;
}

#sag-kule{
	right: -23px;
}

#sol-kule{
	left: -23px;
}

#div-gpt-ad-1448441511950-0 iframe{

}


</style>		
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b8080418ca958b4","version":"2021.11.0","r":1,"token":"0123a2e5b2b649d49ecda607a021bd80","si":100}' crossorigin="anonymous"></script>
</body>
</html>