
<!DOCTYPE html>
<html>
<head>

    
    
    <title>Fazla kilo gözleri de vuruyor</title>
    <meta name="description" content="Makula dejenerasyonu (sarı nokta hastalığı) t&#252;m d&#252;nyadaki geri d&#246;n&#252;ş&#252;ms&#252;z g&#246;rme kayıplarının en &#246;nemli sebepleri arasında ilk sıralarda yer alıyor. " />
    <link rel="canonical" href="https://www.gunes.com/saglik/fazla-kilo-gozleri-de-vuruyor-1107603" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/saglik/fazla-kilo-gozleri-de-vuruyor-1107603" />
    <meta name="keyword" content="Makula dejenerasyonu,Göz Hastalıkları Uzmanı,Prof. Dr. Ali Hakan Durukan" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/fazla-kilo-gozleri-de-vur-590_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/fazla-kilo-gozleri-de-vur-590_2.jpg" />
    <meta property="og:title" content="Fazla kilo gözleri de vuruyor" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/saglik/fazla-kilo-gozleri-de-vuruyor-1107603" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/fazla-kilo-gozleri-de-vur-590.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Fazla kilo gözleri de vuruyor SAĞLIK  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/04/11/fazla-kilo-gozleri-de-vur-590_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/saglik/fazla-kilo-gozleri-de-vuruyor-1107603" />
    <link rel="amphtml" href="https://m.gunes.com/amp/saglik/fazla-kilo-gozleri-de-vuruyor-1107603" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->




    <link rel="manifest" href="/manifest.json?data=Bildirt">
    <script>var uygulamaid = "7531-9322-1259-8418-8928-3";</script>
    <script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>

</head>


<body class="home">

    <div id='div-gpt-ad-1609143027399-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1609143027399-0'); });
        </script>
    </div>


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

             <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">1393.24</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">8,1550</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">9,7089</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">457,3120</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">2 / 12</div>
                                </div>
                                <div class="icon icon-weather-01"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/beldeki-agridan-ameliyatsiz-kurtulun-1107604" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/beldeki-agridan-ameliyats-514_2-43.jpg" style="height:54px">
Beldeki ağrıdan ameliyatsız kurtulun                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/fazla-kilo-gozleri-de-vuruyor-1107603" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/fazla-kilo-gozleri-de-vur-590_2-43.jpg" style="height:54px">
Fazla kilo g&#246;zleri de vuruyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/soylu-cankayada-kontrollu-yikimi-suren-binanin-cevresinde-incelemelerde-bulundu-1107600" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/soylu-cankayada-kontrollu-693_2-43.jpg" style="height:54px">
Soylu, &#199;ankaya&#39;da kontroll&#252; yıkımı s&#252;ren binanın &#231;evresinde incelemelerde bulundu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ab-turkiye-delegasyonu-baskani-turkiyenin-cok-etkileyici-bir-saglik-sistemi-var-1107599" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/ab-turkiye-delegasyonu-ba-238_2-43.jpg" style="height:54px">
&#39;T&#252;rkiye&#39;nin &#231;ok etkileyici bir sağlık sistemi var&#39;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/sivil-havacilik-genel-mudurlugu-rusya-ile-ucuslarda-herhangi-degisiklik-olmadigini-duyurdu-1107598" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/sivil-havacilik-genel-mud-194_2-43.jpg" style="height:54px">
Sivil Havacılık Genel M&#252;d&#252;rl&#252;ğ&#252;, Rusya ile u&#231;uşlarda herhangi değişiklik olmadığını duyurdu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/2021de-40-teror-eylemi-engellendi-1107597" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/2021de-40-teror-eylemi-en-359_2-43.jpg" style="height:54px">
2021&#39;de 40 ter&#246;r eylemi engellendi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/10-nisan-koronavirus-tablosu-iste-yeni-vaka-ve-vefat-sayisi-1107596" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/10-nisan-koronavirus-tabl-937_2-43.jpg" style="height:54px">
10 Nisan koronavir&#252;s tablosu! İşte yeni vaka ve vefat sayısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-karadeniz-baris-ve-huzur-denizi-olmaya-devam-etmeli-1107595" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/baskan-erdogan-karadeniz--445_2-43.jpg" style="height:54px">
Başkan Erdoğan: Karadeniz barış ve huzur denizi olmaya devam etmeli                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/sirasi-gelmesine-ragmen-asi-olmayanlara-uyari-1107594" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/sirasi-gelmesine-ragmen-a-977_2-43.jpg" style="height:54px">
Sırası gelmesine rağmen aşı olmayanlara uyarı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/avusturyada-kovid-19-onlemleri-karsitlari-polisle-catisti-1107593" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/avusturyada-kovid-19-onle-333_2-43.jpg" style="height:54px">
Avusturya&#39;da Kovid-19 &#246;nlemleri karşıtları polisle &#231;atıştı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/filistinde-ramazan-ayinda-teravih-namazinin-camilerde-kilinabilecegi-aciklandi-1107592" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/filistinde-ramazan-ayinda-802_2-43.jpg" style="height:54px">
Filistin&#39;de teravih namazı camilerde kılınabilecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/baykar-akinci-pt-3-orta-irtifa-testlerini-basariyla-tamamladi-1107591" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/baykar-akinci-pt-3-orta-i-630_2-43.jpg" style="height:54px">
Baykar Akıncı PT-3 orta irtifa testlerini başarıyla tamamladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/altun-turk-polis-teskilatinin-176nci-kurulus-yil-donumu-kutladi-1107590" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/altun-turk-polis-teskilat-258_2-43.jpg" style="height:54px">
Altun, T&#252;rk Polis Teşkilatının 176&#39;ncı kuruluş yıl d&#246;n&#252;m&#252; kutladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/abdde-covid-19dan-olen-insanlarin-sayisi-gun-gectikte-artiyor-iste-detaylar-1107589" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/abdde-covid-19dan-olen-in-749_2-43.jpg" style="height:54px">
ABD&#39;de Kovid-19&#39;dan &#246;lenlerin sayısı 561 bini ge&#231;ti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/myanmar-ordusu-bagoda-protestoculara-ates-acti-80-olu-1107588" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/myanmar-ordusu-bagoda-pro-543_2-43.jpg" style="height:54px">
Myanmar ordusu Bago&#39;da protestoculara ateş a&#231;tı: 80 &#246;l&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-soylu-acikladi-15-temmuzdan-bugune-kadar-462-terorist-etkisiz-hale-getirildi-1107587" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/bakan-soylu-acikladi-15-t-722_2-43.jpg" style="height:54px">
Bakan Soylu a&#231;ıkladı: 462 ter&#246;rist artık etkisiz                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/marsiliden-draghiye-tepki-diktatorluk-olarak-tanimlanacak-bir-ulke-goremiyorum-1107586" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/marsiliden-draghiye-tepki-514_2-43.jpg" style="height:54px">
Kendi başbakanına T&#252;rkiye tepkisi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/sirasi-geldigi-halde-asi-olmayanlara-kritik-uyari-1107585" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/sirasi-geldigi-halde-asi--901_2-43.jpg" style="height:54px">
Sırası geldiği halde aşı olmayanlara kritik uyarı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/yunan-spiker-isyan-etti-turkiye-her-seyi-yapiyor-biz-ucak-freni-almayi-kutluyoruz-1107584" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/yunan-spiker-isyan-etti-t-330_2-43.jpg" style="height:54px">
Yunan spikerden T&#252;rkiye isyanı!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/bagdatta-turkiyenin-de-katilimiyla-savunma-ve-guvenlik-fuari-duzenlendi-1107583" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/bagdatta-turkiyenin-de-ka-414_2-43.jpg" style="height:54px">
Yerli silahlarımıza b&#252;y&#252;k ilgi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/akinci-tiha-bir-esigi-daha-basariyla-gecti-1107582" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/akinci-tiha-bir-esigi-dah-129_2-43.jpg" style="height:54px">
AKINCI TİHA bir eşiği daha başarıyla ge&#231;ti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/mehmetcike-son-teknoloji-uniforma-ilk-kez-goruntulendi-1107581" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/mehmetcike-son-teknoloji--704_2-43.jpg" style="height:54px">
Mehmet&#231;ik&#39;e son teknoloji &#252;niforma! İlk kez g&#246;r&#252;nt&#252;lendi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-turk-polis-teskilati-kurulus-yildonumunu-tebrik-etti-1107580" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/baskan-erdogan-turk-polis-820_2-43.jpg" style="height:54px">
Başkan Erdoğan&#39;dan polis teşkilatına tebrik                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ak-parti-gaziantep-milletvekili-ali-sahinin-acil-yardim-bekliyoruz-cagrisina-bakan-soyluda-1107579" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/ak-parti-gaziantep-millet-894_2-43.jpg" style="height:54px">
AK Partili vekilin yardım &#231;ağrısına Bakan Soylu&#39;dan yanıt geldi                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

    <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
        <div id='div-gpt-ad-1448436759039-0' >
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>
    </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/saglik",
    "name": "SAĞLIK"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "SAĞLIK",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/saglik/fazla-kilo-gozleri-de-vuruyor-1107603"
    },
    "headline": "Fazla kilo g&#246;zleri de vuruyor",
    "alternativeHeadline": "Fazla kilo g&#246;zleri de vuruyor",
    "wordCount": "105",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/fazla-kilo-gozleri-de-vur-590_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2021-04-11T07:30:00+03:00",
    "dateModified": "2021-04-11T07:30:00+03:00",
    "description": "Makula dejenerasyonu (sarı nokta hastalığı) tüm dünyadaki geri dönüşümsüz görme kayıplarının en önemli sebepleri arasında ilk sıralarda yer alıyor. ",
    "articleBody": "Makula dejenerasyonu (sarı nokta hastalığı) tüm dünyadaki geri dönüşümsüz görme kayıplarının en önemli sebepleri arasında ilk sıralarda yer alıyor. Hastalığın ortaya çıkmasında ve seyrinde, yaş ve genetik gibi değiştirilemeyen risk faktörleri önemli bir rol oynuyor. Göz Hastalıkları Uzmanı Prof. Dr. Ali Hakan Durukan, sarı nokta hastalığına karşı alınabilecek önlemleri şu şekilde sıraladı: "Sigarayı bırakmak. İdeal vücut ağırlığına ulaşmak ve bu ağırlığı korumak. Kan basıncı normal düzeylerde tutmak. Ultraviyole (UV) ve mavi ışığı filtre eden gözlükler kullanmak. Direkt güneş ışığından korunmak için özellikle yaz aylarında siperlikli şapka giymek. Periyodik göz muayenesi yaptırmak. Taze sebze meyve tüketmek. Diyette doymuş yağları azaltmak. Düzenli egzersiz yapmak."  ",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="saglik" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1107603" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/saglik">SAĞLIK</a></li>
                    <li>
                        <span>
                            Fazla kilo g&#246;zleri de vuruyor
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">11 Nisan 2021 Pazar 07:30:00 - Güncelleme:11 Nisan 2021 Pazar 07:30:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/saglik/fazla-kilo-gozleri-de-vuruyor-1107603', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/saglik/fazla-kilo-gozleri-de-vuruyor-1107603&amp;text=Fazla kilo g&#246;zleri de vuruyor;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Fazla kilo g&#246;zleri de vuruyor</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/fazla-kilo-gozleri-de-vur-590_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Makula dejenerasyonu (sarı nokta hastalığı) t&#252;m d&#252;nyadaki geri d&#246;n&#252;ş&#252;ms&#252;z g&#246;rme kayıplarının en &#246;nemli sebepleri arasında ilk sıralarda yer alıyor. 
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p><span>Makula dejenerasyonu (sarı nokta hastalığı) tüm dünyadaki geri dönüşümsüz görme kayıplarının en önemli sebepleri arasında ilk sıralarda yer alıyor. Hastalığın ortaya çıkmasında ve seyrinde, yaş ve genetik gibi değiştirilemeyen risk faktörleri önemli bir rol oynuyor. Göz Hastalıkları Uzmanı Prof. Dr. Ali Hakan Durukan, sarı nokta hastalığına karşı alınabilecek önlemleri şu şekilde sıraladı: "Sigarayı bırakmak. İdeal vücut ağırlığına ulaşmak ve bu ağırlığı korumak. Kan basıncı normal düzeylerde tutmak. Ultraviyole (UV) ve mavi ışığı filtre eden gözlükler kullanmak. Direkt güneş ışığından korunmak için özellikle yaz aylarında siperlikli şapka giymek. Periyodik göz muayenesi yaptırmak. Taze sebze meyve tüketmek. Diyette doymuş yağları azaltmak. Düzenli egzersiz yapmak."  </span><br></p>
                    <div class="item">
                        <div class="item-content-block tags">
                            <span><strong>Etiketler :</strong></span>
                                    <span><a href="/Makula%20dejenerasyonu-haberleri">Makula dejenerasyonu</a></span>
                                    <span><a href="/G%C3%B6z%20Hastal%C4%B1klar%C4%B1%20Uzman%C4%B1-haberleri">G&#246;z Hastalıkları Uzmanı</a></span>
                                    <span><a href="/Prof.%20Dr.%20Ali%20Hakan%20Durukan-haberleri">Prof. Dr. Ali Hakan Durukan</a></span>
                        </div>

                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bogaza-karsi-romantizm-1107409">
                            <div class="card-img">
                                <img class="lazy" alt="Boğaza karşı romantizm" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/08/bogaza-karsi-romantizm-657_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Boğaza karşı romantizm</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/hayali-kiz-cocugu-1107404">
                            <div class="card-img">
                                <img class="lazy" alt="Hayali kız &#231;ocuğu" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/08/hayali-kiz-cocugu-642_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Hayali kız &#231;ocuğu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/testi-pozitif-1107355">
                            <div class="card-img">
                                <img class="lazy" alt="Testi pozitif" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/07/testi-pozitif-874_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Testi pozitif</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yeni-yastan-saglik-diledi-1107308">
                            <div class="card-img">
                                <img class="lazy" alt="Yeni yaştan sağlık diledi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/06/yeni-yastan-saglik-diledi-467_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yeni yaştan sağlık diledi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ozguvensizligimden-oyuncu-olamadim-1107309">
                            <div class="card-img">
                                <img class="lazy" alt="&#214;zg&#252;vensizliğimden  oyuncu olamadım" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/06/ozguvensizligimden-oyuncu-267_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&#214;zg&#252;vensizliğimden  oyuncu olamadım</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/babaya-duygusal-veda-1107372">
                            <div class="card-img">
                                <img class="lazy" alt="Babaya duygusal veda" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/07/babaya-duygusal-veda-874_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Babaya duygusal veda</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ayarsizima-tarihi-klip-1107353">
                            <div class="card-img">
                                <img class="lazy" alt="Ayarsızım&#39;a tarihi klip" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/07/ayarsizima-tarihi-klip-947_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ayarsızım&#39;a tarihi klip</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/aramizda-buyuk-bir-sevgi-var-1107407">
                            <div class="card-img">
                                <img class="lazy" alt="Aramızda b&#252;y&#252;k bir sevgi var!" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/08/aramizda-buyuk-bir-sevgi--731_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Aramızda b&#252;y&#252;k bir sevgi var!</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/handeden-yeni-fikirler-1107408">
                            <div class="card-img">
                                <img class="lazy" alt="Hande&#39;den yeni fikirler" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/08/handeden-yeni-fikirler-638_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Hande&#39;den yeni fikirler</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/yavuz-sultan-selim-ertelendi-1107570">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/yavuz-sultan-selim-ertele-654_2-43.jpg" alt="Yavuz Sultan Selim ertelendi">
                                            <div class="spot">
                                                <h3>Yavuz Sultan Selim ertelendi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/teknoloji/linkedin-kullananlar-dikkat-1107569">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/linkedin-kullananlar-dikk-949_2-43.jpg" alt="LinkedIn kullananlar dikkat!">
                                            <div class="spot">
                                                <h3>LinkedIn kullananlar dikkat!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/hem-yuruyus-hem-de-temizlik-doga-asigi-polisten-ornek-davranis-1107568">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/hem-yuruyus-hem-de-temizl-445_2-43.jpg" alt="Hem y&#252;r&#252;y&#252;ş hem de temizlik Doğa aşığı polisten &#246;rnek davranış">
                                            <div class="spot">
                                                <h3>Hem y&#252;r&#252;y&#252;ş hem de temizlik Doğa aşığı polisten &#246;rnek davranış</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/yavuz-sultan-selim-ertelendi-1107570">1</a></li>
                            <li class=""><a href="/teknoloji/linkedin-kullananlar-dikkat-1107569">2</a></li>
                            <li class=""><a href="/yasam/hem-yuruyus-hem-de-temizlik-doga-asigi-polisten-ornek-davranis-1107568">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/dogum-gununde-polis-tarafindan-vurularak-oldurulmustu-1106596">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/dogum-gununde-polis-taraf-994_2-43.jpg" alt="Doğum g&#252;n&#252;nde polis tarafından vurularak &#246;ld&#252;r&#252;lm&#252;şt&#252;">
                                            <div class="spot">
                                                <h3>Doğum g&#252;n&#252;nde polis tarafından vurularak &#246;ld&#252;r&#252;lm&#252;şt&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/istanbulda-kar-yagisi-suruculere-zor-anlar-yasatti-1106595">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/istanbulda-kar-yagisi-sur-134_2-43.jpg" alt="İstanbul&#39;da kar yağışı s&#252;r&#252;c&#252;lere zor anlar yaşattı">
                                            <div class="spot">
                                                <h3>İstanbul&#39;da kar yağışı s&#252;r&#252;c&#252;lere zor anlar yaşattı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/ankara-beyaza-burundu-1106594">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/ankara-beyaza-burundu-539_2-43.jpg" alt="Ankara beyaza b&#252;r&#252;nd&#252;">
                                            <div class="spot">
                                                <h3>Ankara beyaza b&#252;r&#252;nd&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/beldeki-agridan-ameliyatsiz-kurtulun-1107604">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/beldeki-agridan-ameliyats-514_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/beldeki-agridan-ameliyats-514_2-43.jpg" alt="Beldeki ağrıdan ameliyatsız kurtulun">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/fazla-kilo-gozleri-de-vuruyor-1107603">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/fazla-kilo-gozleri-de-vur-590_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/11/fazla-kilo-gozleri-de-vur-590_2-43.jpg" alt="Fazla kilo g&#246;zleri de vuruyor">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/sirasi-geldigi-halde-asi-olmayanlara-kritik-uyari-1107585">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/sirasi-geldigi-halde-asi--901_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/sirasi-geldigi-halde-asi--901_2-43.jpg" alt="Sırası geldiği halde aşı olmayanlara kritik uyarı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/kalbin-el-sikisabildigin-kadar-guclu-1107545">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/kalbin-el-sikisabildigin--517_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/kalbin-el-sikisabildigin--517_2-43.jpg" alt="Kalbin el sıkışabildiğin kadar g&#252;&#231;l&#252;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/deniz-tuzunda-mikroplastik-tehlikesi-1107544">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/deniz-tuzunda-mikroplasti-471_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/deniz-tuzunda-mikroplasti-471_2-43.jpg" alt="Deniz tuzunda mikroplastik tehlikesi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/kanser-hastalarina-koronavirus-asisi-onerisi-1107543">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/kanser-hastalarina-korona-600_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/04/10/kanser-hastalarina-korona-600_2-43.jpg" alt="Kanser hastalarına &#39;koronavir&#252;s aşısı&#39; &#246;nerisi">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/saglik/beldeki-agridan-ameliyatsiz-kurtulun-1107604">Beldeki ağrıdan ameliyatsız kurtulun</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/saglik/fazla-kilo-gozleri-de-vuruyor-1107603">Fazla kilo g&#246;zleri de vuruyor</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/saglik/sirasi-geldigi-halde-asi-olmayanlara-kritik-uyari-1107585">Sırası geldiği halde aşı olmayanlara kritik uyarı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/saglik/kalbin-el-sikisabildigin-kadar-guclu-1107545">Kalbin el sıkışabildiğin kadar g&#252;&#231;l&#252;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/saglik/deniz-tuzunda-mikroplastik-tehlikesi-1107544">Deniz tuzunda mikroplastik tehlikesi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/saglik/kanser-hastalarina-koronavirus-asisi-onerisi-1107543">Kanser hastalarına &#39;koronavir&#252;s aşısı&#39; &#246;nerisi</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            <div id='div-gpt-ad-1515999091244-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-0');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-1');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-2');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-3');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-4');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1530771016218-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1530771016218-0');
                    });
                </script>
            </div>

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

</body>
</html>