
<!DOCTYPE html>
<html>
<head>

    
    
    <title>Macron'dan itiraf gibi açıklama! DÜNYA  Haberi | GÜNEŞ</title>
    <meta name="description" content="Fransa Cumhurbaşkanı Emmanuel Macron&#39;dan itiraf gibi a&#231;ıklama geldi. İşgalci Ermenistan i&#231;in yardım toplayan bir derneğe destek ziyareti sırasında kendisinden Karabağ&#39;a m&#252;dahale etmesini isteyen Ermeni gence Macron, &quot;Karabağ b&#246;lgesi Azerbaycan toprağıdır, m&#252;dahale edemeyiz&quot; dedi. " />
    <link rel="canonical" href="https://www.gunes.com/dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322" />
    <meta name="keyword" content="Fransa Cumhurbaşkanı Emmanuel Macron&#39;dan itiraf gibi a&#231;ıklama geldi. İşgalci Ermenistan i&#231;in yardım toplayan bir derneğe destek ziyareti sırasında kendisinden Karabağ&#39;a m&#252;dahale etmesini isteyen Ermeni gence Macron, &quot;Karabağ b&#246;lgesi Azerbaycan toprağıdır, m&#252;dahale edemeyiz&quot; dedi. " />
    <meta http-equiv="Content-language" content="TR" />
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-9" />
    <meta http-equiv="Content-Type" content="text/html; charset=windows-1254" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/macrondan-itiraf-gibi-aci-965_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/macrondan-itiraf-gibi-aci-965_2.jpg" />
    <meta property="og:title" content="Macron'dan itiraf gibi açıklama!" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/macrondan-itiraf-gibi-aci-965.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Macron'dan itiraf gibi açıklama! DÜNYA  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2020/11/23/macrondan-itiraf-gibi-aci-965_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322" />
    <link rel="amphtml" href="https://m.gunes.com/amp/dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322" />

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=122">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->






</head>


<body class="home">




    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">1327.71</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">7,7773</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">9,2559</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">466,8350</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">7 / 11</div>
                                </div>
                                <div class="icon icon-weather-01"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        <li data-name="seyahat" id="seyahat"><a href="/seyahat">SEYAHAT</a></li>
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    <div class="icons flex middle menu-button">
                        <a class="flex middle menu-link" href="javascript:void(0)">
                            Menü
                            <div class="icon icon-menu"></div>
                        </a>
                        <div class="menu-box">
                            <ul class="flex column">
                                <li><a href="/gundem">Gündem</a></li>
                                <li><a href="/ekonomi">Ekonomi</a></li>
                                <li><a href="/yasam">Yaşam</a></li>
                                <li><a href="/spor">Spor</a></li>
                                <li><a href="/sanat">Sanat</a></li>
                                <li><a href="/magazin">Magazin</a></li>
                                <li><a href="/seyahat">Seyahat</a></li>
                                <li><a href="/dunya">Dünya</a></li>
                                <li><a href="/kunye">Künye</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/dogu-akdenizde-turk-gemisine-hukuk-disi-arama-libyaya-insani-yardim-tasiyan-gemi-durduruldu-1100323" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/dogu-akdenizde-turk-gemis-948_2-43.jpg" style="height:54px">
Doğu Akdeniz&#39;de T&#252;rk gemisine hukuk dışı arama!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/macrondan-itiraf-gibi-aci-965_2-43.jpg" style="height:54px">
Macron&#39;dan itiraf gibi a&#231;ıklama!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/cinden-korkunc-itiraf-hintli-askerler-diri-diri-pisti-1100321" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/cinden-korkunc-itiraf-hin-189_2-43.jpg" style="height:54px">
&#199;in&#39;den korkun&#231; itiraf: Hintli askerler diri diri pişti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/goruntuler-hafiza-kartindan-cikti-teroristler-sefalet-icinde-pkk-elebaslari-ziyafette-1100320" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/goruntuler-hafiza-kartind-330_2-43.jpg" style="height:54px">
Ter&#246;ristler sefalet i&#231;inde, PKK elebaşları ziyafette                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-soyludan-kadin-cinayetlerine-tepki-erkeklere-sesleniyorum-kendinize-gelin-1100319" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/bakan-soyludan-kadin-cina-413_2-43.jpg" style="height:54px">
Erkeklere sesleniyorum; Kendinize gelin                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/israil-gazetesi-netanyahu-suudi-arabistana-giderek-veliaht-prens-bin-selmanla-gorustu-1100318" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/israil-gazetesi-netanyahu-463_2-43.jpg" style="height:54px">
Gizli buluşma a&#231;ığa &#231;ıktı!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/putinden-isgalci-ermenistana-karabag-mesaji-azerbaycanin-ayrilmaz-parcasidir-1100317" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/putinden-isgalci-ermenist-653_2-43.jpg" style="height:54px">
Putin&#39;den işgalci Ermenistan&#39;a Karabağ mesajı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/fetoden-ihrac-edilen-eski-danistay-uyeleri-yuce-divanda-yargilanacak-1100316" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/fetoden-ihrac-edilen-eski-239_2-43.jpg" style="height:54px">
Y&#252;ce Divan&#39;da yargılanacaklar! 9 yıl sonra bir ilk…                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/meteorolojiden-bazi-illere-kritik-yagis-uyarisi-1100315" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/meteorolojiden-bazi-iller-331_2-43.jpg" style="height:54px">
Meteoroloji&#39;den bazı illere kritik yağış uyarısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/fransa-eski-cumhurbaskani-sarkozy-olsuzluktan-bugun-hakim-karsisina-cikacak-1100314" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/fransa-eski-cumhurbaskani-137_2-43.jpg" style="height:54px">
Sarkozy yolsuzluktan bug&#252;n hakim karşısına &#231;ıkacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/galatasaray-transferde-bombayi-patlatiyor-1100313" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/galatasaray-transferde-bo-642_2-43.jpg" style="height:54px">
Galatasaray transferde bombayı patlatıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/dolar-haftaya-yukselisle-basladi-iste-son-durum-1100312" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/dolar-haftaya-yukselisle--574_2-43.jpg" style="height:54px">
Dolar haftaya y&#252;kselişle başladı! İşte son durum                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/israilin-bm-temsilcisinin-fetocu-enes-kanter-ile-fotografina-tepki-yagdi-1100311" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/israilin-bm-temsilcisinin-444_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;den o skandal fotoğraf karesine sert tepki!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/maide-anne-imza-kampanyasi-baslatti-almanya-pkkyi-koruyor-1100310" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/maide-anne-imza-kampanyas-660_2-43.jpg" style="height:54px">
Almanya PKK&#39;yı koruyor!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/almanya-basbakani-merkelden-koronavirus-asisi-aciklamasi-dagitimi-dunyada-adil-olmali-1100309" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/almanya-basbakani-merkeld-306_2-43.jpg" style="height:54px">
Merkel&#39;den devletlere aşı i&#231;in &#231;ağrı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/cindeki-havalimaninda-karantinaya-alinan-14-bin-kisi-kacmaya-calisti-1100308" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/cindeki-havalimaninda-kar-109_2-43.jpg" style="height:54px">
&#199;in&#39;de yeni salgın krizi!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/disisleri-bakanligi-sozcusu-aksoy-turkiyenin-paris-anlasmasi-kapsamindaki-konumu-hakkaniye-1100307" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/disisleri-bakanligi-sozcu-875_2-43.jpg" style="height:54px">
&#39;T&#252;rkiye&#39;nin Paris Anlaşması kapsamındaki konumu hakkaniyetten uzaktır&#39;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/acik-semalar-anlasmasindan-cekilen-abdye-rusyadan-tepki-kabul-edilemez-1100306" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/acik-semalar-anlasmasinda-746_2-43.jpg" style="height:54px">
A&#231;ık Semalar Anlaşması&#39;ndan &#231;ekilen ABD&#39;ye Rusya&#39;dan tepki: Kabul edilemez                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ece-erkenden-safak-mahmutyazicioglu-ile-evlilik-sorularina-yanit-geldi-artik-kismet-1100299" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/ece-erkenden-safak-mahmut-814_2-43.jpg" style="height:54px">
Ece Erken: Alıştırdım onu                             </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/pelin-karahandan-proje-aciklamasi-var-ama-net-degil-1100298" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/pelin-karahandan-proje-ac-575_2-43.jpg" style="height:54px">
Pelin Karahan&#39;dan proje a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/edisin-duet-cagrisina-rosaliadan-yesil-isik-neden-olmasin-1100297" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/edisin-duet-cagrisina-ros-826_2-43.jpg" style="height:54px">
Edis&#39;in d&#252;et &#231;ağrısına Rosalia&#39;dan yeşil ışık!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/suudi-arabistandaki-g20-liderler-zirvesi-sona-erdi-1100296" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/suudi-arabistandaki-g20-l-618_2-43.jpg" style="height:54px">
G20 Liderler Zirvesi sona erdi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/fransiz-siyaset-bilimci-prof-dr-bertrand-badie-fransanin-dis-politikasi-tamamen-degismeli-1100295" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/fransiz-siyaset-bilimci-p-796_2-43.jpg" style="height:54px">
&#39;Fransa&#39;nın dış politikası tamamen değişmeli&#39;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/derya-tuna-eski-esi-ibrahim-tatlisesin-programi-icin-konustu-sesim-guzel-olsa-konuk-olurdum-1100294" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/derya-tuna-eski-esi-ibrah-135_2-43.jpg" style="height:54px">
Sesim g&#252;zel olsa konuk olurdum                            </a>
                        </div>
                </div>
            </div>
        </div>


    </div>
</div>
        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/dunya",
    "name": "D&#220;NYA"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "D&#220;NYA",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322"
    },
    "headline": "Macron&#39;dan itiraf gibi a&#231;ıklama!",
    "alternativeHeadline": "Macron&#39;dan itiraf gibi a&#231;ıklama!",
    "wordCount": "124",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/macrondan-itiraf-gibi-aci-965_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2020-11-23T14:21+03:00",
    "dateModified": "2020-11-23T14:21+03:00",
    "description": "Fransa Cumhurbaşkanı Emmanuel Macron&#39;dan itiraf gibi a&#231;ıklama geldi. İşgalci Ermenistan i&#231;in yardım toplayan bir derneğe destek ziyareti sırasında kendisinden Karabağ&#39;a m&#252;dahale etmesini isteyen Ermeni gence Macron, &quot;Karabağ b&#246;lgesi Azerbaycan toprağıdır, m&#252;dahale edemeyiz&quot; dedi. ",
    "articleBody": "&lt;p&gt;Fransa Cumhurbaşkanı Emmanuel Macron&#39;dan itiraf gibi a&#231;ıklama geldi. İşgalci Ermenistan i&#231;in yardım toplayan bir derneğe destek ziyareti sırasında kendisinden Karabağ&#39;a m&#252;dahale etmesini isteyen Ermeni gence Macron, &quot;Karabağ b&#246;lgesi Azerbaycan toprağıdır, m&#252;dahale edemeyiz&quot; dedi.&lt;/p&gt;&lt;p&gt;&lt;b&gt;Yeni Şafak&#39;ta yer alan haberde&lt;/b&gt; Fransa Cumhurbaşkanı Emmanuel Macron, Ermenistan i&#231;in yardım toplayan bir derneğe destek ziyaretinde bulundu. Ziyaret esnasında bir Ermeni gen&#231;, Macron&#39;a, &quot;Dağlık Karabağ&#39;ya m&#252;dahale etmek i&#231;in sizi engelleyen nedir&quot; sorusunu y&#246;neltti.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;&quot;ULUSLARARASI HUKUKA G&#214;RE KARABAĞ AZERBAYCAN TOPRAĞIDIR&quot;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Ermeni gencin sorusunu yanıtlayan Fransa Cumhurbaşkanı, &quot;Uluslararası hukuka, Birleşmiş Milletler&#39;in tanımlamasına g&#246;re Dağlık Karabağ b&#246;lgesi Azerbaycan toprağıdır. Egemen devletin talebi olmadık&#231;a da m&#252;dahale etme hakkınız yoktur&quot; ifadelerini kullandı.&lt;/p&gt;&lt;p&gt;&lt;strong&gt;MACRON&#39;DAN İŞGALCİ ERMENİSTAN&#39;A YARDIM S&#214;Z&#220;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;Macron, Ermeniler Fonu&#39;na ger&#231;ekleştirdiği ziyarette, Dağlık Karabağ&#39;dan ka&#231;anlar da dahil olmak &#252;zere en az bir milyon Ermeni&#39;ye insani yardımın yapılması gerektiğini s&#246;yledi.&lt;/p&gt;",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="dunya" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1100322" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/dunya">D&#220;NYA</a></li>
                    <li>
                        <span>
                            Macron&#39;dan itiraf gibi a&#231;ıklama!
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">23 Kasım 2020 Pazartesi 14:21:00 - Güncelleme:23 Kasım 2020 Pazartesi 14:21:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322&amp;text=Macron&#39;dan itiraf gibi a&#231;ıklama!;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Macron&#39;dan itiraf gibi a&#231;ıklama: Orası Azerbaycan&#39;ın toprağı m&#252;dahale edemeyiz </span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/macrondan-itiraf-gibi-aci-965_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Fransa Cumhurbaşkanı Emmanuel Macron&#39;dan itiraf gibi a&#231;ıklama geldi. İşgalci Ermenistan i&#231;in yardım toplayan bir derneğe destek ziyareti sırasında kendisinden Karabağ&#39;a m&#252;dahale etmesini isteyen Ermeni gence Macron, &quot;Karabağ b&#246;lgesi Azerbaycan toprağıdır, m&#252;dahale edemeyiz&quot; dedi. 
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Fransa Cumhurbaşkanı Emmanuel Macron'dan itiraf gibi açıklama geldi. İşgalci Ermenistan için yardım toplayan bir derneğe destek ziyareti sırasında kendisinden Karabağ'a müdahale etmesini isteyen Ermeni gence Macron, "Karabağ bölgesi Azerbaycan toprağıdır, müdahale edemeyiz" dedi.</p><p><b>Yeni Şafak'ta yer alan haberde</b> Fransa Cumhurbaşkanı Emmanuel Macron, Ermenistan için yardım toplayan bir derneğe destek ziyaretinde bulundu. Ziyaret esnasında bir Ermeni genç, Macron'a, "Dağlık Karabağ'ya müdahale etmek için sizi engelleyen nedir" sorusunu yöneltti.</p><p><strong>"ULUSLARARASI HUKUKA GÖRE KARABAĞ AZERBAYCAN TOPRAĞIDIR"</strong></p><p>Ermeni gencin sorusunu yanıtlayan Fransa Cumhurbaşkanı, "Uluslararası hukuka, Birleşmiş Milletler'in tanımlamasına göre Dağlık Karabağ bölgesi Azerbaycan toprağıdır. Egemen devletin talebi olmadıkça da müdahale etme hakkınız yoktur" ifadelerini kullandı.</p><p><strong>MACRON'DAN İŞGALCİ ERMENİSTAN'A YARDIM SÖZÜ</strong></p><p>Macron, Ermeniler Fonu'na gerçekleştirdiği ziyarette, Dağlık Karabağ'dan kaçanlar da dahil olmak üzere en az bir milyon Ermeni'ye insani yardımın yapılması gerektiğini söyledi.</p>
				
				
                
					
					
					
            </div>
			
			
        </div>



        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ibrahim-tatlisesin-kizi-dilan-citak-oyunculuk-icin-ilk-adimi-atti-1100095">
                            <div class="card-img">
                                <img class="lazy" alt="Dilan &#199;ıtak oyunculuk i&#231;in ilk adımı attı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/18/ibrahim-tatlisesin-kizi-d-252_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Dilan &#199;ıtak oyunculuk i&#231;in ilk adımı attı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ceylan-ertemin-fahriye-abla-performansi-buyuk-begeni-topladi-1100089">
                            <div class="card-img">
                                <img class="lazy" alt="Ceylan Ertem&#39;in &#39;Fahriye Abla&#39; performansı b&#252;y&#252;k beğeni topladı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/18/ceylan-ertemin-fahriye-ab-902_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ceylan Ertem&#39;in &#39;Fahriye Abla&#39; performansı b&#252;y&#252;k beğeni topladı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yasemin-ozilhandan-ekranlara-donus-aciklamasi-10-yil-sonra-beklentim-yok-1100091">
                            <div class="card-img">
                                <img class="lazy" alt="Yasemin &#214;zilhan&#39;dan &#39;ekranlara d&#246;n&#252;ş&#39; a&#231;ıklaması: 10 yıl sonra beklentim yok" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/18/yasemin-ozilhandan-ekranl-903_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yasemin &#214;zilhan&#39;dan &#39;ekranlara d&#246;n&#252;ş&#39; a&#231;ıklaması: 10 yıl sonra beklentim yok</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/deniz-sekiden-george-clooneye-arkadaslik-teklifi-1100143">
                            <div class="card-img">
                                <img class="lazy" alt="Deniz Seki&#39;den George Clooney&#39;e arkadaşlık teklifi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/19/deniz-sekiden-george-cloo-235_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Deniz Seki&#39;den George Clooney&#39;e arkadaşlık teklifi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/metin-ozulku-ve-esi-eda-ozulkuden-saglikcilara-acil-muzik-konseri-1100153">
                            <div class="card-img">
                                <img class="lazy" alt="Metin &#214;z&#252;lk&#252; ve eşi Eda &#214;z&#252;lk&#252;&#39;den sağlık&#231;ılara &#39;Acil M&#252;zik&#39; konseri" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/19/metin-ozulku-ve-esi-eda-o-958_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Metin &#214;z&#252;lk&#252; ve eşi Eda &#214;z&#252;lk&#252;&#39;den sağlık&#231;ılara &#39;Acil M&#252;zik&#39; konseri</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/koronaviruse-yakalanan-irem-derici-saglik-durumu-hakkinda-konustu-koku-ve-tat-alamiyorum-1100099">
                            <div class="card-img">
                                <img class="lazy" alt="&#39;Koku ve tat alamıyorum&#39;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/18/koronaviruse-yakalanan-ir-895_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&#39;Koku ve tat alamıyorum&#39;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/iki-kez-ceza-yiyen-merve-bolugur-sorumsuzlugundan-yine-vazgecmedi-1100147">
                            <div class="card-img">
                                <img class="lazy" alt="İki kez ceza yedi yine sorumsuzluğundan vazge&#231;medi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/19/iki-kez-ceza-yiyen-merve--688_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İki kez ceza yedi yine sorumsuzluğundan vazge&#231;medi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/madonnadan-sonra-lady-gagada-hakan-akkayayi-tercih-etti-1100094">
                            <div class="card-img">
                                <img class="lazy" alt="Madonna&#39;dan sonra Lady Gaga&#39;da onu tercih etti" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/18/madonnadan-sonra-lady-gag-321_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Madonna&#39;dan sonra Lady Gaga&#39;da onu tercih etti</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ali-atay-ile-erkan-kolcak-kostendilin-ogullariyla-keyifli-gunu-1100101">
                            <div class="card-img">
                                <img class="lazy" alt="Ali Atay ile Erkan Kol&#231;ak K&#246;stendil&#39;in oğullarıyla keyifli g&#252;n&#252;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/18/ali-atay-ile-erkan-kolcak-550_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ali Atay ile Erkan Kol&#231;ak K&#246;stendil&#39;in oğullarıyla keyifli g&#252;n&#252;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        


        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/yetkin-dikinciler-ile-asli-orcan-yasaga-15-dakika-kala-evde-1100293">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/yetkin-dikinciler-ile-asl-610_2-43.jpg" alt="Yasağa 15 dakika kala evde!">
                                            <div class="spot">
                                                <h3>Yasağa 15 dakika kala evde!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/kurulus-osmanin-yildizi-burak-ozcivitin-esi-fahriye-evcenden-filtreli-poz-1100287">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/kurulus-osmanin-yildizi-b-436_2-43.jpg" alt="Fahriye Evcen&#39;den filtreli poz">
                                            <div class="spot">
                                                <h3>Fahriye Evcen&#39;den filtreli poz</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/aslihan-karalarin-nazari-telefondan-cikti-1100284">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/22/aslihan-karalarin-nazari--583_2-43.jpg" alt="Aslıhan Karalar&#39;ın nazarı telefondan &#231;ıktı">
                                            <div class="spot">
                                                <h3>Aslıhan Karalar&#39;ın nazarı telefondan &#231;ıktı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/yetkin-dikinciler-ile-asli-orcan-yasaga-15-dakika-kala-evde-1100293">1</a></li>
                            <li class=""><a href="/magazin/kurulus-osmanin-yildizi-burak-ozcivitin-esi-fahriye-evcenden-filtreli-poz-1100287">2</a></li>
                            <li class=""><a href="/magazin/aslihan-karalarin-nazari-telefondan-cikti-1100284">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/onlardan-habersiz-kus-ucmuyor-teroristlerin-korkulu-ruyasi-boralar-1099417">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/07/onlardan-habersiz-kus-ucm-883_2-43.jpg" alt="Onlar ter&#246;ristlerin korkulu r&#252;yası">
                                            <div class="spot">
                                                <h3>Onlar ter&#246;ristlerin korkulu r&#252;yası</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/baskentte-sonbahar-renklerinin-dansi-1099264">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/04/baskentte-sonbahar-renkle-984_2-43.jpg" alt="Başkent&#39;te sonbahar renklerinin dansı">
                                            <div class="spot">
                                                <h3>Başkent&#39;te sonbahar renklerinin dansı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/aydanin-annesi-fidan-gezgin-son-yolculuguna-ugurlandi-oglum-annene-hoscakal-de-1099262">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/04/aydanin-annesi-fidan-gezg-582_2-43.jpg" alt="&quot;Oğlum annene hoş&#231;akal de&quot;">
                                            <div class="spot">
                                                <h3>&quot;Oğlum annene hoş&#231;akal de&quot;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/dogu-akdenizde-turk-gemisine-hukuk-disi-arama-libyaya-insani-yardim-tasiyan-gemi-durduruldu-1100323">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/dogu-akdenizde-turk-gemis-948_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/dogu-akdenizde-turk-gemis-948_2-43.jpg" alt="Doğu Akdeniz&#39;de T&#252;rk gemisine hukuk dışı arama!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/macrondan-itiraf-gibi-aci-965_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/macrondan-itiraf-gibi-aci-965_2-43.jpg" alt="Macron&#39;dan itiraf gibi a&#231;ıklama!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/cinden-korkunc-itiraf-hintli-askerler-diri-diri-pisti-1100321">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/cinden-korkunc-itiraf-hin-189_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/cinden-korkunc-itiraf-hin-189_2-43.jpg" alt="&#199;in&#39;den korkun&#231; itiraf: Hintli askerler diri diri pişti">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/israil-gazetesi-netanyahu-suudi-arabistana-giderek-veliaht-prens-bin-selmanla-gorustu-1100318">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/israil-gazetesi-netanyahu-463_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/israil-gazetesi-netanyahu-463_2-43.jpg" alt="Gizli buluşma a&#231;ığa &#231;ıktı!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/putinden-isgalci-ermenistana-karabag-mesaji-azerbaycanin-ayrilmaz-parcasidir-1100317">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/putinden-isgalci-ermenist-653_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/putinden-isgalci-ermenist-653_2-43.jpg" alt="Putin&#39;den işgalci Ermenistan&#39;a Karabağ mesajı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/fransa-eski-cumhurbaskani-sarkozy-olsuzluktan-bugun-hakim-karsisina-cikacak-1100314">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/fransa-eski-cumhurbaskani-137_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/23/fransa-eski-cumhurbaskani-137_2-43.jpg" alt="Sarkozy yolsuzluktan bug&#252;n hakim karşısına &#231;ıkacak">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/dunya/dogu-akdenizde-turk-gemisine-hukuk-disi-arama-libyaya-insani-yardim-tasiyan-gemi-durduruldu-1100323">Doğu Akdeniz&#39;de T&#252;rk gemisine hukuk dışı arama!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/dunya/macrondan-itiraf-gibi-aciklama-orasi-azerbaycanin-topragi-mudahale-edemeyiz-1100322">Macron&#39;dan itiraf gibi a&#231;ıklama!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/dunya/cinden-korkunc-itiraf-hintli-askerler-diri-diri-pisti-1100321">&#199;in&#39;den korkun&#231; itiraf: Hintli askerler diri diri pişti</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/dunya/israil-gazetesi-netanyahu-suudi-arabistana-giderek-veliaht-prens-bin-selmanla-gorustu-1100318">Gizli buluşma a&#231;ığa &#231;ıktı!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/dunya/putinden-isgalci-ermenistana-karabag-mesaji-azerbaycanin-ayrilmaz-parcasidir-1100317">Putin&#39;den işgalci Ermenistan&#39;a Karabağ mesajı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/dunya/fransa-eski-cumhurbaskani-sarkozy-olsuzluktan-bugun-hakim-karsisina-cikacak-1100314">Sarkozy yolsuzluktan bug&#252;n hakim karşısına &#231;ıkacak</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <!--   <div id='div-gpt-ad-1428665429864-9'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1428665429864-9');
                    });
                </script>
            </div> -->
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            <div id='div-gpt-ad-1515999091244-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-0');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-1');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-2');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-3');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-4');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1530771016218-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1530771016218-0');
                    });
                </script>
            </div>

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
        <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1457971263537-1');
            });
        </script>
        <div id="adform">
            <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
            <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        </div>
        <script type='text/javascript'>
            if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                document.getElementById('fclose').style.display = 'none';
                document.getElementById('adform').style.display = 'none';
            }
        </script>
    </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1448441511950-0');
                });
            </script>
        </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

</body>
</html>