
<!DOCTYPE html>
<html>
<head>

    
    
    <title>Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hiçbir hesabımız yok</title>
    <meta name="description" content="Sağlık Bakanı Koca, &quot;Pandemi s&#252;recinde merkezde durarak 83 milyon vatandaşımıza eşit bir şekilde hizmet etme gayreti i&#231;inde oldum. Maalesef bu d&#246;nemde vatandaşımızın zihnini bulandırmak isteyen ve siyasi arenaya &#231;ekmek isteyenler oluyor. Vatandaşımıza bu anlamda veremeyecek hi&#231;bir hesabımız yok&quot; dedi." />
    <link rel="canonical" href="https://www.gunes.com/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249" />
    <meta name="keyword" content="bakan koca,sağlık,sağlık bakanı" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bakan-koca-vatandasimiza--867_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bakan-koca-vatandasimiza--867_2.jpg" />
    <meta property="og:title" content="Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hiçbir hesabımız yok" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bakan-koca-vatandasimiza--867.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hiçbir hesabımız yok Gündem  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/02/24/bakan-koca-vatandasimiza--867_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249" />
    <link rel="amphtml" href="https://m.gunes.com/amp/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->




<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7531-9322-1259-8418-8928-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>

</head>


<body class="home">

<div id='div-gpt-ad-1609143027399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609143027399-0'); });
  </script>
</div>


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">1483.02</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">7,1796</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">8,7221</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">414,3800</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">4 / 8</div>
                                </div>
                                <div class="icon icon-weather-02"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>

                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/2-anka-siha-deniz-kuvvetleri-komutanligina-teslim-edildi-1105250" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/2-anka-siha-deniz-kuvvetl-844_2-43.jpg" style="height:54px">
2 ANKA SİHA Deniz Kuvvetleri Komutanlığına teslim edildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bakan-koca-vatandasimiza--867_2-43.jpg" style="height:54px">
Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hi&#231;bir hesabımız yok                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/dunya-genelinde-kovid-19dan-olenlerin-sayisi-25-milyonu-gecti-1105248" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/dunya-genelinde-kovid-19d-624_2-43.jpg" style="height:54px">
D&#252;nya genelinde Kovid-19&#39;dan &#246;lenlerin sayısı 2,5 milyonu ge&#231;ti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/saglik-bakanligi-bugunku-koronavirus-tablosunu-acikladi-1105247" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/saglik-bakanligi-bugunku--123_2-43.jpg" style="height:54px">
Sağlık Bakanlığı bug&#252;nk&#252; koronavir&#252;s tablosunu a&#231;ıkladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-istanbulu-anlamadan-turkiyeyi-anlayamazsiniz-1105246" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/baskan-erdogan-istanbulu--651_2-43.jpg" style="height:54px">
Başkan Erdoğan: İstanbul&#39;u anlamadan T&#252;rkiye&#39;yi anlayamazsınız                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/akar-polonya-savunma-bakani-blaszczak-ile-telefonda-gorustu-1105245" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/akar-polonya-savunma-baka-605_2-43.jpg" style="height:54px">
Akar, Polonya Savunma Bakanı Blaszczak ile telefonda g&#246;r&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-ak-partinin-5-il-kongresine-sesleniyor-1105244" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/baskan-erdogan-ak-partini-592_2-43.jpg" style="height:54px">
Başkan Erdoğan: B&#252;t&#252;n o ter&#246;ristleri buluyor, inlerini başlarına ge&#231;iriyoruz                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/erdogandan-chpye-sert-tepki-kol-gerdiginiz-o-teroristleri-inlerinde-bitirecegiz-1105243" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/erdogandan-chpye-sert-tep-185_2-43.jpg" style="height:54px">
&quot;Gara&#39;daki katliamı &#252;zerimize yıkmak al&#231;aklıktır&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/muharrem-ince-dugmeye-basiyor-masada-iki-secenek-var-1105242" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/muharrem-ince-dugmeye-bas-558_2-43.jpg" style="height:54px">
Muharrem İnce d&#252;ğmeye basıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/tbmm-baskani-sentop-33-fezleke-meclise-ulasti-icinde-hdpli-milletvekilleri-de-var-1105241" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/tbmm-baskani-sentop-33-fe-216_2-43.jpg" style="height:54px">
33 fezleke TBMM&#39;de                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/economistten-dikkat-ceken-baskan-erdogan-putin-yorumu-batili-liderlerde-bu-diyalog-yok-1105240" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/economistten-dikkat-ceken-863_2-43.jpg" style="height:54px">
Batılı liderlerde bu diyalog yok!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ogretmenlere-asi-yapiliyor-milli-egitim-bakani-selcuk-asi-yaptirdi-1105239" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/ogretmenlere-asi-yapiliyo-887_2-43.jpg" style="height:54px">
&#214;ğretmenlere aşı yapılıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/teroristin-sifreli-mektubu-desifre-oldu-sol-kesimden-destek-sozu-aldik-calismaya-baslayin-1105238" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/teroristin-sifreli-mektub-861_2-43.jpg" style="height:54px">
Ter&#246;ristin şifreli mektubu deşifre oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/foto-galeri/bakanlik-duyurdu-eren-11-sehi-ormanlari-operasyonu-basladi-1105236" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bakanlik-duyurdu-eren-11--828_2-43.jpg" style="height:54px">
Bakanlık duyurdu! Eren-11 Sehi Ormanları Operasyonu başladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/yunan-turkolog-erdogan-batiya-karsi-bagimsizlik-savasinda-1105235" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/yunan-turkolog-erdogan-ba-718_2-43.jpg" style="height:54px">
&quot;Erdoğan Batı&#39;ya karşı bağımsızlık savaşında&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/test-pilotu-su-57yi-karsilastirdi-tuslu-ve-akilli-telefonu-karsilastirmak-gibi-1105234" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/test-pilotu-su-57yi-karsi-966_2-43.jpg" style="height:54px">
Test pilotu Su-57&#39;yi karşılaştırdı: Tuşlu ve akıllı telefonu karşılaştırmak gibi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/akinci-tihadan-yeni-goruntuler-paylasildi-yeme-de-yaninda-uc-1105233" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/akinci-tihadan-yeni-gorun-399_2-43.jpg" style="height:54px">
AKINCI TİHA&#39;dan yeni g&#246;r&#252;nt&#252;ler paylaşıldı: Yeme de yanında u&#231;...                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/aselsan-rekor-kirdi-tam-45-milyar-tl-1105232" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/aselsan-rekor-kirdi-tam-4-989_2-43.jpg" style="height:54px">
ASELSAN rekor kırdı! Tam 4,5 milyar TL                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/abdden-irana-gozdagi-yanlis-yone-gidiyor-1105231" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/abdden-irana-gozdagi-yanl-815_2-43.jpg" style="height:54px">
ABD&#39;den İran&#39;a g&#246;zdağı: Yanlış y&#246;ne gidiyor!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/sahte-parfum-cilt-kanseri-yapabilir-1105230" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/sahte-parfum-cilt-kanseri-907_2-43.jpg" style="height:54px">
Sahte parf&#252;m cilt kanseri yapabilir                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/ailesinde-prostat-kanseri-olanlarda-risk-iki-kat-fazla-1105229" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/ailesinde-prostat-kanseri-756_2-43.jpg" style="height:54px">
Ailesinde prostat kanseri olanlarda risk iki kat fazla                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/yeni-doganda-susuzluk-beyin-buzusmesine-sebep-oluyor-1105228" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/yeni-doganda-susuzluk-bey-280_2-43.jpg" style="height:54px">
Yeni doğanda susuzluk, beyin b&#252;z&#252;şmesine sebep oluyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/bu-hatalari-her-gun-yapiyoruz-pandemide-kacinmaniz-gereken-6-beslenme-hatasi-1105227" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bu-hatalari-her-gun-yapiy-136_2-43.jpg" style="height:54px">
Bu hataları her g&#252;n yapıyoruz                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/gunluk-burc-yorumlari-uzman-astrolog-ozlem-recep-1105225" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/gunluk-burc-yorumlari-uzm-135_2-43.jpg" style="height:54px">
G&#252;nl&#252;k bur&#231; yorumları Uzman Astrolog &#214;zlem Recep                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>
        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "Gündem",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249"
    },
    "headline": "Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hi&#231;bir hesabımız yok",
    "alternativeHeadline": "Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hi&#231;bir hesabımız yok",
    "wordCount": "249",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bakan-koca-vatandasimiza--867_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2021-02-24T20:07:00+03:00",
    "dateModified": "2021-02-24T20:07:00+03:00",
    "description": "Sağlık Bakanı Koca, "Pandemi sürecinde merkezde durarak 83 milyon vatandaşımıza eşit bir şekilde hizmet etme gayreti içinde oldum. Maalesef bu dönemde vatandaşımızın zihnini bulandırmak isteyen ve siyasi arenaya çekmek isteyenler oluyor. Vatandaşımıza bu anlamda veremeyecek hiçbir hesabımız yok" dedi.",
    "articleBody": "Sağlık Bakanı Fahrettin Koca, Mecliste gazetecilerin gündeme ilişkin sorularını yanıtladı.CHP Genel Başkanı Kemal Kılıçdaroğlu'nun, "Çin'den gelen 1 milyon doz ücretsiz aşının Devlet Malzeme Ofisine her bir dozu 12 dolardan fatura edildiği" iddiasına ilişkin soru üzerine Koca, "Ben özellikle pandemi sürecinde merkezde durarak 83 milyon vatandaşımıza eşit şekilde hizmet etme gayreti içinde oldum. Maalesef bu dönemde vatandaşımızın zihnini bulandırmak ve siyasi arenaya çekmek isteyenler oluyor." diye konuştu.Koca, "Vatandaşımıza bu anlamda veremeyecek hiçbir hesabımız yok. Ben bu yaklaşımı, davranışı, birlik ve beraberliği bozma noktasındaki bu yaklaşımı ahlaki bulmuyorum. Veremeyecek hiçbir hesabımız da yok. Özellikle 83 milyon vatandaşımızla birlikte, beraber olarak mücadeleyi devam ettirmekten yanayım. Başarı da 83 milyon vatandaşımızın olmuş olacak. Bununla ilgili detaylı bilgiyi de vatandaşımızın zihnini bulandırmak isteyenlere cevaben, vatandaşımıza yönelik yarın basın toplantısında detaylı açıklamada bulunacağım." ifadelerini kullandı."CHP tarafından TBMM Genel Kurulu'nu, Kovid-19'la mücadele konusunda bilgilendirmeniz istenmişti. Genel Kurula gelecek misiniz?" sorusuna Koca, "İstenirse her zaman, her yere gelirim." karşılığını verdi."Merhum Muhammed Emin Saraç'ın cenazesinde sosyal mesafe kurallarına uyulmadığına ilişkin bir eleştiri de var. Nasıl cevap verirsiniz?" sorusu üzerine Koca, şunları kaydetti:"Özellikle pandemide, salgının nasıl seyrettiğini ve bulaşın nasıl olduğunu hepimiz biliyoruz. Kalabalık ortamlarda ve kapalı ortamlarda bu bulaşın daha da fazla olduğunu biliyoruz ve hep bunu bugüne kadar ifade etmeye çalıştık. Ben cenazede o tarz mesafenin ortadan kalkabileceği bir görüntünün olabileceğini öngörmedim. Öngörmem gerekiyor muydu? Evet, gerekiyordu. Bu benim kusurum. Vatandaşımızdan bu anlamda özür diliyorum. 83 milyon olarak herkes eşit fedakarlık göstererek pandemi döneminde mücadeleye katkı sağlamalı yani kapalı ve kalabalık ortamlardan uzak durmaya gayret göstermeliyiz."",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="gundem" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1105249" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/gundem">G&#252;ndem</a></li>
                    <li>
                        <span>
                            Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hi&#231;bir hesabımız yok
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">24 Şubat 2021 &#199;arşamba 20:07:00 - Güncelleme:24 Şubat 2021 &#199;arşamba 20:07:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249&amp;text=Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hi&#231;bir hesabımız yok;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hi&#231;bir hesabımız yok</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bakan-koca-vatandasimiza--867_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Sağlık Bakanı Koca, &quot;Pandemi s&#252;recinde merkezde durarak 83 milyon vatandaşımıza eşit bir şekilde hizmet etme gayreti i&#231;inde oldum. Maalesef bu d&#246;nemde vatandaşımızın zihnini bulandırmak isteyen ve siyasi arenaya &#231;ekmek isteyenler oluyor. Vatandaşımıza bu anlamda veremeyecek hi&#231;bir hesabımız yok&quot; dedi.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Sağlık Bakanı Fahrettin Koca, Mecliste gazetecilerin gündeme ilişkin sorularını yanıtladı.</p><p>CHP Genel Başkanı Kemal Kılıçdaroğlu'nun, "Çin'den gelen 1 milyon doz ücretsiz aşının Devlet Malzeme Ofisine her bir dozu 12 dolardan fatura edildiği" iddiasına ilişkin soru üzerine Koca, "Ben özellikle pandemi sürecinde merkezde durarak 83 milyon vatandaşımıza eşit şekilde hizmet etme gayreti içinde oldum. Maalesef bu dönemde vatandaşımızın zihnini bulandırmak ve siyasi arenaya çekmek isteyenler oluyor." diye konuştu.</p><p>Koca, "Vatandaşımıza bu anlamda veremeyecek hiçbir hesabımız yok. Ben bu yaklaşımı, davranışı, birlik ve beraberliği bozma noktasındaki bu yaklaşımı ahlaki bulmuyorum. Veremeyecek hiçbir hesabımız da yok. Özellikle 83 milyon vatandaşımızla birlikte, beraber olarak mücadeleyi devam ettirmekten yanayım. Başarı da 83 milyon vatandaşımızın olmuş olacak. Bununla ilgili detaylı bilgiyi de vatandaşımızın zihnini bulandırmak isteyenlere cevaben, vatandaşımıza yönelik yarın basın toplantısında detaylı açıklamada bulunacağım." ifadelerini kullandı.</p><p>"CHP tarafından TBMM Genel Kurulu'nu, Kovid-19'la mücadele konusunda bilgilendirmeniz istenmişti. Genel Kurula gelecek misiniz?" sorusuna Koca, "İstenirse her zaman, her yere gelirim." karşılığını verdi.</p><p>"Merhum Muhammed Emin Saraç'ın cenazesinde sosyal mesafe kurallarına uyulmadığına ilişkin bir eleştiri de var. Nasıl cevap verirsiniz?" sorusu üzerine Koca, şunları kaydetti:</p><p>"Özellikle pandemide, salgının nasıl seyrettiğini ve bulaşın nasıl olduğunu hepimiz biliyoruz. Kalabalık ortamlarda ve kapalı ortamlarda bu bulaşın daha da fazla olduğunu biliyoruz ve hep bunu bugüne kadar ifade etmeye çalıştık. Ben cenazede o tarz mesafenin ortadan kalkabileceği bir görüntünün olabileceğini öngörmedim. Öngörmem gerekiyor muydu? Evet, gerekiyordu. Bu benim kusurum. Vatandaşımızdan bu anlamda özür diliyorum. 83 milyon olarak herkes eşit fedakarlık göstererek pandemi döneminde mücadeleye katkı sağlamalı yani kapalı ve kalabalık ortamlardan uzak durmaya gayret göstermeliyiz."</p>
                    <div class="item">
                        <div class="item-content-block tags">
                            <span><strong>Etiketler :</strong></span>
                                    <span><a href="/bakan%20koca-haberleri">bakan koca</a></span>
                                    <span><a href="/sa%C4%9Fl%C4%B1k-haberleri">sağlık</a></span>
                                    <span><a href="/sa%C4%9Fl%C4%B1k%20bakan%C4%B1-haberleri">sağlık bakanı</a></span>
                        </div>

                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ece-simdi-de-morardi-1105116">
                            <div class="card-img">
                                <img class="lazy" alt="Ece şimdi de morardı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/22/ece-simdi-de-morardi-126_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ece şimdi de morardı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/dogal-paylasim-1105070">
                            <div class="card-img">
                                <img class="lazy" alt="Doğal paylaşım" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/21/dogal-paylasim-643_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Doğal paylaşım</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ruh-hastasi-degil-cekici-gulus-1105109">
                            <div class="card-img">
                                <img class="lazy" alt="Ruh hastası değil, &#231;ekici g&#252;l&#252;ş" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/22/ruh-hastasi-degil-cekici--192_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ruh hastası değil, &#231;ekici g&#252;l&#252;ş</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sarki-soylemeyi-ozledim-1105067">
                            <div class="card-img">
                                <img class="lazy" alt="Şarkı s&#246;ylemeyi &#246;zledim" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/21/sarki-soylemeyi-ozledim-723_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Şarkı s&#246;ylemeyi &#246;zledim</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/beni-ikiz-anneleri-anlar-1105112">
                            <div class="card-img">
                                <img class="lazy" alt="Beni ikiz anneleri anlar" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/22/beni-ikiz-anneleri-anlar-240_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Beni ikiz anneleri anlar</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/murvet-uctan-mesajiniz-var-1105071">
                            <div class="card-img">
                                <img class="lazy" alt="M&#252;rvet U&#231;&#39;tan &#39;Mesajı&#39;nız var" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/21/murvet-uctan-mesajiniz-va-561_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">M&#252;rvet U&#231;&#39;tan &#39;Mesajı&#39;nız var</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kizindan-ayrilamiyor-1105123">
                            <div class="card-img">
                                <img class="lazy" alt="Kızından ayrılamıyor" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/22/kizindan-ayrilamiyor-181_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kızından ayrılamıyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/hit-sarkiyi-ilk-basta-cozerim-1105111">
                            <div class="card-img">
                                <img class="lazy" alt="Hit şarkıyı ilk başta  &#231;&#246;zerim" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/22/hit-sarkiyi-ilk-basta-coz-860_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Hit şarkıyı ilk başta  &#231;&#246;zerim</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/10-kilom-daha-kaldi-1105064">
                            <div class="card-img">
                                <img class="lazy" alt="10 kilom daha kaldı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/21/10-kilom-daha-kaldi-578_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">10 kilom daha kaldı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        


        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/saglik/bu-hatalari-her-gun-yapiyoruz-pandemide-kacinmaniz-gereken-6-beslenme-hatasi-1105227">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bu-hatalari-her-gun-yapiy-136_2-43.jpg" alt="Bu hataları her g&#252;n yapıyoruz">
                                            <div class="spot">
                                                <h3>Bu hataları her g&#252;n yapıyoruz</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/duvarlarin-kucuk-ressami-1105203">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/duvarlarin-kucuk-ressami-453_2-43.jpg" alt="Duvarların k&#252;&#231;&#252;k ressamı">
                                            <div class="spot">
                                                <h3>Duvarların k&#252;&#231;&#252;k ressamı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/nikah-islemlerini-baslatti-1105218">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/nikah-islemlerini-baslatt-666_2-43.jpg" alt="Nikah işlemlerini başlattı">
                                            <div class="spot">
                                                <h3>Nikah işlemlerini başlattı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/saglik/bu-hatalari-her-gun-yapiyoruz-pandemide-kacinmaniz-gereken-6-beslenme-hatasi-1105227">1</a></li>
                            <li class=""><a href="/yasam/duvarlarin-kucuk-ressami-1105203">2</a></li>
                            <li class=""><a href="/magazin/nikah-islemlerini-baslatti-1105218">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/bakanlik-duyurdu-eren-11-sehi-ormanlari-operasyonu-basladi-1105236">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bakanlik-duyurdu-eren-11--828_2-43.jpg" alt="Bakanlık duyurdu! Eren-11 Sehi Ormanları Operasyonu başladı">
                                            <div class="spot">
                                                <h3>Bakanlık duyurdu! Eren-11 Sehi Ormanları Operasyonu başladı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/miras-kalan-kalede-yasamak-istiyorlar-1104583">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/10/miras-kalan-kalede-yasama-801_2-43.jpg" alt="Miras kalan kalede yaşamak istiyorlar">
                                            <div class="spot">
                                                <h3>Miras kalan kalede yaşamak istiyorlar</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/hepsi-tek-tek-desifre-edildi-iste-haftanin-yalanlari-1104140">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/31/hepsi-tek-tek-desifre-edi-662_2-43.jpg" alt="Hepsi tek tek deşifre edildi... İşte haftanın yalanları">
                                            <div class="spot">
                                                <h3>Hepsi tek tek deşifre edildi... İşte haftanın yalanları</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/2-anka-siha-deniz-kuvvetleri-komutanligina-teslim-edildi-1105250">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/2-anka-siha-deniz-kuvvetl-844_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/2-anka-siha-deniz-kuvvetl-844_2-43.jpg" alt="2 ANKA SİHA Deniz Kuvvetleri Komutanlığına teslim edildi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bakan-koca-vatandasimiza--867_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/bakan-koca-vatandasimiza--867_2-43.jpg" alt="Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hi&#231;bir hesabımız yok">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/saglik-bakanligi-bugunku-koronavirus-tablosunu-acikladi-1105247">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/saglik-bakanligi-bugunku--123_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/saglik-bakanligi-bugunku--123_2-43.jpg" alt="Sağlık Bakanlığı bug&#252;nk&#252; koronavir&#252;s tablosunu a&#231;ıkladı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/baskan-erdogan-istanbulu-anlamadan-turkiyeyi-anlayamazsiniz-1105246">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/baskan-erdogan-istanbulu--651_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/baskan-erdogan-istanbulu--651_2-43.jpg" alt="Başkan Erdoğan: İstanbul&#39;u anlamadan T&#252;rkiye&#39;yi anlayamazsınız">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/akar-polonya-savunma-bakani-blaszczak-ile-telefonda-gorustu-1105245">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/akar-polonya-savunma-baka-605_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/akar-polonya-savunma-baka-605_2-43.jpg" alt="Akar, Polonya Savunma Bakanı Blaszczak ile telefonda g&#246;r&#252;şt&#252;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/baskan-erdogan-ak-partinin-5-il-kongresine-sesleniyor-1105244">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/baskan-erdogan-ak-partini-592_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/02/24/baskan-erdogan-ak-partini-592_2-43.jpg" alt="Başkan Erdoğan: B&#252;t&#252;n o ter&#246;ristleri buluyor, inlerini başlarına ge&#231;iriyoruz">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/gundem/2-anka-siha-deniz-kuvvetleri-komutanligina-teslim-edildi-1105250">2 ANKA SİHA Deniz Kuvvetleri Komutanlığına teslim edildi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/gundem/bakan-koca-vatandasimiza-bu-anlamda-veremeyecek-hicbir-hesabimiz-yok-1105249">Bakan Koca: Vatandaşımıza bu anlamda veremeyecek hi&#231;bir hesabımız yok</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/gundem/saglik-bakanligi-bugunku-koronavirus-tablosunu-acikladi-1105247">Sağlık Bakanlığı bug&#252;nk&#252; koronavir&#252;s tablosunu a&#231;ıkladı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/gundem/baskan-erdogan-istanbulu-anlamadan-turkiyeyi-anlayamazsiniz-1105246">Başkan Erdoğan: İstanbul&#39;u anlamadan T&#252;rkiye&#39;yi anlayamazsınız</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/gundem/akar-polonya-savunma-bakani-blaszczak-ile-telefonda-gorustu-1105245">Akar, Polonya Savunma Bakanı Blaszczak ile telefonda g&#246;r&#252;şt&#252;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/gundem/baskan-erdogan-ak-partinin-5-il-kongresine-sesleniyor-1105244">Başkan Erdoğan: B&#252;t&#252;n o ter&#246;ristleri buluyor, inlerini başlarına ge&#231;iriyoruz</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                  <div id='div-gpt-ad-1428665429864-9'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1428665429864-9');
                    });
                </script>
            </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            <div id='div-gpt-ad-1515999091244-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-0');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-1');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-2');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-3');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-4');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1530771016218-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1530771016218-0');
                    });
                </script>
            </div>

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
        <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1457971263537-1');
            });
        </script>
        <div id="adform">
            <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
            <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        </div>
        <script type='text/javascript'>
            if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                document.getElementById('fclose').style.display = 'none';
                document.getElementById('adform').style.display = 'none';
            }
        </script>
    </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1448441511950-0');
                });
            </script>
        </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

</body>
</html>