
<!DOCTYPE html>
<html>
<head>

    
    
    <title>Türkiye'den yeni silah satışı! Tırlara yüklenerek yola çıktı EKONOMİ  Haberi | GÜNEŞ</title>
    <meta name="description" content="Cumhurbaşkanı Recep Tayyip Erdoğan tarafından 2016&#39;da tanıtımı yapılan ve ge&#231;en yıl bir Afrika &#252;lkesinden gelen siparişle seri &#252;retimine başlanan zırhlı muharebe aracı &quot;Hızır&quot;ların ilk b&#246;l&#252;m&#252; tırlara y&#252;klenerek yola &#231;ıkarıldı. " />
    <link rel="canonical" href="https://www.gunes.com/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964" />
    <meta name="keyword" content="Cumhurbaşkanı Recep Tayyip Erdoğan tarafından 2016&#39;da tanıtımı yapılan ve ge&#231;en yıl bir Afrika &#252;lkesinden gelen siparişle seri &#252;retimine başlanan zırhlı muharebe aracı &quot;Hızır&quot;ların ilk b&#246;l&#252;m&#252; tırlara y&#252;klenerek yola &#231;ıkarıldı. " />
    <meta http-equiv="Content-language" content="TR" />
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-9" />
    <meta http-equiv="Content-Type" content="text/html; charset=windows-1254" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/tanitimini-erdogan-yapmis-928_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/tanitimini-erdogan-yapmis-928_2.jpg" />
    <meta property="og:title" content="Türkiye'den yeni silah satışı! Tırlara yüklenerek yola çıktı" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/tanitimini-erdogan-yapmis-833.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Türkiye'den yeni silah satışı! Tırlara yüklenerek yola çıktı EKONOMİ  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2020/07/20/tanitimini-erdogan-yapmis-928_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964" />
    <link rel="amphtml" href="https://m.gunes.com/amp/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964" />

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=8.0">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->






</head>

    <script src="https://www.aksam.com.tr/js/global.js?v=1907"></script>
    <!-- /176558932/Gravity_gunes -->
    <div id='div-gpt-ad-1588835860874-0'>

        <script>

            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1588835860874-0'); });

        </script>

    </div>

<body class="home">




    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">119502</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">6,8599</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">7,8653</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">399,6850</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">20 / 28</div>
                                </div>
                                <div class="icon icon-weather-01"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        <li data-name="seyahat" id="seyahat"><a href="/seyahat">SEYAHAT</a></li>
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    <div class="icons flex middle menu-button">
                        <a class="flex middle menu-link" href="javascript:void(0)">
                            Menü
                            <div class="icon icon-menu"></div>
                        </a>
                        <div class="menu-box">
                            <ul class="flex column">
                                <li><a href="/gundem">Gündem</a></li>
                                <li><a href="/ekonomi">Ekonomi</a></li>
                                <li><a href="/yasam">Yaşam</a></li>
                                <li><a href="/spor">Spor</a></li>
                                <li><a href="/sanat">Sanat</a></li>
                                <li><a href="/magazin">Magazin</a></li>
                                <li><a href="/seyahat">Seyahat</a></li>
                                <li><a href="/dunya">Dünya</a></li>
                                <li><a href="/kunye">Künye</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/haburda-teslim-olan-5-teroristten-4u-tutuklandi-1086977" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/haburda-teslim-olan-5-ter-200_2-43.jpg">
Habur&#39;da teslim olan 5 ter&#246;ristten 4&#39;&#252; tutuklandı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/turkiyeye-karsi-kullanilacakti-kukla-hafter-dunyaya-rezil-oldu-1086976" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/turkiyeye-karsi-kullanila-239_2-43.jpg">
T&#252;rkiye&#39;ye karşı kullanılacaktı! Kukla Hafter d&#252;nyaya rezil oldu!                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/spor/deniz-aytekin-almanyada-yilin-hakemi-secildi-1086975" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/deniz-aytekin-almanyada-y-570_2-43.jpg">
Deniz Aytekin Almanya&#39;da &#39;Yılın hakemi&#39; se&#231;ildi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/iranda-kovid-19dan-bir-gunde-217-kisi-hayatini-kaybetti-1086974" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/iranda-kovid-19dan-bir-gu-285_2-43.jpg">
İran&#39;da Kovid-19&#39;dan bir g&#252;nde 217 kişi hayatını kaybetti                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/yokten-sanal-fuar-turk-universiteleri-tanitilacak-1086973" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/yokten-sanal-fuar-turk-un-461_2-43.jpg">
Y&#214;K&#39;ten sanal fuar: T&#252;rk &#252;niversiteleri tanıtılacak                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/ak-parti-netflix-iddialarina-son-noktayi-koydu-pazarlik-ya-da-bir-restlesme-yok-1086972" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/ak-parti-netflix-iddialar-158_2-43.jpg">
AK Parti &#39;Netflix&#39; iddialarına son noktayı koydu: Pazarlık ya da bir restleşme yok                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/rusyada-kovid-19-vakasi-sayisi-777-bini-gecti-1086971" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/rusyada-kovid-19-vakasi-s-739_2-43.jpg">
Rusya&#39;da Kovid-19 vakası sayısı 777 bini ge&#231;ti                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/ermenistan-turkiye-azerbaycan-enerji-ve-tasimacilik-koridorlarini-tehdit-ediyor-1086970" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/ermenistan-turkiye-azerba-567_2-43.jpg">
Ermenistan, T&#252;rkiye-Azerbaycan enerji ve taşımacılık koridorlarını tehdit ediyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/van-golunde-1-kisinin-daha-cansiz-bedenine-ulasildi-1086969" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/van-golunde-1-kisinin-dah-288_2-43.jpg">
Van&#39;da bir acı haber daha! Can kaybı 60&#39;a y&#252;kseldi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/ankarada-kritik-libya-zirvesi-uc-bakan-bir-araya-geldi-1086968" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/ankarada-kritik-libya-zir-137_2-43.jpg">
Ankara&#39;da kritik Libya zirvesi! &#220;&#231; bakan bir araya geldi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/sokaga-cikma-yasagi-ihlaline-verilen-para-cezasini-mahkeme-dusurdu-1086967" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/sokaga-cikma-yasagi-ihlal-321_2-43.jpg">
Sokağa &#231;ıkma yasağı cezasını mahkeme d&#252;ş&#252;rd&#252;!                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/italyanin-stromboli-yanardagi-patladi-1086966" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/italyanin-stromboli-yanar-910_2-43.jpg">
İtalya&#39;nın yanardağı patladı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/trakyada-agro-turizmi-atagi-1086965" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/trakyada-agro-turizmi-ata-265_2-43.jpg">
Trakya&#39;da &#39;agro turizmi&#39; atağı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/tanitimini-erdogan-yapmis-928_2-43.jpg">
T&#252;rkiye&#39;den yeni silah satışı! Tırlara y&#252;klenerek yola &#231;ıktı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/ekonomi/turkiye-kapasiteyi-artirdi-ankara-ve-moskova-pazarlik-masasinda-1086963" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/turkiye-kapasiteyi-artird-779_2-43.jpg">
T&#252;rkiye kapasiteyi artırdı! Ankara ve Moskova pazarlık masasında                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/ekonomi/yilin-ilk-yarisinda-en-cok-harcama-yapilan-sektorler-belli-oldu-1086962" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/yilin-ilk-yarisinda-en-co-616_2-43.jpg">
Yılın ilk yarısında en &#231;ok harcama yapılan sekt&#246;rler belli oldu                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/tofed-genel-baskani-ozcan-bu-kurban-bayraminda-pek-yolcu-yok-1086960" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/tofed-genel-baskani-ozcan-738_2-43.jpg">
Otob&#252;s firmalarından bayram i&#231;in ek sefer a&#231;ıklaması!                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/bakan-akar-libya-icisleri-bakani-fethi-basaga-ile-gorustu-1086959" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/bakan-akar-libya-icisleri-113_2-43.jpg">
Bakan Akar, Libya İ&#231;işleri Bakanı g&#246;r&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/terorden-temizlenen-tuncelide-zipline-ve-raftinge-yogun-ilgi-1086958" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/terorden-temizlenen-tunce-492_2-43.jpg">
Ter&#246;rden temizlenen Tunceli&#39;de zipline ve raftinge yoğun ilgi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/mimar-ve-restorator-furkan-al-ayasofya-camisine-ait-bazi-eserler-muzeye-cevrilirken-yapida-1086957" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/mimar-ve-restorator-furka-674_2-43.jpg">
&#39;Ayasofya Camisi&#39;ne ait bazı eserler m&#252;zeye &#231;evrilirken yapıdan uzaklaştırıldı&#39;                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/saglik/arastirma-sonuclari-aciklandi-koronayla-mucadelede-en-basarili-ulkeler-belli-oldu-1086956" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/koronavirus-salginiyla-mu-370_2-43.jpg">
Araştırma sonu&#231;ları a&#231;ıklandı! Koronayla m&#252;cadelede en başarılı &#252;lkeler belli oldu...                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/arac-kiralamadan-once-fotografini-cekin-uyarisi-1086955" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/arac-kiralamadan-once-fot-189_2-43.jpg">
&#39;Ara&#231; kiralamadan &#246;nce fotoğrafını &#231;ekin&#39; uyarısı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/bogazlara-milli-teknoloji-testlerde-sona-gelindi-1086954" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/bogazlara-milli-teknoloji-949_2-43.jpg">
Boğazlara milli teknoloji! Testlerde sona gelindi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/baskan-erdogandan-kibris-mesaji-1086953" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/baskan-erdogandan-kibris--938_2-43.jpg">
Başkan Erdoğan&#39;dan Kıbrıs mesajı                            </a>
                        </div>


                </div>
            </div>
        </div>
    </div>
</div>
        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/ekonomi",
    "name": "EKONOMİ"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">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</script>
<input type="hidden" value="ekonomi" id="categoryName" />


    <script src="https://www.aksam.com.tr/js/global.js?v=1907"></script>

<iframe src="https://www.gunes.com/ratingact/1086964" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/ekonomi">EKONOMİ</a></li>
                    <li>
                        <span>
                            T&#252;rkiye&#39;den yeni silah satışı! Tırlara y&#252;klenerek yola &#231;ıktı
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">20 Temmuz 2020 Pazartesi 12:54:00 - Güncelleme:20 Temmuz 2020 Pazartesi 13:00:00 </div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964&amp;text=T&#252;rkiye&#39;den yeni silah satışı! Tırlara y&#252;klenerek yola &#231;ıktı;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Tanıtımını Erdoğan yapmıştı! T&#252;rkiye&#39;den yeni silah satışı! Tırlara y&#252;klenerek yola &#231;ıktı </span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/tanitimini-erdogan-yapmis-928_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Cumhurbaşkanı Recep Tayyip Erdoğan tarafından 2016&#39;da tanıtımı yapılan ve ge&#231;en yıl bir Afrika &#252;lkesinden gelen siparişle seri &#252;retimine başlanan zırhlı muharebe aracı &quot;Hızır&quot;ların ilk b&#246;l&#252;m&#252; tırlara y&#252;klenerek yola &#231;ıkarıldı. 
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Katmerciler'den yapılan açıklamaya göre, tamamen şirket tarafından geliştirilen, Türkiye'de segmentinin en güçlü zırhlı muharebe aracı Hızır'ın 20,7 milyon dolarlık ilk ihracat anlaşması Temmuz 2019'da imzalanmıştı. Anlaşma kapsamında teslimatların bu yıl sonuna kadar tamamlanması planlanıyor.</p><p>Sınır güvenliği için tasarlanan özel versiyonuyla Türk Silahlı Kuvvetleri envanterine de giren Hızır, sınırları korumada aktif göreve başlamasından kısa süre sonra ilk ihracatını da fiilen gerçekleştirmiş ve bir dost ülkenin savunmasında görev üstlenmiş oldu.</p><p>Katmerciler, söz konusu projeyle bu yıl yüksek düzeyde ihracat geliri bekliyor. Şirket, yıl sonunda yaklaşık 45 milyon dolar ihracat geliri öngörüyor.</p><p><b> "HIZIR İLK ZIRHLI MUHAREBE ARACI İHRACATIMIZ"</b></p><p>Katmerciler İcra Kurulu Başkan Vekili Furkan Katmerci, "Hızır"ların ilk partisinin araçlara yüklenerek yola çıkarılmasının ardından yaptığı açıklamada, "Hızır ilk zırhlı muharebe aracı ihracatımız oldu. Uzun yıllardır sivil ekipmanlarla elde ettiğimiz ihracat başarısını savunma alanında da tekrarlamak istiyoruz. Hızır ile yeni bir kapı daha açtık. Hızır ve farklı ihtiyaçlara uygun geliştirdiğimiz nitelikli diğer araçlarımızla bu başarının devamını getireceğiz. Sivil ekipmanda olduğu gibi savunma sektöründe de ihracatımızı artırarak Katmerciler'i büyütmek, uluslararası ölçekte marka bilinirliğimizi ve karlılığımızı yükseltmek, ülke ekonomisine katkımızı artırmak istiyoruz." değerlendirmesinde bulundu.</p><p>Yeni tip koronavirüs (Kovid-19) salgını sürecinden etkilenen Türkiye ekonomisinin hızla toparlanmaya başladığını, son sanayi verilerinin de buna işaret ettiğini belirten Katmerci, şirket olarak salgın sürecinin olumsuz etkilerini minimumda tutmak için aldıkları önlemleri başarıyla hayata geçirdiklerini ifade etti.</p><p>Katmerci, bu süreçte faaliyetlerini kesintisiz devam ettirdiklerine dikkati çekerek, önlemler sayesinde hiçbir istihdam kaybı yaşamadıklarını, kısa süreli çalışma ödeneği ve asgari ücret desteği gibi devlet desteklerinden faydalanmak zorunda kalmadıklarını bildirdi.</p><p>Aynı kadro ve artan performansla yollarına devam ettiklerini vurgulayan Katmerci, şunları kaydetti:</p><p><b>"Savunma sanayimiz, ülke ekonomisinin pandeminin yarattığı sıkıntıları atlatmasında başat rol oynuyor. Türkiye'nin en büyük şirketlerinin yer aldığı İSO 500 verileri de bunu ortaya koydu. Biz de üretimimizle, yüksek ihracatımızla normalleşme sürecine katkı sunan şirketlerden biri olacağız. Türkiye bu zorlu süreci başarıyla atlatacak. Zaten bunun somut işaretleri de gelmeye başladı. Bunca yıldır büyük zorluklara göğüs germiş ve her defasında güçlenerek çıkmış Türkiye, devleti ve milletiyle büyük bir ülkedir, pandemi sürecinden de güçlenerek çıkacaktır."</b></p><p>Katmerciler'in her zaman ihracata özel önem verdiğini ve gelirlerinin yarısından fazlasını ihracattan elde etmeyi stratejik hedef olarak belirlediğini aktaran Katmerci, "2020 yılı, 40-45 milyon dolar seviyesiyle en yüksek ihracat yaptığımız yıllardan biri olacak. Savunma araçlarımızdan aldığımız destekle bu ihracat performansını büyüterek sürekli hale getirmeyi ve toplam gelirler içindeki payını artırmayı amaçlıyoruz." ifadelerini kullandı.</p><p><b> "HIZIR, SEGMENTİNİN EN GÜÇLÜSÜ"</b></p><p>Tanıtımı Kasım 2016'da düzenlenen 3'üncü High-Tech Port by MÜSİAD fuarında Cumhurbaşkanı Erdoğan tarafından yapılan ve büyük beğeni toplayan Hızır, Türk savunma sanayisinde sınıfının en yüksek motor gücüne sahip, en güçlü taktik tekerlekli zırhlı muharebe aracı olarak dikkati çekiyor.</p><p>Tamamen Türk mühendisliğinin ürünü olan Hızır, mayın ve el yapımı patlayıcılara karşı yüksek koruma sağlayan, balistik açıdan güçlendirilmiş, yüksek manevra yeteneğine sahip, 4x4 konfigürasyonunda, 400 beygir gücünde, beğeni toplayan bir zırhlı araç olarak yer aldığı her platformda öne çıkıyor.</p><p>Hızır, kırsal ve kentsel alanlardaki yoğun çatışma koşulları altında yüksek performans gösterecek şekilde tasarlandı.</p><p>NATO standartlarında geliştirilen ve tüm performans ve patlama testlerinden başarıyla geçen aracın mayına karşı üst düzey koruma sağladığı, yurt dışı bağımsız bir test kuruluşu tarafından test edilerek de onaylandı.</p><p>Hızır aynı zamanda, komuta kontrol aracı, kimyasal, biyolojik, radyolojik, nükleer (KBRN) aracı, çeşitli silah sistemlerinin kolay entegre edildiği silah taşıyıcı araç, ambulans aracı, sınır güvenliği aracı, keşif aracı ve benzeri çeşitli konfigürasyonlar için çok yönlü, düşük maliyetli ve kolay bakım sağlayan bir platform araç olma özelliğine sahip bulunuyor.</p>


                <video controls style="width:100%; height:auto" src="https://cdngunes.turkmedya.com.tr/Documents/gunes/images/2020/04/03/koronavirus-0304202015858981917bb06ad0.mp4"></video>
            </div>
        </div>



        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>


        <div class="g-slider-2 margin-bottom-lg">
<div class="swiper-container">
    <div class="swiper-wrapper">



            <div class="swiper-slide">
                <a target="_blank" href="/dunya/turkiyeye-karsi-kullanilacakti-kukla-hafter-dunyaya-rezil-oldu-1086976" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/turkiyeye-karsi-kullanila-147.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/ankarada-kritik-libya-zirvesi-uc-bakan-bir-araya-geldi-1086968" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/ankarada-kritik-libya-zir-442.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/ak-parti-netflix-iddialarina-son-noktayi-koydu-pazarlik-ya-da-bir-restlesme-yok-1086972" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/ak-parti-netflix-iddialar-189.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/baskan-erdogandan-kibris-mesaji-1086953" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/baskan-erdogandan-kibris--188.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/tanitimini-erdogan-yapmis-833.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/ekonomi/karadenizdeki-ilk-sondaj-tuna-1-lokasyonunda-basladi-1086946" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/karadenizdeki-ilk-sondaj--785.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/bogazlara-milli-teknoloji-testlerde-sona-gelindi-1086954" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/bogazlara-milli-teknoloji-839.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/saglik/arastirma-sonuclari-aciklandi-koronayla-mucadelede-en-basarili-ulkeler-belli-oldu-1086956" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/arastirma-sonuclari-acikl-826.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/ekonomi/temmuz-ayi-issizlik-ve-kisa-calisma-odemelerinin-tarihi-belli-oldu-1086934" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/temmuz-ayi-issizlik-ve-ki-955.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/hakkaride-yildirim-2-cilo-operasyonu-baslatildi-1086928" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/hakkaride-yildirim-2-cilo-680.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/ekonomi/ileri-teknolojili-yerli-batarya-sona-yaklasiyor-1086939" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/ileri-teknolojili-yerli-b-758.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/foto-galeri/istihdami-koruma-teklifi-yasalasiyor-isten-cikarma-yasaginin-suresi-uzatilacak-1086931" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/istihdami-koruma-teklifi--580.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/son-dakika-koduyla-duyurdular-suudi-arabistan-krali-selman-hastaneye-kaldirildi-1086922" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/son-dakika-koduyla-duyurd-939.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/iste-hain-albayin-el-yazisiyla-darbe-talimati-1086932" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/iste-hain-albayin-el-yazi-407.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/turkiye-karsisinda-caresiz-kalan-yunanda-yeni-hamle-3-ulkeyle-pazarliga-oturdular-1086921" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/turkiye-karsisinda-caresi-912.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/libya-muftulugunden-ayasofya-tebrigi-1086899" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/libya-muftulugunden-ayaso-738.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/pkknin-bitisi-hic-olmadigi-kadar-yakin-pkkyi-tutusturacak-gelisme-1086918" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/pkknin-bitisi-hic-olmadig-455.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/ekonomi/turkiyenin-nadir-cevheri-gun-yuzune-cikiyor-1-dolara-degil-200-bin-dolara-satacagiz-1086919" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/turkiyenin-nadir-cevheri--449.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/meteorolojiden-13-il-icin-gok-gurultulu-saganak-yagis-uyarisi-1086920" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/meteorolojiden-13-il-icin-279.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/cumhuriyetin-basaksehir-tweeti-paylasiliyor-1086895" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/cumhuriyetin-basaksehir-t-959.jpg" /></div>
                </a>
            </div>
    </div>
    <div class="pagination flex">
        <ul class="pagination-items flex">





                    <li class="active"><a target="_blank" class="block" href="/dunya/turkiyeye-karsi-kullanilacakti-kukla-hafter-dunyaya-rezil-oldu-1086976">1</a></li>
                    <li><a target="_blank" class="block" href="/gundem/ankarada-kritik-libya-zirvesi-uc-bakan-bir-araya-geldi-1086968">2</a></li>
                    <li><a target="_blank" class="block" href="/gundem/ak-parti-netflix-iddialarina-son-noktayi-koydu-pazarlik-ya-da-bir-restlesme-yok-1086972">3</a></li>
                    <li><a target="_blank" class="block" href="/gundem/baskan-erdogandan-kibris-mesaji-1086953">4</a></li>
                    <li><a target="_blank" class="block" href="/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964">5</a></li>
                    <li><a target="_blank" class="block" href="/ekonomi/karadenizdeki-ilk-sondaj-tuna-1-lokasyonunda-basladi-1086946">6</a></li>
                    <li><a target="_blank" class="block" href="/gundem/bogazlara-milli-teknoloji-testlerde-sona-gelindi-1086954">7</a></li>
                    <li><a target="_blank" class="block" href="/saglik/arastirma-sonuclari-aciklandi-koronayla-mucadelede-en-basarili-ulkeler-belli-oldu-1086956">8</a></li>
                    <li><a target="_blank" class="block" href="/ekonomi/temmuz-ayi-issizlik-ve-kisa-calisma-odemelerinin-tarihi-belli-oldu-1086934">9</a></li>
                    <li><a target="_blank" class="block" href="/gundem/hakkaride-yildirim-2-cilo-operasyonu-baslatildi-1086928">10</a></li>
                    <li><a target="_blank" class="block" href="/ekonomi/ileri-teknolojili-yerli-batarya-sona-yaklasiyor-1086939">11</a></li>
                    <li><a target="_blank" class="block" href="/foto-galeri/istihdami-koruma-teklifi-yasalasiyor-isten-cikarma-yasaginin-suresi-uzatilacak-1086931">12</a></li>
                    <li><a target="_blank" class="block" href="/dunya/son-dakika-koduyla-duyurdular-suudi-arabistan-krali-selman-hastaneye-kaldirildi-1086922">13</a></li>
                    <li><a target="_blank" class="block" href="/gundem/iste-hain-albayin-el-yazisiyla-darbe-talimati-1086932">14</a></li>
                    <li><a target="_blank" class="block" href="/gundem/turkiye-karsisinda-caresiz-kalan-yunanda-yeni-hamle-3-ulkeyle-pazarliga-oturdular-1086921">15</a></li>
                    <li><a target="_blank" class="block" href="/dunya/libya-muftulugunden-ayasofya-tebrigi-1086899">16</a></li>
                    <li><a target="_blank" class="block" href="/gundem/pkknin-bitisi-hic-olmadigi-kadar-yakin-pkkyi-tutusturacak-gelisme-1086918">17</a></li>
                    <li><a target="_blank" class="block" href="/ekonomi/turkiyenin-nadir-cevheri-gun-yuzune-cikiyor-1-dolara-degil-200-bin-dolara-satacagiz-1086919">18</a></li>
                    <li><a target="_blank" class="block" href="/gundem/meteorolojiden-13-il-icin-gok-gurultulu-saganak-yagis-uyarisi-1086920">19</a></li>
                    <li><a target="_blank" class="block" href="/gundem/cumhuriyetin-basaksehir-tweeti-paylasiliyor-1086895">20</a></li>
        </ul>
        <a class="all" href="/son-dakika">tümü</a>
    </div>
</div>
        </div>


        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">
  
    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">
            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/van-golunde-1-kisinin-dah-545.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/van-golunde-1-kisinin-daha-cansiz-bedenine-ulasildi-1086969">
                                    Van&#39;da bir acı haber daha! Can kaybı 60&#39;a y&#252;kseldi
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/konyaalti-sahili-60-yilda-782.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/foto-galeri/konyaalti-sahili-60-yilda-35-metre-eridi-bir-havluluk-yer-kaldi-1086941">
                                    D&#252;nyaca &#252;nl&#252; sahilde bir havluluk yer kaldı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/yine-ayni-yontem-hayatlar-409.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/gundem/yine-ayni-yontem-hayatlarinin-sokunu-yasadilar-1086942">
                                    Yine kopya site yine vurgun
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/07/19/uvey-kardesler-dehset-sac-615.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/uvey-kardesler-dehset-sacti-anne-hayatini-kaybetti-1086880">
                                    &#220;vey kardeşler dehşet sa&#231;tı! Anne hayatını kaybetti
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/07/19/sakal-biraktigi-icin-kovu-493.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/gundem/sakal-biraktigi-icin-kovulan-yoneticiye-yargitaydan-kotu-haber-1086851">
                                    Sakal bıraktığı i&#231;in kovulmuştu! Yargıtay&#39;dan k&#246;t&#252; haber
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/07/19/yamactan-yuvarlanan-kaya--872.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/yamactan-yuvarlanan-kaya-duvarini-yiktigi-eve-girdi-1086836">
                                    Yama&#231;tan yuvarlanan kaya, duvarını yıktığı eve girdi
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/07/19/nantes-katedralinde-kunda-129.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/dunya/nantes-katedralinde-kundaklama-suphesi-1086825">
                                    Nantes Katedrali&#39;nde kundaklama ş&#252;phesi
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/07/19/basina-gelmeyen-kalmayan--455.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/foto-galeri/basina-gelmeyen-kalmayan-kargayi-kelle-paca-ve-sucukla-besliyor-1086801">
                                    Başına gelmeyen kalmayan karga!
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/07/19/caretta-caretta-21-yil-so-246.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/caretta-caretta-21-yil-sonra-ayni-sahile-yumurta-birakti-1086806">
                                    21 yıl sonra aynı sahile yumurta bıraktı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/07/19/son-koronavirus-vaka-tabl-266.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/saglik/son-koronavirus-vaka-tablosu-sonrasi-bilim-kurulu-uyesinden-endiselendiren-aciklama-1086847">
                                    Son koronavir&#252;s vaka tablosu sonrası Bilim Kurulu &#252;yesinden endişelendiren a&#231;ıklama
                                </a>
                            </div>
                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                                <li class="active">
                                    <a target="_blank" href="/yasam/van-golunde-1-kisinin-daha-cansiz-bedenine-ulasildi-1086969">1</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/foto-galeri/konyaalti-sahili-60-yilda-35-metre-eridi-bir-havluluk-yer-kaldi-1086941">2</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/gundem/yine-ayni-yontem-hayatlarinin-sokunu-yasadilar-1086942">3</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/uvey-kardesler-dehset-sacti-anne-hayatini-kaybetti-1086880">4</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/gundem/sakal-biraktigi-icin-kovulan-yoneticiye-yargitaydan-kotu-haber-1086851">5</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/yamactan-yuvarlanan-kaya-duvarini-yiktigi-eve-girdi-1086836">6</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/dunya/nantes-katedralinde-kundaklama-suphesi-1086825">7</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/foto-galeri/basina-gelmeyen-kalmayan-kargayi-kelle-paca-ve-sucukla-besliyor-1086801">8</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/caretta-caretta-21-yil-sonra-ayni-sahile-yumurta-birakti-1086806">9</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/saglik/son-koronavirus-vaka-tablosu-sonrasi-bilim-kurulu-uyesinden-endiselendiren-aciklama-1086847">10</a>
                                </li>
                    </ul>
                    
                </nav>
            </div>



            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/konyaalti-sahili-60-yilda-35-metre-eridi-bir-havluluk-yer-kaldi-1086941">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/konyaalti-sahili-60-yilda-376_2-43.jpg" />
                                            <div class="spot"><h3>D&#252;nyaca &#252;nl&#252; sahilde bir havluluk yer kaldı</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/istihdami-koruma-teklifi-yasalasiyor-isten-cikarma-yasaginin-suresi-uzatilacak-1086931">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/istihdami-koruma-teklifi--570_2-43.jpg" />
                                            <div class="spot"><h3>İstihdamı koruma teklifi yasalaşıyor: İşten &#231;ıkarma yasağının s&#252;resi uzatılacak</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/dunyada-ilk-kez-kara-canlisinin-fosili-yamula-barajinda-su-altinda-bulundu-1086850">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/19/dunyada-ilk-kez-kara-canl-779_2-43.jpg" />
                                            <div class="spot"><h3>Yamula Barajı&#39;nda 7,5 milyon yıllık kara canlısı fosili bulundu</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/sivasta-uretiliyor-dunyaya-satiliyor-1086802">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/19/sivasta-uretiliyor-dunyay-194_2-43.jpg" />
                                            <div class="spot"><h3>Sivas&#39;ta &#252;retiliyor, d&#252;nyaya satılıyor</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/basina-gelmeyen-kalmayan-kargayi-kelle-paca-ve-sucukla-besliyor-1086801">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/19/basina-gelmeyen-kalmayan--961_2-43.jpg" />
                                            <div class="spot"><h3>Başına gelmeyen kalmayan karga!</h3></div>                                    </div>
                                </a>
                            </div>                        
                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>



        </div>
       
       
       
    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964">
                                <img  src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/tanitimini-erdogan-yapmis-928_2-43.jpg"  alt="T&#252;rkiye&#39;den yeni silah satışı! Tırlara y&#252;klenerek yola &#231;ıktı">
								                                

                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/turkiye-kapasiteyi-artirdi-ankara-ve-moskova-pazarlik-masasinda-1086963">
                                <img  src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/turkiye-kapasiteyi-artird-779_2-43.jpg"  alt="T&#252;rkiye kapasiteyi artırdı! Ankara ve Moskova pazarlık masasında">
								                                

                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/yilin-ilk-yarisinda-en-cok-harcama-yapilan-sektorler-belli-oldu-1086962">
                                <img  src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/yilin-ilk-yarisinda-en-co-616_2-43.jpg"  alt="Yılın ilk yarısında en &#231;ok harcama yapılan sekt&#246;rler belli oldu">
								                                

                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/karadenizdeki-ilk-sondaj-tuna-1-lokasyonunda-basladi-1086946">
                                <img  src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/karadenizdeki-ilk-sondaj--785_2-43.jpg"  alt="Karadeniz&#39;deki ilk sondaj Tuna-1 lokasyonunda başladı">
								                                

                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/ileri-teknolojili-yerli-batarya-sona-yaklasiyor-1086939">
                                <img  src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/ileri-teknolojili-yerli-b-758_2-43.jpg"  alt="İleri teknolojili ile &#252;retilecek! Sona Yaklaşıldı">
								                                

                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/borsa-haftaya-yatay-basladi-1086935">
                                <img  src="https://cdn.gunes.com/Documents/Gunes/images/2020/07/20/borsa-haftaya-yatay-basla-853_2-43.jpg"  alt="Borsa haftaya yatay başladı">
								                                

                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964">T&#252;rkiye&#39;den yeni silah satışı! Tırlara y&#252;klenerek yola &#231;ıktı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/ekonomi/turkiye-kapasiteyi-artirdi-ankara-ve-moskova-pazarlik-masasinda-1086963">T&#252;rkiye kapasiteyi artırdı! Ankara ve Moskova pazarlık masasında</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/ekonomi/yilin-ilk-yarisinda-en-cok-harcama-yapilan-sektorler-belli-oldu-1086962">Yılın ilk yarısında en &#231;ok harcama yapılan sekt&#246;rler belli oldu</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/ekonomi/karadenizdeki-ilk-sondaj-tuna-1-lokasyonunda-basladi-1086946">Karadeniz&#39;deki ilk sondaj Tuna-1 lokasyonunda başladı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/ekonomi/ileri-teknolojili-yerli-batarya-sona-yaklasiyor-1086939">İleri teknolojili ile &#252;retilecek! Sona Yaklaşıldı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/ekonomi/borsa-haftaya-yatay-basladi-1086935">Borsa haftaya yatay başladı</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <!--   <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div> -->
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div id="companylogos">
                <ul>
                    <li><a class="spritestart-esmedya" rel="nofollow" href="https://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
                    <li>
                        <a class="sprite-aksamlogo" rel="nofollow" href="https://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">
                            Aksam
                            Gazetesi
                        </a>
                    </li>
                    <li>
                        <a class="sprite-guneslogo" rel="nofollow" href="https://www.gunes.com" target="_blank" title="Güneş Gazetesi">
                            Güneş
                            Gazetesi
                        </a>
                    </li>
                    <li>
                        <a class="sprite-starlogo" rel="nofollow" href="https://www.star.com.tr" target="_blank" title="Star Gazetesi">
                            Star
                            Gazetesi
                        </a>
                    </li>
                    <li><a class="sprite-tv24logo" rel="nofollow" href="https://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
                    <li><a class="sprite-tv360logo" rel="nofollow" href="https://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
                    <li><a class="sprite-tv4logo" rel="nofollow" href="https://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
                    <li>
                        <a class="sprite-alemdergilogo" rel="nofollow" href="https://www.alem.com.tr" target="_blank" title="Alem Dergisi">
                            Alem
                            Dergisi
                        </a>
                    </li>
                    <li>
                        <a class="sprite-platinlogo" rel="nofollow" href="https://www.platinonline.com" target="_blank" title="Platin Dergisi">
                            Platin
                            Dergisi
                        </a>
                    </li>
                    <li><a class="sprite-alemfmlogo" href="https://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
                    <li>
                        <a class="sprite-ligradyologo" rel="nofollow" href="https://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">
                            Lig
                            Radyo
                        </a>
                    </li>
                    <li>
                        <a class="sprite-starmatbaa" rel="nofollow" href="https://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">
                            Star
                            Matbaacılık
                        </a>
                    </li>
                    <li>
                        <a class="sprite-esmedyadijital" rel="nofollow" href="https://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">
                            TürkMedya
                            Dijital
                        </a>
                    </li>
                    <div class="clear"></div>
                </ul>

            </div>
            <!--companylogos bitti-->
            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.aksam.com.tr" target="_blank">Haber</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        <!--footer-sub bitti..-->
        <!-- (c) 2015 Gemius SA / gemiusHeatMap / gunes.com -->
        <!-- <script type="text/javascript">
            var ghmxy_type = 'absolute';
            var ghmxy_align = 'center';
            var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
            var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
        </script>
        <script type="text/javascript" async src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script> -->
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "https://m.gunes.com/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964";

            console.log('https://m.gunes.com/ekonomi/tanitimini-erdogan-yapmisti-turkiyeden-yeni-silah-satisi-tirlara-yuklenerek-yola-cikti-1086964');
        }

    </script>
    <script src="/assets/js/min/scripts-min.js?v=5"></script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1042164-51"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1042164-51');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

</body>
</html>