
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Korona virüs böbrekleri de etkiliyor</title>
    <meta name="description" content="Uzmanlar, ağır ge&#231;irilen koronavir&#252;s enfeksiyonunun b&#246;breklerde hasara neden olabileceğini s&#246;yledi. Nefroloji Uzmanı Prof. Dr. Siren Sezer, &#39;&#39;Korona vir&#252;s enfeksiyonunu ağır ge&#231;iren hastalarda b&#246;brek fonksiyonunda kalıcı azalma veya yeni ortaya &#231;ıkan protein ka&#231;ağı g&#246;r&#252;lebilmektedir." />
    <link rel="canonical" href="https://www.gunes.com/saglik/korona-virus-bobrekleri-de-etkiliyor-1129363" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/saglik/korona-virus-bobrekleri-de-etkiliyor-1129363" />
    <meta name="keyword" content="Korona virüs,Prof. Dr. Sezer,Akdeniz tipi beslenme,koronavirüs enfeksiyon" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/korona-virus-bobrekleri-d-650_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/korona-virus-bobrekleri-d-650_2.jpg" />
    <meta property="og:title" content="Korona virüs böbrekleri de etkiliyor" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/saglik/korona-virus-bobrekleri-de-etkiliyor-1129363" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/korona-virus-bobrekleri-d-650.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Korona virüs böbrekleri de etkiliyor SAĞLIK  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/03/16/korona-virus-bobrekleri-d-650_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/saglik/korona-virus-bobrekleri-de-etkiliyor-1129363" />
    <link rel="amphtml" href="https://m.gunes.com/amp/saglik/korona-virus-bobrekleri-de-etkiliyor-1129363" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    var url = document.location.pathname;
    var fb;
    var fb2;
    googletag.cmd.push(function () {
       
        googletag.enableServices();
        if (!isMobile) {
           
           
            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {

                
                if (window.location.pathname == '/' ) {
                    fb = googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());

                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    fb2= googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada

            }

        }

        googletag.pubads().enableSingleRequest();

        setInterval(function () { googletag.pubads().refresh([fb]); }, 10000);
        setInterval(function () { googletag.pubads().refresh([fb2]); }, 10000);
        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
            googletag.enableServices();

        }
    });
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>



    

</head>


<body class="home infinite">

    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>



        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/dikkat-ceken-ab-aciklamasi-turkiyeye-ihtiyaci-var-1129378" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/dikkat-ceken-ab-aciklamas-200_2-43.jpg" style="height:54px">
&quot;T&#252;rkiye&#39;ye ihtiyacı var&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/15-mart-uluslararasi-islamofobi-ile-mucadele-gunu-oldu-1129377" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/15-mart-uluslararasi-isla-249_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;nin girişimleri sonu&#231; verdi!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ukrayna-devlet-baskani-zelenskiden-nato-cikisi-bu-gercegi-kabul-etmeliyiz-1129376" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/ukrayna-devlet-baskani-ze-960_2-43.jpg" style="height:54px">
Rusya&#39;dan ABD ve Kanada&#39;ya &#252;st d&#252;zey misilleme!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/meteorolojiden-son-dakika-uyarisi-kar-ve-saganak-icin-gun-verildi-1129375" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/meteorolojiden-son-dakika-274_2-43.jpg" style="height:54px">
İstanbullular dikkat!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ukrayna-rusya-savasinda-son-dakika-gelismesi-rus-savas-gemileri-odessa-kiyilarini-bombaladi-1129374" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/ukrayna-rusya-savasinda-s-747_2-43.jpg" style="height:54px">
Rus savaş gemileri Odessa kıyılarını bombaladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/korona-virus-bobrekleri-de-etkiliyor-1129363" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/korona-virus-bobrekleri-d-650_2-43.jpg" style="height:54px">
Korona vir&#252;s b&#246;brekleri de etkiliyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/prostat-hastalari-yakiotu-cayi-icsin-1129362" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/prostat-hastalari-yakiotu-216_2-43.jpg" style="height:54px">
Prostat hastaları &#39;yakıotu &#231;ayı&#39; i&#231;sin                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/migren-tedavisinde-asi-donemi-1129361" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/migren-tedavisinde-asi-do-677_2-43.jpg" style="height:54px">
Migren tedavisinde ‘aşı&#39; d&#246;nemi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/uzman-astrolog-ozlem-recep-ile-gunluk-burc-yorumlari-16-mart-1129360" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/uzman-astrolog-ozlem-rece-822_2-43.jpg" style="height:54px">
Uzman Astrolog &#214;zlem Recep ile g&#252;nl&#252;k bur&#231; yorumları - 16 Mart                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/yemekler-lezzetlenirken-sagliginizin-tadi-kacmasin-1129359" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/yemekler-lezzetlenirken-s-540_2-43.jpg" style="height:54px">
Yemekler lezzetlenirken sağlığınızın tadı ka&#231;masın                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/sedef-hastalarindan-kacmayin-bulasici-degil-1129358" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/sedef-hastalarindan-kacma-925_2-43.jpg" style="height:54px">
Sedef hastalarından ka&#231;mayın, bulaşıcı değil                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/israilli-organize-suc-orgutu-uyesi-istanbulda-yakalandi-1129357" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/israilli-organize-suc-org-816_2-43.jpg" style="height:54px">
İsrailli organize su&#231; &#246;rg&#252;t&#252; &#252;yesi İstanbul&#39;da yakalandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/rusya-ukrayna-muzakereleri-bugun-devam-edecek-1129355" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/rusya-ukrayna-muzakereler-153_2-43.jpg" style="height:54px">
Rusya-Ukrayna m&#252;zakereleri bug&#252;n devam edecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/rusya-cavusoglu-lavrov-gorusmesi-uluslararasi-sorunlarda-stratejik-vizyonu-guclendirecek-1129354" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/rusya-cavusoglu-lavrov-go-771_2-43.jpg" style="height:54px">
Rusya: G&#246;r&#252;şme uluslararası sorunlarda stratejik vizyonu g&#252;&#231;lendirecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/ardahanda-kapanan-19-koy-yolu-ulasima-acildi-1129353" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/ardahanda-kapanan-19-koy--244_2-43.jpg" style="height:54px">
Ardahan&#39;da kapanan 19 k&#246;y yolu ulaşıma a&#231;ıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/biden-ukraynaya-136-milyar-dolarlik-yardim-paketini-onayladi-1129352" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/biden-ukraynaya-136-milya-979_2-43.jpg" style="height:54px">
Biden, Ukrayna&#39;ya 13,6 milyar dolarlık yardım paketini onayladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyeden-4-ulkeye-ucuslar-durduruldu-1129351" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/turkiyeden-4-ulkeye-ucusl-652_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;den 4 &#252;lkeye u&#231;uşlar durduruldu!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/egitim/uc-ilde-egitime-bir-gun-daha-ara-verildi-1129350" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/uc-ilde-egitime-bir-gun-d-679_2-43.jpg" style="height:54px">
&#220;&#231; ilde eğitime bir g&#252;n daha ara verildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/kabine-toplantisi-sona-erdi-1129349" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/kabine-toplantisi-sona-er-187_2-43.jpg" style="height:54px">
Başkan Erdoğan: &#199;avuşoğlu Rusya ve Ukrayna&#39;ya gidecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyede-24-bin-614-yeni-vaka-tespit-edildi-1129348" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/turkiyede-24-bin-614-yeni-102_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;de 24 bin 614 yeni vaka tespit edildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/pinar-gultekin-davasinda-mertcan-avcinin-tahliyesine-itiraz-1129347" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/pinar-gultekin-davasinda--734_2-43.jpg" style="height:54px">
Pınar G&#252;ltekin davasında Mertcan Avcı&#39;nın tahliyesine itiraz                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/nato-rusyayi-kimyasal-silah-kullanmamasi-icin-uyardi-1129346" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/nato-rusyayi-kimyasal-sil-292_2-43.jpg" style="height:54px">
NATO, Rusya&#39;yı kimyasal silah kullanmaması i&#231;in uyardı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-akar-nato-yuksek-muttefik-donusum-komutani-lavigneyi-kabul-etti-1129345" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/bakan-akar-nato-yuksek-mu-491_2-43.jpg" style="height:54px">
Bakan Akar, NATO Y&#252;ksek M&#252;ttefik D&#246;n&#252;ş&#252;m Komutanı Lavigne&#39;yi kabul etti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/nijeryada-turk-okulunda-saglik-taramasi-yapildi-1129344" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/nijeryada-turk-okulunda-s-771_2-43.jpg" style="height:54px">
Nijerya&#39;da T&#252;rk okulunda sağlık taraması yapıldı                            </a>
                        </div>
                </div>
            </div>
        </div>


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>

            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/saglik",
    "name": "SAĞLIK"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "SAĞLIK",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/saglik/korona-virus-bobrekleri-de-etkiliyor-1129363"
    },
    "headline": "Korona vir&#252;s b&#246;brekleri de etkiliyor",
    "alternativeHeadline": "Korona vir&#252;s b&#246;brekleri de etkiliyor",
    "wordCount": "126",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/korona-virus-bobrekleri-d-650_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2022-03-16T10:30:00+03:00",
    "dateModified": "2022-03-16T10:30:00+03:00",
    "description": "Uzmanlar, ağır ge&amp;#231;irilen koronavir&amp;#252;s enfeksiyonunun b&amp;#246;breklerde hasara neden olabileceğini s&amp;#246;yledi. Nefroloji Uzmanı Prof. Dr. Siren Sezer, &amp;quot;Korona vir&amp;#252;s enfeksiyonunu ağır ge&amp;#231;iren hastalarda b&amp;#246;brek fonksiyonunda kalıcı azalma veya yeni ortaya &amp;#231;ıkan protein ka&amp;#231;ağı g&amp;#246;r&amp;#252;lebilmektedir.",
    "articleBody": "Uzmanlar, ağır ge&amp;#231;irilen koronavir&amp;#252;s enfeksiyonunun b&amp;#246;breklerde hasara neden olabileceğini s&amp;#246;yledi. Nefroloji Uzmanı Prof. Dr. Siren Sezer, &amp;quot;Korona vir&amp;#252;s enfeksiyonunu ağır ge&amp;#231;iren hastalarda b&amp;#246;brek fonksiyonunda kalıcı azalma veya yeni ortaya &amp;#231;ıkan protein ka&amp;#231;ağı g&amp;#246;r&amp;#252;lebilmektedir. Bu nedenle orta ve şiddetli Kovid-19 enfeksiyonu sonrası kontrollerde b&amp;#246;brek fonksiyonuna ve idrar tetkikinde protein ka&amp;#231;ağına mutlaka bakılmalıdır&amp;quot; uyarısında bulundu. Doğru yaşam tarzı ile b&amp;#246;brek hastalığı gelişimini &amp;#246;nlemenin m&amp;#252;mk&amp;#252;n olduğunu belirten Prof. Dr. Sezer, &amp;#246;nerilerini ş&amp;#246;yle sıraladı: &amp;quot;Sağlıklı beslenin ve v&amp;#252;cut ağırlığınızı koruyun. Bu konuda Akdeniz tipi beslenmeyi &amp;#246;neriyoruz. Tuzu azaltın, yeterli sıvı alın, işlenmiş gıdalardan ve asitli i&amp;#231;eceklerden uzak durun. Hareketli bir yaşam tarzını benimseyin. Sigara i&amp;#231;meyin, ağrı kesici ila&amp;#231;ları kontrols&amp;#252;z kullanmayın. Kan basıncınızı ve kan şekerinizi d&amp;#252;zenli olarak &amp;#246;l&amp;#231;t&amp;#252;r&amp;#252;n. Eğer risk grubundaysanız b&amp;#246;brek fonksiyonunuzu d&amp;#252;zenli olarak kontrol ettirin.&amp;quot;",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="saglik" id="categoryName" />


<iframe src="https://gc.cdnstr.com/srlt61/?fff=1129363" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="165" data-count="https://gc.cdnstr.com/srlt61?fff=1129363" data-preload="false">

    <div class="infinite-item" data-id="1129363" data-nextid="1129362" data-pageurl="/saglik/korona-virus-bobrekleri-de-etkiliyor-1129363">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/saglik">SAĞLIK</a></li>
                            <li>
                                <span>
                                    Korona vir&#252;s b&#246;brekleri de etkiliyor
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                <div class="date">16 Mart 2022 &#199;arşamba 10:30:00 - Güncelleme:16 Mart 2022 &#199;arşamba 10:30:00</div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="https://www.gunes.comsaglik/korona-virus-bobrekleri-de-etkiliyor-1129363" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" onclick="https://www.gunes.comsaglik/korona-virus-bobrekleri-de-etkiliyor-1129363Korona vir&#252;s b&#246;brekleri de etkiliyor" style="cursor:pointer;"></a></li>

                        </ul>
                    </div>
                    <h1 class="title">
                            <span>Korona vir&#252;s b&#246;brekleri de etkiliyor</span>
                    </h1>
                    <div class="img">
                        
                        <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/korona-virus-bobrekleri-d-650_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        Uzmanlar, ağır ge&#231;irilen koronavir&#252;s enfeksiyonunun b&#246;breklerde hasara neden olabileceğini s&#246;yledi. Nefroloji Uzmanı Prof. Dr. Siren Sezer, &quot;Korona vir&#252;s enfeksiyonunu ağır ge&#231;iren hastalarda b&#246;brek fonksiyonunda kalıcı azalma veya yeni ortaya &#231;ıkan protein ka&#231;ağı g&#246;r&#252;lebilmektedir.
                    </h2>
                    <center>
                        <!--YENİ REKLAM ALANI KM 300x250-->
                        <div id='div-gpt-ad-373737373737-3'>
                            
                        </div>

                    </center>
                    <div id="div-gpt-ad-1428665429864-1" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p><span style="font-size: 1.6rem;">Uzmanlar, ağır geçirilen koronavirüs enfeksiyonunun böbreklerde hasara neden olabileceğini söyledi. Nefroloji Uzmanı Prof. Dr. Siren Sezer, "Korona virüs enfeksiyonunu ağır geçiren hastalarda böbrek fonksiyonunda kalıcı azalma veya yeni ortaya çıkan protein kaçağı görülebilmektedir. Bu nedenle orta ve şiddetli Kovid-19 enfeksiyonu sonrası kontrollerde böbrek fonksiyonuna ve idrar tetkikinde protein kaçağına mutlaka bakılmalıdır" uyarısında bulundu. Doğru yaşam tarzı ile böbrek hastalığı gelişimini önlemenin mümkün olduğunu belirten Prof. Dr. Sezer, önerilerini şöyle sıraladı: "Sağlıklı beslenin ve vücut ağırlığınızı koruyun. Bu konuda Akdeniz tipi beslenmeyi öneriyoruz. Tuzu azaltın, yeterli sıvı alın, işlenmiş gıdalardan ve asitli içeceklerden uzak durun. Hareketli bir yaşam tarzını benimseyin. Sigara içmeyin, ağrı kesici ilaçları kontrolsüz kullanmayın. Kan basıncınızı ve kan şekerinizi düzenli olarak ölçtürün. Eğer risk grubundaysanız böbrek fonksiyonunuzu düzenli olarak kontrol ettirin."</span><br></p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="">
                                                <a href="/korona-virus-haberleri">Korona vir&#252;s</a>
                                            </span>
                                            <span class="notClickable">
                                                Prof. Dr. Sezer
                                            </span>
                                            <span class="notClickable">
                                                Akdeniz tipi beslenme
                                            </span>
                                            <span class="notClickable">
                                                koronavir&#252;s enfeksiyon
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                


<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yaramizda-kalsin-aglatti-1129199">
                            <div class="card-img">
                                
                                <img alt="Yaramızda Kalsın ağlattı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/13/yaramizda-kalsin-aglatti-317_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yaramızda Kalsın ağlattı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/karin-tadini-cikardilar-1129192">
                            <div class="card-img">
                                
                                <img alt="Karın tadını &#231;ıkardılar" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/13/karin-tadini-cikardilar-114_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Karın tadını &#231;ıkardılar</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/orhan-babayla-hatira-fotografi-1129160">
                            <div class="card-img">
                                
                                <img alt="Orhan Baba&#39;yla hatıra fotoğrafı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/12/orhan-babayla-hatira-foto-241_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Orhan Baba&#39;yla hatıra fotoğrafı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/benim-cocuk-ozlemim-yok-1129191">
                            <div class="card-img">
                                
                                <img alt="Benim &#231;ocuk &#246;zlemim yok" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/13/benim-cocuk-ozlemim-yok-148_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Benim &#231;ocuk &#246;zlemim yok</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kimse-aldatilmayi-hak-etmez-1129146">
                            <div class="card-img">
                                
                                <img alt="Kimse aldatılmayı hak etmez" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/12/kimse-aldatilmayi-hak-etm-945_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kimse aldatılmayı hak etmez</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/adrese-teslime-yeni-yorum-1129189">
                            <div class="card-img">
                                
                                <img alt="Adrese Teslim&#39;e yeni yorum" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/13/adrese-teslime-yeni-yorum-302_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Adrese Teslim&#39;e yeni yorum</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/estetik-itirafi-1129168">
                            <div class="card-img">
                                
                                <img alt="Estetik itirafı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/12/estetik-itirafi-123_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Estetik itirafı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/oyuncunun-emeklisi-olmaz-1129242">
                            <div class="card-img">
                                
                                <img alt="Oyuncunun emeklisi olmaz" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/14/oyuncunun-emeklisi-olmaz-940_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Oyuncunun emeklisi olmaz</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/hayalini-gerceklestiriyor-1129188">
                            <div class="card-img">
                                
                                <img alt="Hayalini ger&#231;ekleştiriyor" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/13/hayalini-gerceklestiriyor-110_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Hayalini ger&#231;ekleştiriyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/saglik/sedef-hastalarindan-kacmayin-bulasici-degil-1129358">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/sedef-hastalarindan-kacma-925_2-43.jpg" alt="Sedef hastalarından ka&#231;mayın, bulaşıcı değil">
                                            <div class="spot">
                                                <h3>Sedef hastalarından ka&#231;mayın, bulaşıcı değil</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/karlari-asip-hastaneye-yetistirdiler-yasama-nefes-oldular-1129299">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/karlari-asip-hastaneye-ye-102_2-43.jpg" alt="Yaşama nefes oldular">
                                            <div class="spot">
                                                <h3>Yaşama nefes oldular</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/sinemada-boy-gosterecek-1129342">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/sinemada-boy-gosterecek-309_2-43.jpg" alt="Sinemada boy g&#246;sterecek">
                                            <div class="spot">
                                                <h3>Sinemada boy g&#246;sterecek</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/saglik/sedef-hastalarindan-kacmayin-bulasici-degil-1129358">1</a></li>
                            <li class=""><a href="/yasam/karlari-asip-hastaneye-yetistirdiler-yasama-nefes-oldular-1129299">2</a></li>
                            <li class=""><a href="/magazin/sinemada-boy-gosterecek-1129342">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/son-hazirliklar-yapiliyor-1129333">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/son-hazirliklar-yapiliyor-735_2-43.jpg" alt="Son hazırlıklar yapılıyor">
                                            <div class="spot">
                                                <h3>Son hazırlıklar yapılıyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/dev-projede-sona-gelindi-1129275">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/14/dev-projede-sona-gelindi-561_2-43.jpg" alt="Dev projede sona gelindi!">
                                            <div class="spot">
                                                <h3>Dev projede sona gelindi!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/yerli-ve-milli-ekipmanlar-antarktikada-1129042">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/10/yerli-ve-milli-ekipmanlar-640_2-43.jpg" alt="Yerli ve milli ekipmanlar Antarktika&#39;da">
                                            <div class="spot">
                                                <h3>Yerli ve milli ekipmanlar Antarktika&#39;da</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/korona-virus-bobrekleri-de-etkiliyor-1129363">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/korona-virus-bobrekleri-d-650_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/korona-virus-bobrekleri-d-650_2-43.jpg" alt="Korona vir&#252;s b&#246;brekleri de etkiliyor">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/prostat-hastalari-yakiotu-cayi-icsin-1129362">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/prostat-hastalari-yakiotu-216_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/prostat-hastalari-yakiotu-216_2-43.jpg" alt="Prostat hastaları &#39;yakıotu &#231;ayı&#39; i&#231;sin">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/migren-tedavisinde-asi-donemi-1129361">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/migren-tedavisinde-asi-do-677_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/migren-tedavisinde-asi-do-677_2-43.jpg" alt="Migren tedavisinde ‘aşı&#39; d&#246;nemi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/yemekler-lezzetlenirken-sagliginizin-tadi-kacmasin-1129359">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/yemekler-lezzetlenirken-s-540_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/yemekler-lezzetlenirken-s-540_2-43.jpg" alt="Yemekler lezzetlenirken sağlığınızın tadı ka&#231;masın">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/sedef-hastalarindan-kacmayin-bulasici-degil-1129358">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/sedef-hastalarindan-kacma-925_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/16/sedef-hastalarindan-kacma-925_2-43.jpg" alt="Sedef hastalarından ka&#231;mayın, bulaşıcı değil">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/cocuklarda-karin-agrisi-apandisit-sinyali-1129306">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/cocuklarda-karin-agrisi-a-559_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/03/15/cocuklarda-karin-agrisi-a-559_2-43.jpg" alt="&#199;ocuklarda karın ağrısı &quot;Apandisit&quot; sinyali">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/saglik/korona-virus-bobrekleri-de-etkiliyor-1129363">Korona vir&#252;s b&#246;brekleri de etkiliyor</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/saglik/prostat-hastalari-yakiotu-cayi-icsin-1129362">Prostat hastaları &#39;yakıotu &#231;ayı&#39; i&#231;sin</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/saglik/migren-tedavisinde-asi-donemi-1129361">Migren tedavisinde ‘aşı&#39; d&#246;nemi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/saglik/yemekler-lezzetlenirken-sagliginizin-tadi-kacmasin-1129359">Yemekler lezzetlenirken sağlığınızın tadı ka&#231;masın</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/saglik/sedef-hastalarindan-kacmayin-bulasici-degil-1129358">Sedef hastalarından ka&#231;mayın, bulaşıcı değil</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/saglik/cocuklarda-karin-agrisi-apandisit-sinyali-1129306">&#199;ocuklarda karın ağrısı &quot;Apandisit&quot; sinyali</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
    if (!isMobile) {
        googletag.cmd.push(function () {
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-373737373737-3').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-373737373737-3');
            googletag.pubads().enableSingleRequest();
        });
    }
    
</script>















            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">(function (m, e, t, r, i, k, a) { m[i] = m[i] || function () { (m[i].a = m[i].a || []).push(arguments) }; m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a) })(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(85229221, "init", { clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/85229221" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    <script src="/assets/js/min/infinite2.js"></script>

    
</body>
</html>