
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Gizli tehlike: Karaciğer yağlanması </title>
    <meta name="description" content="Karaciğer yağlanmasının sağlıksız beslenme ve hareketsizlikle geliştiğinin altını &#231;izen uzmanlar uyardı: Karaciğerde olması gerekenden fazla yağ birikimi, karaciğer yağlanması olarak adlandırılır. Eğer erken teşhis edilmezse, fazla yağlanma siroza kadar varabilen ciddi karaciğer hastalıklarına zemin hazırlayabilir.  " />
    <link rel="canonical" href="https://www.gunes.com/saglik/gizli-tehlike-karaciger-yaglanmasi-1142910" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/saglik/gizli-tehlike-karaciger-yaglanmasi-1142910" />
    <meta name="keyword" content="KARACİĞER YAĞLANMASI,Siroz,Dyt. Mervenur Gülşen" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/gizli-tehlike-karaciger-y-726_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/gizli-tehlike-karaciger-y-726_2.jpg" />
    <meta property="og:title" content="Gizli tehlike: Karaciğer yağlanması" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/saglik/gizli-tehlike-karaciger-yaglanmasi-1142910" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/gizli-tehlike-karaciger-y-726.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Gizli tehlike: Karaciğer yağlanması SAĞLIK  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Haberin devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/09/23/gizli-tehlike-karaciger-y-726_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/saglik/gizli-tehlike-karaciger-yaglanmasi-1142910" />
    <link rel="amphtml" href="https://m.gunes.com/amp/saglik/gizli-tehlike-karaciger-yaglanmasi-1142910" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">
    <style>
        .cover-image {
            width: 100%;
            height: 0;
            position: relative;
            padding-bottom: 56.34%;
            margin-bottom: 20px;
            background-color: #fff;
        }
    </style>

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MSTBRBM');</script>
    <!-- End Google Tag Manager -->





    

</head>



<body class="home infinite ">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSTBRBM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    

    
    <div class="shell">




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        
                        
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        <li data-name="seyahat" id="seyahat"><a href="/seyahat">SEYAHAT</a></li>
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/nytden-baskan-erdogana-buyuk-ovgu-savasin-kuresel-etkilerini-hafifletiyor-1142935" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/nytden-baskan-erdogana-bu-542_2-43.jpg" style="height:54px">
Doğudan batıya etkili diplomasi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/referandum-tartismasi-lavrov-zelenskiyi-hedef-aldi-bu-kisilerin-isim-listesi-yayinlansin-1142934" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/referandum-tartismasi-lav-409_2-43.jpg" style="height:54px">
Rusya iddiaları reddetti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/rus-ukrayna-barisi-icin-yine-devreye-girecegim-1142933" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/rus-ukrayna-barisi-icin-y-845_2-43.jpg" style="height:54px">
Rus-Ukrayna barışı i&#231;in yine devreye gireceğim!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/putin-koseye-sikisti-ve-artik-daha-tehlikeli-1142932" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/putin-koseye-sikisti-ve-a-248_2-43.jpg" style="height:54px">
K&#246;şeye sıkışan Putin artık daha tehlikeli                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/meteoroloji-il-il-acikladi-kuvvetli-yagis-ve-firtina-geliyor-1142931" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/meteoroloji-il-il-aciklad-536_2-43.jpg" style="height:54px">
Kuvvetli yağış ve fırtına geliyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/isik-hadisesini-izlemek-icin-sabah-namazinda-bir-araya-geldiler-1142930" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/isik-hadisesini-izlemek-i-239_2-43.jpg" style="height:54px">
&quot;Işık hadisesi&quot;ni izlemek i&#231;in sabah namazında bir araya geldiler                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/tokatta-saganak-ve-dolu-etkili-oldu-1142929" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/tokatta-saganak-ve-dolu-e-358_2-43.jpg" style="height:54px">
Tokat&#39;ta sağanak ve dolu etkili oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/kepce-kulakta-18-yasina-kadar-beklemeyin-1142913" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/kepce-kulakta-18-yasina-k-598_2-43.jpg" style="height:54px">
Kep&#231;e kulakta 18 yaşına kadar beklemeyin                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/okul-cagi-enfeksiyonlarina-karsi-bagisikligi-guclendirin-1142912" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/okul-cagi-enfeksiyonlarin-134_2-43.jpg" style="height:54px">
Okul &#231;ağı enfeksiyonlarına karşı bağışıklığı g&#252;&#231;lendirin                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/goz-kapagi-dusuklugu-bas-agrisi-yapar-1142911" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/goz-kapagi-dusuklugu-bas--768_2-43.jpg" style="height:54px">
G&#246;z kapağı d&#252;ş&#252;kl&#252;ğ&#252; baş ağrısı yapar                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/gizli-tehlike-karaciger-yaglanmasi-1142910" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/gizli-tehlike-karaciger-y-726_2-43.jpg" style="height:54px">
Gizli tehlike: Karaciğer yağlanması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/rusya-ukrayna-savas-biterse-de-cumhurbaskanimiz-onculugunde-bitecek-1142909" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/rusya-ukrayna-savas-biter-289_2-43.jpg" style="height:54px">
&#39;Rusya-Ukrayna savaş biterse de Cumhurbaşkanımız &#246;nc&#252;l&#252;ğ&#252;nde bitecek&#39;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/12-yasindaki-cocuk-okul-bahcesinde-hayatini-kaybetti-1142908" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/12-yasindaki-cocuk-okul-b-153_2-43.jpg" style="height:54px">
12 yaşındaki &#231;ocuk okul bah&#231;esinde hayatını kaybetti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ukrayna-esir-takasinda-baskan-erdogan-ile-surekli-iletisim-halinde-olmamiz-cok-onemliydi-1142907" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/ukrayna-esir-takasinda-ba-600_2-43.jpg" style="height:54px">
Ukrayna: Başkan Erdoğan ile iletişim halinde olmamız &#231;ok &#246;nemliydi!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/celik-turkiye-barisin-tesisi-icin-en-guclu-odaktir-1142906" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/celik-turkiye-barisin-tes-367_2-43.jpg" style="height:54px">
&#199;elik: T&#252;rkiye, barışın tesisi i&#231;in en g&#252;&#231;l&#252; odaktır                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/sanat/yerli-animasyon-filmi-tayin-galasi-istanbulda-yapildi-1142905" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/yerli-animasyon-filmi-tay-475_2-43.jpg" style="height:54px">
Yerli animasyon filmi &#39;Tay&#39;ın galası İstanbul&#39;da yapıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/tokatta-saganak-ve-dolu-etkili-oldu-1142904" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/tokatta-saganak-ve-dolu-e-598_2-43.jpg" style="height:54px">
Tokat&#39;ta sağanak ve dolu etkili oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-soylu-afet-konusunda-isimiz-cok-yetkinligimiz-var-1142903" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/bakan-soylu-afet-konusund-134_2-43.jpg" style="height:54px">
Bakan Soylu: Afet konusunda işimiz &#231;ok, yetkinliğimiz var                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-kocadan-85-bin-personel-alimi-aciklamasi-1142902" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/bakan-kocadan-85-bin-pers-435_2-43.jpg" style="height:54px">
Bakan Koca&#39;dan &#39;85 bin personel alımı&#39; a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/norvec-rusya-ile-vize-anlasmasini-askiya-aldi-1142901" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/norvec-rusya-ile-vize-anl-554_2-43.jpg" style="height:54px">
Norve&#231;, Rusya ile vize anlaşmasını askıya aldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-bidenin-liderler-onuruna-verdigi-yemege-katildi-1142900" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/baskan-erdogan-bidenin-li-359_2-43.jpg" style="height:54px">
Başkan Erdoğan Biden&#39;ın liderler onuruna verdiği yemeğe katıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-cavusoglu-iitye-uye-devletlerin-kibrisli-turklerle-bir-arada-durmasini-bekliyoruz-1142899" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/bakan-cavusoglu-iitye-uye-206_2-43.jpg" style="height:54px">
Bakan &#199;avuşoğlu: İİT&#39;ye &#252;ye devletlerin Kıbrıslı T&#252;rklerle bir arada durmasını bekliyoruz                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/bursada-yolcu-otobusu-bariyerlere-carpti-1142898" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/bursada-yolcu-otobusu-bar-857_2-43.jpg" style="height:54px">
Bursa&#39;da yolcu otob&#252;s&#252; bariyerlere &#231;arptı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/lavrov-bati-ukraynada-catismalara-taraf-oluyor-1142897" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/lavrov-bati-ukraynada-cat-904_2-43.jpg" style="height:54px">
Lavrov: Batı, Ukrayna&#39;da &#231;atışmalara taraf oluyor                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1654523528822-0'>
                </div>
            </div>
    <div id="content-wrapper">


        <div id="sol-kule">
            <div id='div-gpt-ad-1654524905786-0'>
            </div>
        </div>

        <div id="content">

            

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/saglik",
    "name": "SAĞLIK"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">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</script>
<input type="hidden" value="saglik" id="categoryName" />


<iframe src="https://gc.cdnstr.com/srlt61/?fff=1142910" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="165" data-count="https://gc.cdnstr.com/srlt61?fff=1142910" data-preload="false">

    <div class="infinite-item" data-id="1142910" data-nextid="1142909" data-pageurl="/saglik/gizli-tehlike-karaciger-yaglanmasi-1142910">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/saglik">SAĞLIK</a></li>
                            <li>
                                <span>
                                    Gizli tehlike: Karaciğer yağlanması
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                <div class="date">23 Eyl&#252;l 2022 Cuma 07:30:00 - Güncelleme:23 Eyl&#252;l 2022 Cuma 07:30:00</div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="https://www.gunes.comsaglik/gizli-tehlike-karaciger-yaglanmasi-1142910" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" onclick="https://www.gunes.comsaglik/gizli-tehlike-karaciger-yaglanmasi-1142910Gizli tehlike: Karaciğer yağlanması" style="cursor:pointer;"></a></li>

                        </ul>
                    </div>
                    <h1 class="title">
                            <span>Gizli tehlike: Karaciğer yağlanması </span>
                    </h1>
                    <div class="img cover-image">
                        
                        <img class="width-full" style="height:auto" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/gizli-tehlike-karaciger-y-726_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        Karaciğer yağlanmasının sağlıksız beslenme ve hareketsizlikle geliştiğinin altını &#231;izen uzmanlar uyardı: Karaciğerde olması gerekenden fazla yağ birikimi, karaciğer yağlanması olarak adlandırılır. Eğer erken teşhis edilmezse, fazla yağlanma siroza kadar varabilen ciddi karaciğer hastalıklarına zemin hazırlayabilir.  
                    </h2>
                    <center>
                        <!--YENİ REKLAM ALANI KM 300x250-->
                        

                    </center>
                    <div id="div-gpt-ad-1654524600399-0" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p>Karaciğer yağlanmasının sağlıksız  beslenme ve hareketsizlikle geliştiğinin altını çizen uzmanlar uyardı: Karaciğerde  olması gerekenden fazla yağ birikimi, karaciğer yağlanması olarak adlandırılır.  Eğer erken teşhis edilmezse, fazla yağlanma siroza kadar varabilen ciddi  karaciğer hastalıklarına zemin hazırlayabilir.<br></p><p>Karaciğer hücrelerinde normalden fazla, hatta  bazen aşırı derecede yağ toplanması anlamına gelen karaciğer yağlanması siroz  evresine kadar belirti vermeyebiliyor. Karaciğer yağlanmasının önüne ise  sağlıklı beslenme tarzı, spor geçebiliyor. Karaciğer yağlanmasını  tetikleyen sebepler arasında kişide alkol kullanımı varsa en temel sebebin  alkol olduğunu belirten Diyetisyen Mervenur Gülşen, "Eğer alkole bağlı olmayan  karaciğer yağlanması söz konusuysa vücutta genel yağlanmanın artması, obezite,  tip 2 diyabet, kolesterol yüksekliği buna sebep olur" diye konuştu. Dyt. Mervenur Gülşen,  alkole bağlı olmayan karaciğer yağlanmasının farklı hastalık gruplarında  görülme oranlarını ise şu şekilde sıraladı: Obezlerde yüzde 60-95, Tip 2  diyabetlilerde yüzde 28-55, yüksek kolesterolü olanlarda yüzde  20-92 oranlarında görülmektedir.</p><p><b>Bel çevresinin  yağlanmasına dikkat!</b></p><p>Erkekler ve kadınlarda  karaciğer yağlanmasında farklı kriterler olduğuna dikkat çeken Dyt. Mervenur  Gülşen, "Kadınlarda bel çevresi ölçümü 88 cm, erkeklerde ise 102 cm'nin  üzerinde ise karaciğer yağlanması ihtimali yüksektir. Abdominal yani karın  çevresi yağlanma en büyük nedenlerdendir" ifadelerini kullandı. </p><p><b>Şeker alımından ve  kızartmalardan uzak durulmalı </b></p><p>Dyt. Mervenur Gülşen  karaciğer yağlanmasının tedavisinde yapılması gerekenleri ise şöyle anlattı:</p><p>·          Eğer kişi yüksek kiloda ise mutlaka kilo vermelidir. Biz beslenme uzmanı  yardımıyla haftada 0,5-1 kilo verimi idealdir.</p><p>·          Alkol tüketilmemelidir.</p><p>·          Basit şeker alımından uzak durulmalıdır. Özellikle rafine şeker içeren  paketli ürünler, gazlı ve şekerli içecekler, beyaz un, beyaz ekmek, gereğinden  fazla karbonhidrat alımı ve tatlandırıcılı besinler tüketilmemelidir.</p><p>·          Kızartma, fast food, yoğun hayvansal kaynaklı besin alımından uzak  durulmalıdır.</p><p>·          Etin görünür deri ve yağları, sakatatlar (ciğer, işkembe, kokoreç vs.)  yenmemelidir.</p><p>·          Aşırı kuruyemiş tüketiminden kaçınılmalı, tüketiliyorsa da çiğ olanlar  tercih edilmelidir.</p><p>·          Günde en az 3 porsiyon sebze, 2-3 porsiyon meyve tüketilmeli lif alımı  artırılmalıdır.</p><p>·          Beslenmenizde özellikle enginar, maydanoz, yeşil çay ve zerdeçala yer  vermeniz gerekmektedir.</p><p>·          Hareketsiz kalınmamalı, haftada en az 150 dakika orta tempolu bir egzersiz  yapılmalıdır. (Yürüyüş, yüzme, bisiklete binmek gibi)</p><p><b>Siroza dönmeden belirti  vermeyebilir</b></p><p>Karaciğer yağlanmasının  siroza dönmeden genelde belirti vermeyeceğini belirten Dyt. Mervenur  Gülşen, "Yağlanma sinsi ilerlediği için başlayıp başlamadığını anlamak kan  testi ve ultrason muayenesi olmadan zor olabilir. Mutlaka doktor ve  diyetisyenle birlikte çalışılmalı, yağlanma ilerlemeden önlem alınmalıdır"  diyerek açıklamalarını sonlandırdı. </p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="">
                                                <a href="/karaciger-yaglanmasi-haberleri">KARACİĞER YAĞLANMASI</a>
                                            </span>
                                            <span class="notClickable">
                                                Siroz
                                            </span>
                                            <span class="notClickable">
                                                Dyt. Mervenur G&#252;lşen
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                <div class="flex between margin-bottom-md">
                    <div id="ENGAGEYA_WIDGET_77766"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
                    </script>

                </div>


<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/atesteyim-dueti-1142632">
                            <div class="card-img">
                                
                                <img alt="Ateşteyim d&#252;eti" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/20/atesteyim-dueti-791_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ateşteyim d&#252;eti</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/vize-sirketinde-sunuculuk-yaptim-1142508">
                            <div class="card-img">
                                
                                <img alt="Vize şirketinde sunuculuk yaptım" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/19/vize-sirketinde-sunuculuk-339_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Vize şirketinde sunuculuk yaptım</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/aile-pozu-1142519">
                            <div class="card-img">
                                
                                <img alt="Aile pozu" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/19/aile-pozu-277_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Aile pozu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/uc-gunde-10-bin-kisilik-bulusma-1142633">
                            <div class="card-img">
                                
                                <img alt="&#220;&#231; g&#252;nde 10 bin kişilik buluşma" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/20/uc-gunde-10-bin-kisilik-b-984_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&#220;&#231; g&#252;nde 10 bin kişilik buluşma</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/iki-gram-beyni-kalmis-1142507">
                            <div class="card-img">
                                
                                <img alt="İki gram beyni kalmış" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/19/iki-gram-beyni-kalmis-775_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İki gram beyni kalmış</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/smali-aile-belli-oldu-1142627">
                            <div class="card-img">
                                
                                <img alt="SMA&#39;lı aile belli oldu" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/20/smali-aile-belli-oldu-507_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">SMA&#39;lı aile belli oldu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/karadeniz-asiklari-1142625">
                            <div class="card-img">
                                
                                <img alt="Karadeniz &#226;şıkları" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/20/karadeniz-asiklari-610_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Karadeniz &#226;şıkları</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/dunya-muzik-listelerinde-1142511">
                            <div class="card-img">
                                
                                <img alt="D&#252;nya m&#252;zik listelerinde" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/19/dunya-muzik-listelerinde-850_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">D&#252;nya m&#252;zik listelerinde</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kirmizi-oda-yunanistana-uyarlandi-1142462">
                            <div class="card-img">
                                
                                <img alt="‘Kırmızı Oda&#39; Yunanistan&#39;a uyarlandı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/18/kirmizi-oda-yunanistana-u-189_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘Kırmızı Oda&#39; Yunanistan&#39;a uyarlandı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/yasam/ozlem-anne-2-kardese-gonlunu-acti-size-bir-defa-sarilabilir-miyiz-1142792">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/21/ozlem-anne-2-kardese-gonl-977_2-43.jpg" alt="&#39;Size bir defa sarılabilir miyiz?&#39;">
                                            <div class="spot">
                                                <h3>&#39;Size bir defa sarılabilir miyiz?&#39;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/teknoloji/internetteki-varliginizi-silin-1142831">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/internetteki-varliginizi--740_2-43.jpg" alt="İnternetteki varlığınızı silin!">
                                            <div class="spot">
                                                <h3>İnternetteki varlığınızı silin!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/zeybek-ogrencilerle-fasulye-kavurmasi-yapti-1142830">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/zeybek-ogrencilerle-fasul-167_2-43.jpg" alt="Zeybek, &#246;ğrencilerle fasulye kavurması yaptı">
                                            <div class="spot">
                                                <h3>Zeybek, &#246;ğrencilerle fasulye kavurması yaptı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/yasam/ozlem-anne-2-kardese-gonlunu-acti-size-bir-defa-sarilabilir-miyiz-1142792">1</a></li>
                            <li class=""><a href="/teknoloji/internetteki-varliginizi-silin-1142831">2</a></li>
                            <li class=""><a href="/yasam/zeybek-ogrencilerle-fasulye-kavurmasi-yapti-1142830">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/gezgin-arici-1142744">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/21/gezgin-arici-649_2-43.jpg" alt="Gezgin arıcı">
                                            <div class="spot">
                                                <h3>Gezgin arıcı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/tokyo-game-show-2022-1142527">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/19/tokyo-game-show-2022-492_2-43.jpg" alt="Tokyo Game Show 2022">
                                            <div class="spot">
                                                <h3>Tokyo Game Show 2022</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/lubnandaki-ekonomik-kriz-1142319">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/16/lubnandaki-ekonomik-kriz-229_2-43.jpg" alt="L&#252;bnan&#39;daki ekonomik kriz">
                                            <div class="spot">
                                                <h3>L&#252;bnan&#39;daki ekonomik kriz</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/kepce-kulakta-18-yasina-kadar-beklemeyin-1142913">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/kepce-kulakta-18-yasina-k-598_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/kepce-kulakta-18-yasina-k-598_2-43.jpg" alt="Kep&#231;e kulakta 18 yaşına kadar beklemeyin">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/okul-cagi-enfeksiyonlarina-karsi-bagisikligi-guclendirin-1142912">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/okul-cagi-enfeksiyonlarin-134_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/okul-cagi-enfeksiyonlarin-134_2-43.jpg" alt="Okul &#231;ağı enfeksiyonlarına karşı bağışıklığı g&#252;&#231;lendirin">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/goz-kapagi-dusuklugu-bas-agrisi-yapar-1142911">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/goz-kapagi-dusuklugu-bas--768_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/goz-kapagi-dusuklugu-bas--768_2-43.jpg" alt="G&#246;z kapağı d&#252;ş&#252;kl&#252;ğ&#252; baş ağrısı yapar">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/gizli-tehlike-karaciger-yaglanmasi-1142910">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/gizli-tehlike-karaciger-y-726_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/23/gizli-tehlike-karaciger-y-726_2-43.jpg" alt="Gizli tehlike: Karaciğer yağlanması">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/saglik-bakani-koca-bazi-hastanelerin-kapatilacagi-iddialarini-yalanladi-1142878">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/saglik-bakani-koca-bazi-h-495_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/saglik-bakani-koca-bazi-h-495_2-43.jpg" alt="Sağlık Bakanı Koca, bazı hastanelerin kapatılacağı iddialarını yalanladı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/saglik/alerjisi-olan-kisilere-kounis-sendromu-uyarisi-1142875">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/alerjisi-olan-kisilere-ko-330_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/09/22/alerjisi-olan-kisilere-ko-330_2-43.jpg" alt="Alerjisi olan kişilere &quot;Kounis sendromu&quot; uyarısı">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/saglik/kepce-kulakta-18-yasina-kadar-beklemeyin-1142913">Kep&#231;e kulakta 18 yaşına kadar beklemeyin</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/saglik/okul-cagi-enfeksiyonlarina-karsi-bagisikligi-guclendirin-1142912">Okul &#231;ağı enfeksiyonlarına karşı bağışıklığı g&#252;&#231;lendirin</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/saglik/goz-kapagi-dusuklugu-bas-agrisi-yapar-1142911">G&#246;z kapağı d&#252;ş&#252;kl&#252;ğ&#252; baş ağrısı yapar</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/saglik/gizli-tehlike-karaciger-yaglanmasi-1142910">Gizli tehlike: Karaciğer yağlanması</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/saglik/saglik-bakani-koca-bazi-hastanelerin-kapatilacagi-iddialarini-yalanladi-1142878">Sağlık Bakanı Koca, bazı hastanelerin kapatılacağı iddialarını yalanladı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/saglik/alerjisi-olan-kisilere-kounis-sendromu-uyarisi-1142875">Alerjisi olan kişilere &quot;Kounis sendromu&quot; uyarısı</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>

    
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
    if (!isMobile) {
        googletag.cmd.push(function () {
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-373737373737-3').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-373737373737-3');
            googletag.pubads().enableSingleRequest();
        });
    }

</script>















        </div>

        <div id="sag-kule">
            <div id='div-gpt-ad-1654524847439-0'>
            </div>
        </div>


        <!--sag-kule bitti-->
        <div class="clear"></div>
    </div>

        <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
            <div id='div-gpt-ad-1654524205195-0'>
            </div>
        </div>

        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="/kunye" target="_blank">Künye</a> |
                        <a href="/reklam" target="_blank">Reklam</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank">Çerez Politikası</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank">Gizlilik Politikası</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    



    <script src="https://www.gunes.com/assets/js/min/cookie.js"></script>
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <script async>
        $(document).ready(function () {
            hidePolicy();
            function hidePolicy() {
                $(".policy").hide();
            }
            var policy = getCookie("policy");
            console.log("qq");
            console.log(policy);

            if (policy != "true") {
                console.log("1");
                $(".policy").show();
            } else {
                hidePolicy();
            }
        });
        function hidePolicy() {
            $(".policy").hide();
        }

    </script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

    <div class="policy padding-md background-white affix left-0 right-0 border color-gray-light color-graydark" style="bottom:0;z-index: 9;width: 100%;left: 0;right: 0;">
        <div class="container">
            <div class="wrapper flex between middle" style="flex-wrap: inherit;">
                <div class="text font-size-12">
                    6698 sayılı Kişisel Verilerin Korunması Kanunu uyarınca hazırlanan aydınlatma metnimizi okumak için <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya#kvkk" target="_blank"><u>buraya</u></a>, mevzuata uygun çerez politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank"><u>buraya</u></a>, gizlilik politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank"><u>buraya</u></a> tıklayabilirsiniz.
                </div>
                <div class="cursor-pointer padding-sm" onclick="setCookie('policy','true','1000000'); hidePolicy();">
                    <img src="/assets/images/closeX.png" alt="closeX" width="24" height="24" data-is360="0" class="" style="width: 24px; height: 24px; display: block;">
                </div>
            </div>
        </div>
    </div>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    <script src="/assets/js/min/infinite2.js"></script>

    
    <<<<<<< Updated upstream
    <script>
        setTimeout(function () {

            $(document).ready(function () {

                var a = $(".container").outerWidth();
                var b = $(window).outerWidth();
                var t = ((+b) - (+a)) / 2 - 494;





                const iframe = document.getElementById("google_ads_iframe_/176558932/gunes_web_h.detay/seyahat_pageskin_0");
                const iWindow = iframe.contentWindow;
                const iDocument = iWindow.document;



                const element = iDocument.getElementById("pageskinImageAdLeft");
                const element2 = iDocument.getElementById("pageskinImageAdRight");
                element.style.left = t + "px";
                element2.style.right = t + "px";


            });

        }, 3000);
    </script>
    <style>
        .pageFullPromo .last-minute .container {
            background: #282828
        }

        .pageFullPromo .container {
            background: #fff;
            position: relative
        }

        #div-gpt-ad-1654523528822-0 {
            position: relative;
            z-index: 9999
        }
    </style>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script type='text/javascript'>
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            isMobile = true;
        }
    </script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            if (url.indexOf('seyahat') == 1) {
                /*googletag.defineSlot('/176558932/gunes_web_h.detay/seyahat_pageskin', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1658436587542-0').addService(googletag.pubads());*/

                googletag.defineSlot('/176558932/gunes_seyahat_full_page/tepe_bant', [1314, 45], 'div-gpt-ad-1659704094015-0').addService(googletag.pubads());
                googletag.defineSlot('/176558932/gunes_seyahat_full_page/soll_full_page', [435, 1080], 'div-gpt-ad-1659704117206-0').addService(googletag.pubads());
                googletag.defineSlot('/176558932/gunes_seyahat_full_page/sag_full_page', [435, 1080], 'div-gpt-ad-1659704139200-0').addService(googletag.pubads());


            }
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1659704117206-0');
                googletag.display('div-gpt-ad-1659704139200-0');
                googletag.display('div-gpt-ad-1659704094015-0');
            });
        });
    </script>

    >>>>>>> Stashed changes
</body>
</html>
