
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Zelenskiy: Rusya gıda krizini kasıtlı olarak eylül ayında ağırlaştırmaya başladı</title>
    <meta name="description" content="Ukrayna Devlet Başkanı Zelenskiy, Rusya&#39;nın Ukrayna&#39;dan tahıl &#231;ıkışını sağlayan anlaşmayı askıya alması kararını değerlendirdi. Zelenskiy, &#39;&#39;Rusya gıda krizini kasıtlı olarak eyl&#252;l ayında ağırlaştırmaya başladı&#39;&#39; dedi." />
    <link rel="canonical" href="https://www.gunes.com/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294" />
    <meta name="keyword" content="Bakanlık ,Rusya,Ukrayna,Zelenskiy" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/zelenskiy-rusya-gida-kriz-671_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/zelenskiy-rusya-gida-kriz-671_2.jpg" />
    <meta property="og:title" content="Zelenskiy: Rusya gıda krizini kasıtlı olarak eylül ayında ağırlaştırmaya başladı" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/zelenskiy-rusya-gida-kriz-671.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Zelenskiy: Rusya gıda krizini kasıtlı olarak eylül ayında ağırlaştırmaya başladı Gündem  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Haberin devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/10/30/zelenskiy-rusya-gida-kriz-671_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294" />
    <link rel="amphtml" href="https://m.gunes.com/amp/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">
    <style>
        .cover-image {
            width: 100%;
            height: 0;
            position: relative;
            padding-bottom: 56.34%;
            margin-bottom: 20px;
            background-color: #fff;
        }
    </style>

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MSTBRBM');</script>
    <!-- End Google Tag Manager -->





    

    <style>
        #sag-kule {
            right: -20px !important;
            position: relative !important;
        }

        #sol-kule {
            right: 20px !important;
            position: relative !important;
        }
    </style>


</head>



<body class="home infinite ">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSTBRBM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    

    
    <div class="shell">




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        
                        
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        <li data-name="seyahat" id="seyahat"><a href="/seyahat">SEYAHAT</a></li>
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/38-yillik-esaretten-dna-testi-sayesinde-kurtuldu-1146295" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/38-yillik-esaretten-dna-t-943_2-43.jpg" style="height:54px">
38 yıllık esaretten DNA testi sayesinde kurtuldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/zelenskiy-rusya-gida-kriz-671_2-43.jpg" style="height:54px">
Zelenskiy: Rusya gıda krizini kasıtlı olarak eyl&#252;l ayında ağırlaştırmaya başladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/trakyadaki-sinir-kapilarinda-gecisler-durdu-1146293" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/trakyadaki-sinir-kapilari-333_2-43.jpg" style="height:54px">
Trakya&#39;daki sınır kapılarında ge&#231;işler durdu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyeden-somaliye-taziye-mesaji-1146292" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/turkiyeden-somaliye-taziy-998_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;den Somali&#39;ye taziye mesajı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/toggun-babayigitleri-merak-edilen-sorulari-yanitladi-1146290" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/toggun-babayigitleri-mera-176_2-43.jpg" style="height:54px">
Togg&#39;un &#39;babayiğitleri&#39; merak edilen soruları yanıtladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/abd-guantanamo-tutuklularindan-birini-pakistana-iade-etti-1146289" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/abd-guantanamo-tutuklular-891_2-43.jpg" style="height:54px">
ABD Guantanamo tutuklularından birini Pakistan&#39;a iade etti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/emine-erdogandan-togg-paylasimi-1146288" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/emine-erdogandan-togg-pay-936_2-43.jpg" style="height:54px">
Emine Erdoğan&#39;dan Togg paylaşımı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogandan-bankalara-togg-icin-kredi-cagrisi-1146287" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/baskan-erdogandan-bankala-594_2-43.jpg" style="height:54px">
Başkan Erdoğan&#39;dan bankalara Togg i&#231;in kredi &#231;ağrısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/iletisim-baskanligindan-29-ekime-ozel-uc-boyutlu-mapping-gosterileri-1146286" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/iletisim-baskanligindan-2-970_2-43.jpg" style="height:54px">
İletişim Başkanlığı&#39;ndan 29 Ekim&#39;e &#246;zel &#252;&#231; boyutlu mapping g&#246;sterileri                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/dunyanin-en-uzun-yolcu-treni-sefer-yapti-1146285" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/dunyanin-en-uzun-yolcu-tr-964_2-43.jpg" style="height:54px">
D&#252;nyanın en uzun yolcu treni sefer yaptı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/guney-korede-cadilar-bayrami-izdihami-120-olu-1146284" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/guney-korede-cadilar-bayr-189_2-43.jpg" style="height:54px">
G&#252;ney Kore&#39;de Cadılar Bayramı izdihamı: 146 &#246;l&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/tobb-baskani-hisarciklioglu-kuresel-bir-marka-olacagiz-1146283" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/tobb-baskani-hisarcikliog-550_2-43.jpg" style="height:54px">
TOBB Başkanı Hisarcıklıoğlu: K&#252;resel bir marka olacağız                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogandan-tebrik-mesaji-1146282" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/baskan-erdogandan-tebrik--622_2-43.jpg" style="height:54px">
Başkan Erdoğan&#39;dan tebrik mesajı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/yurt-disinda-29-ekim-coskusu-1146281" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/yurt-disinda-29-ekim-cosk-391_2-43.jpg" style="height:54px">
Yurt dışında 29 Ekim coşkusu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-varank-togg-otomotiv-endustrisinin-gelecegine-yon-verecek-bir-proje-1146280" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/bakan-varank-togg-otomoti-771_2-43.jpg" style="height:54px">
Bakan Varank: Togg otomotiv end&#252;strisinin geleceğine y&#246;n verecek bir proje                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ukraynadan-rusyaya-tahil-cikis-koridoruna-iliskin-sahte-bahane-suclamasi-1146278" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/ukraynadan-rusyaya-tahil--312_2-43.jpg" style="height:54px">
Ukrayna&#39;dan Rusya&#39;ya tahıl &#231;ıkış koridoruna ilişkin &#39;sahte bahane&#39; su&#231;laması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/disislerinden-arap-ligi-zirvesi-aciklamasi-1146277" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/disislerinden-arap-ligi-z-656_2-43.jpg" style="height:54px">
Dışişleri&#39;nden Arap Ligi Zirvesi a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/otomobil/toggun-c-sedan-ve-c-x-coupe-modelleri-gorundu-1146276" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/toggun-c-sedan-ve-c-x-cou-253_2-43.jpg" style="height:54px">
Togg&#39;un C-Sedan ve C-X Coupe modelleri g&#246;r&#252;nd&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-konusuyor-1146275" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/baskan-erdogan-konusuyor-145_2-43.jpg" style="height:54px">
Başkan Erdoğan: Yolun a&#231;ık olsun, tekerine taş değmesin TOGG                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-toggun-gemlik-kampusunu-gezdi-1146274" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/baskan-erdogan-toggun-gem-790_2-43.jpg" style="height:54px">
Başkan Erdoğan, Togg&#39;un Gemlik Kamp&#252;s&#252;&#39;n&#252; gezdi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/toggun-gemlik-kampusu-aciliyor-1146273" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/toggun-gemlik-kampusu-aci-859_2-43.jpg" style="height:54px">
Togg banttan indi, fiyatı şubatta a&#231;ıklanacak!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/rusya-tahil-anlasmasinin-katilimini-askiya-aldi-1146272" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/rusya-tahil-anlasmasinin--954_2-43.jpg" style="height:54px">
Rusya Tahıl Anlaşması&#39;nın katılımını askıya aldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/dunya-basininda-turkiye-yuzyili-1146271" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/dunya-basininda-turkiye-y-661_2-43.jpg" style="height:54px">
D&#252;nya basınında T&#252;rkiye Y&#252;zyılı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/araba-yerine-seftali-uretelim-onerisine-ayakkabi-firlatarak-cevap-verilmisti-devrimin-sonu-1146270" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/araba-yerine-seftali-uret-527_2-43.jpg" style="height:54px">
Devrim&#39;in sonunu getiren konuşma                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1654523528822-0'>
                </div>
            </div>
    <div id="content-wrapper">


        <div id="sol-kule">
            <div id='div-gpt-ad-1654524905786-0'>
            </div>
        </div>

        <div id="content">

            

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "Gündem",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294"
    },
    "headline": "Zelenskiy: Rusya gıda krizini kasıtlı olarak eylül ayında ağırlaştırmaya başladı",
    "alternativeHeadline": "Zelenskiy: Rusya gıda krizini kasıtlı olarak eylül ayında ağırlaştırmaya başladı",
    "wordCount": "272",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/zelenskiy-rusya-gida-kriz-671_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2022-10-30T00:44:00+03:00",
    "dateModified": "2022-10-30T00:44:00+03:00",
    "description": "Ukrayna Devlet Başkanı Zelenskiy, Rusya'nın Ukrayna'dan tahıl çıkışını sağlayan anlaşmayı askıya alması kararını değerlendirdi. Zelenskiy, "Rusya gıda krizini kasıtlı olarak eylül ayında ağırlaştırmaya başladı" dedi.",
    "articleBody": " Ukrayna Devlet Başkanı Volodimir Zelenskiy, Telegram hesabından yaptığı görüntülü paylaşımda, Rusya Savunma Bakanlığının, Ukrayna'dan tahıl çıkışını sağlayan tahıl koridoru anlaşmasını askıya alma kararına ilişkin konuştu.Rusya'dan buna benzer bir kararın verilmesinin son dönemlerde zaten beklendiğini kaydeden Zelenskiy, ''Bugün Rusya'dan, sonunda tahıl ihracat girişimini iptal ettiklerine dair oldukça öngörülebilir bir açıklama geldi. Ama aslında onların bu kararı bugüne ait değil.'' ifadesini kullandı. Zelenskiy, Rusya Federasyonunu tahıl koridoru anlaşması kapsamında Ukrayna limanlarından çıkan 176 geminin hareketlerini eylülden beri engellemeye çalışmakla suçladı:''Rusya, gıdalarımızla dolu gemilerin hareketlerinin engellendiği eylül ayında gıda krizini kasten ağırlaştırmaya başlamıştı. Eylül ayından bugüne kadar, güzergahını takip edemeyen 176 gemi tahıl koridorunda birikmiş durumda. Bu 7 milyondan fazla tüketicinin gıdasıdır. Bazı tahıl taşıyıcıları üç haftadan uzun süredir bekliyor. Cezayir, Mısır, Yemen, Bangladeş, Vietnam, bu ve diğer ülkeler, Rusya'nın kasıtlı olarak kışkırttığı gıda krizinin yeni bir alevlenmesinden zarar görebilir.''Gerek Birleşmiş Milletler gerekse G20 ülkelerine, Rusya'ya tepki göstermeleri çağrısında bulunan Zelenskiy, ''Ukrayna, küresel gıda güvenliğinin garantörlerinden biri olmuştur ve olmaya devam edebilir. Rus terörü ve şantajı kaybetmeli. İnsanlık kazanmalı.'' diye konuştu. Rusya, Ukrayna'dan tahıl çıkışını sağlayan anlaşmayı askıya aldığını duyurduRusya Savunma Bakanlığı bugün, Ukrayna'nın, ilhak edilen Kırım'daki Sivastopol kentinde bulunan Rus savaş ve sivil gemilerine yönelik saldırı düzenlediğini açıklamıştı.Açıklamada, saldırıda çok sayıda insansız hava aracının kullanıldığı ve bunların tamamının yok edildiği belirtilerek, saldırıya uğrayan Karadeniz Donanması gemilerinin, tahıl anlaşması kapsamında oluşturulan koridorun güvenliğinin sağlanması sürecinde yer aldığına işaret edilmişti. Bakanlık açıklamasında, Kiev'in bugün ''İngiliz uzmanların katılımıyla Karadeniz Filosu gemilerine ve tahıl koridorunun güvenliğini sağlamada yer alan sivil gemilere karşı terör eylemi gerçekleştirdiği'' belirtilmişti.Açıklamada, ''Terör eylemini göz önünde bulundurarak, Rus tarafı Ukrayna limanlarından tarım ürünlerinin çıkışına ilişkin anlaşmaların uygulanmasına katılımını askıya aldı.'' ifadeleri kullanılmıştı.",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="gundem" id="categoryName" />


<input type="hidden" value="gundem" id="ctName" />
<iframe src="https://gc.cdnstr.com/srlt61/?fff=1146294" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="173" data-count="https://gc.cdnstr.com/srlt61?fff=1146294" data-preload="false">

    <div class="infinite-item" data-id="1146294" data-nextid="1146293" data-pageurl="/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/gundem">G&#252;ndem</a></li>
                            <li>
                                <span>
                                    Zelenskiy: Rusya gıda krizini kasıtlı olarak eyl&#252;l ayında ağırlaştırmaya başladı
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                <div class="date">30 Ekim 2022 Pazar 00:44:00 - Güncelleme:30 Ekim 2022 Pazar 00:44:00</div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.gunes.com/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294', 'Paylaşım', 'width=626,height=436'); return false;" title="Facebook ta Paylaş" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" target="_blank" onclick="window.open('http://twitter.com/share?url=http://www.gunes.com/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294&amp;text=Zelenskiy: Rusya gıda krizini kasıtlı olarak eyl&#252;l ayında ağırlaştırmaya başladı;&amp;via=gunes_gazetesi','Paylaşım', 'width=626,height=436'); return false;" title="Twitter da Paylaş" style="cursor:pointer;"></a></li>
                            
                        </ul>
                    </div>
                    <h1 class="title">
                            <span>Zelenskiy: Rusya gıda krizini kasıtlı olarak eyl&#252;l ayında ağırlaştırmaya başladı</span>
                    </h1>
                    <div class="img cover-image">
                        
                        <img class="width-full" style="height:auto" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/zelenskiy-rusya-gida-kriz-671_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                            <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        Ukrayna Devlet Başkanı Zelenskiy, Rusya&#39;nın Ukrayna&#39;dan tahıl &#231;ıkışını sağlayan anlaşmayı askıya alması kararını değerlendirdi. Zelenskiy, &quot;Rusya gıda krizini kasıtlı olarak eyl&#252;l ayında ağırlaştırmaya başladı&quot; dedi.
                    </h2>
                    <center>
                        <!--YENİ REKLAM ALANI KM 300x250-->
                        

                    </center>
                    <div id="div-gpt-ad-1654524600399-0" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p> Ukrayna Devlet Başkanı Volodimir Zelenskiy, Telegram hesabından yaptığı görüntülü paylaşımda, Rusya Savunma Bakanlığının, Ukrayna'dan tahıl çıkışını sağlayan tahıl koridoru anlaşmasını askıya alma kararına ilişkin konuştu.</p><p>Rusya'dan buna benzer bir kararın verilmesinin son dönemlerde zaten beklendiğini kaydeden Zelenskiy, "Bugün Rusya'dan, sonunda tahıl ihracat girişimini iptal ettiklerine dair oldukça öngörülebilir bir açıklama geldi. Ama aslında onların bu kararı bugüne ait değil." ifadesini kullandı.</p><p> Zelenskiy, Rusya Federasyonunu tahıl koridoru anlaşması kapsamında Ukrayna limanlarından çıkan 176 geminin hareketlerini eylülden beri engellemeye çalışmakla suçladı:</p><p>"Rusya, gıdalarımızla dolu gemilerin hareketlerinin engellendiği eylül ayında gıda krizini kasten ağırlaştırmaya başlamıştı. Eylül ayından bugüne kadar, güzergahını takip edemeyen 176 gemi tahıl koridorunda birikmiş durumda. Bu 7 milyondan fazla tüketicinin gıdasıdır. Bazı tahıl taşıyıcıları üç haftadan uzun süredir bekliyor. Cezayir, Mısır, Yemen, Bangladeş, Vietnam, bu ve diğer ülkeler, Rusya'nın kasıtlı olarak kışkırttığı gıda krizinin yeni bir alevlenmesinden zarar görebilir."</p><p>Gerek Birleşmiş Milletler gerekse G20 ülkelerine, Rusya'ya tepki göstermeleri çağrısında bulunan Zelenskiy, "Ukrayna, küresel gıda güvenliğinin garantörlerinden biri olmuştur ve olmaya devam edebilir. Rus terörü ve şantajı kaybetmeli. İnsanlık kazanmalı." diye konuştu.</p><p> Rusya, Ukrayna'dan tahıl çıkışını sağlayan anlaşmayı askıya aldığını duyurdu</p><p>Rusya Savunma Bakanlığı bugün, Ukrayna'nın, ilhak edilen Kırım'daki Sivastopol kentinde bulunan Rus savaş ve sivil gemilerine yönelik saldırı düzenlediğini açıklamıştı.</p><p>Açıklamada, saldırıda çok sayıda insansız hava aracının kullanıldığı ve bunların tamamının yok edildiği belirtilerek, saldırıya uğrayan Karadeniz Donanması gemilerinin, tahıl anlaşması kapsamında oluşturulan koridorun güvenliğinin sağlanması sürecinde yer aldığına işaret edilmişti.</p><p> Bakanlık açıklamasında, Kiev'in bugün "İngiliz uzmanların katılımıyla Karadeniz Filosu gemilerine ve tahıl koridorunun güvenliğini sağlamada yer alan sivil gemilere karşı terör eylemi gerçekleştirdiği" belirtilmişti.</p><p>Açıklamada, "Terör eylemini göz önünde bulundurarak, Rus tarafı Ukrayna limanlarından tarım ürünlerinin çıkışına ilişkin anlaşmaların uygulanmasına katılımını askıya aldı." ifadeleri kullanılmıştı.</p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="notClickable">
                                                Bakanlık 
                                            </span>
                                            <span class="">
                                                <a href="/rusya-haberleri">Rusya</a>
                                            </span>
                                            <span class="">
                                                <a href="/ukrayna-haberleri">Ukrayna</a>
                                            </span>
                                            <span class="notClickable">
                                                Zelenskiy
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                <div class="flex between margin-bottom-md">
                    <div id="ENGAGEYA_WIDGET_77766"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
                    </script>

                </div>


<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/magarsus-sete-cikti-1146099">
                            <div class="card-img">
                                
                                <img alt="‘Magarsus&#39; sete &#231;ıktı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/27/magarsus-sete-cikti-939_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘Magarsus&#39; sete &#231;ıktı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yeni-jenerasyon-piril-piril-1146107">
                            <div class="card-img">
                                
                                <img alt="Yeni jenerasyon pırıl pırıl" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/27/yeni-jenerasyon-piril-pir-737_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yeni jenerasyon pırıl pırıl</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/duayen-spiker-halit-kivanc-hayatini-kaybetti-1145981">
                            <div class="card-img">
                                
                                <img alt="Duayen spiker Halit Kıvan&#231; hayatını kaybetti" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/25/duayen-spiker-halit-kivan-444_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Duayen spiker Halit Kıvan&#231; hayatını kaybetti</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bogazicinde-5-gun-1146097">
                            <div class="card-img">
                                
                                <img alt="Boğazi&#231;i&#39;nde 5. g&#252;n" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/27/bogazicinde-5-gun-782_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Boğazi&#231;i&#39;nde 5. g&#252;n</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/mutlu-evliligin-sirri-saygi-1146098">
                            <div class="card-img">
                                
                                <img alt="Mutlu evliliğin sırrı saygı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/27/mutlu-evliligin-sirri-say-741_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Mutlu evliliğin sırrı saygı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sette-pastali-kutlama-1145999">
                            <div class="card-img">
                                
                                <img alt="Sette pastalı kutlama" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/26/sette-pastali-kutlama-463_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sette pastalı kutlama</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/antalyada-evet-dediler-1146106">
                            <div class="card-img">
                                
                                <img alt="Antalya&#39;da ‘Evet&#39; dediler" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/27/antalyada-evet-dediler-101_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Antalya&#39;da ‘Evet&#39; dediler</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yali-capkini-afrikada-1145903">
                            <div class="card-img">
                                
                                <img alt="‘Yalı &#199;apkını&#39; Afrika&#39;da" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/24/yali-capkini-afrikada-311_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘Yalı &#199;apkını&#39; Afrika&#39;da</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/oglu-babasindan-sikayetci-oldu-1146105">
                            <div class="card-img">
                                
                                <img alt="Oğlu babasından şikayet&#231;i oldu" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/27/oglu-babasindan-sikayetci-582_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Oğlu babasından şikayet&#231;i oldu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3" style="height:22.8rem;">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/ekonomi/dugun-salonunda-tekstil-atolyesi-1146260">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/dugun-salonunda-tekstil-a-127_2-43.jpg" alt="D&#252;ğ&#252;n salonunda tekstil at&#246;lyesi">
                                            <div class="spot">
                                                <h3>D&#252;ğ&#252;n salonunda tekstil at&#246;lyesi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/egitim/dronela-ilk-bulusma-1146259">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/dronela-ilk-bulusma-741_2-43.jpg" alt="Drone&#39;la ilk buluşma">
                                            <div class="spot">
                                                <h3>Drone&#39;la ilk buluşma</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/1000-cocuk-bobrek-nakli-bekliyor-1146258">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/1000-cocuk-bobrek-nakli-b-128_2-43.jpg" alt="1000 &#231;ocuk b&#246;brek nakli bekliyor">
                                            <div class="spot">
                                                <h3>1000 &#231;ocuk b&#246;brek nakli bekliyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between" style="position:inherit;">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/ekonomi/dugun-salonunda-tekstil-atolyesi-1146260">1</a></li>
                            <li class=""><a href="/egitim/dronela-ilk-bulusma-1146259">2</a></li>
                            <li class=""><a href="/yasam/1000-cocuk-bobrek-nakli-bekliyor-1146258">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/divali-bayrami-hazirliklari-1145465">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/20/divali-bayrami-hazirlikla-799_2-43.jpg" alt="Divali Bayramı hazırlıkları">
                                            <div class="spot">
                                                <h3>Divali Bayramı hazırlıkları</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/magara-resmiyle-insanlik-tarihini-aydinlatiyor-1144852">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/14/magara-resmiyle-insanlik--459_2-43.jpg" alt="Mağara resmiyle insanlık tarihini aydınlatıyor">
                                            <div class="spot">
                                                <h3>Mağara resmiyle insanlık tarihini aydınlatıyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/geyikler-ve-kuslar-1144629">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/12/geyikler-ve-kuslar-451_2-43.jpg" alt="Geyikler ve Kuşlar">
                                            <div class="spot">
                                                <h3>Geyikler ve Kuşlar</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/zelenskiy-rusya-gida-kriz-671_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/zelenskiy-rusya-gida-kriz-671_2-43.jpg" alt="Zelenskiy: Rusya gıda krizini kasıtlı olarak eyl&#252;l ayında ağırlaştırmaya başladı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/trakyadaki-sinir-kapilarinda-gecisler-durdu-1146293">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/trakyadaki-sinir-kapilari-333_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/trakyadaki-sinir-kapilari-333_2-43.jpg" alt="Trakya&#39;daki sınır kapılarında ge&#231;işler durdu">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/turkiyeden-somaliye-taziye-mesaji-1146292">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/turkiyeden-somaliye-taziy-998_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/turkiyeden-somaliye-taziy-998_2-43.jpg" alt="T&#252;rkiye&#39;den Somali&#39;ye taziye mesajı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/toggun-babayigitleri-merak-edilen-sorulari-yanitladi-1146290">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/toggun-babayigitleri-mera-176_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/toggun-babayigitleri-mera-176_2-43.jpg" alt="Togg&#39;un &#39;babayiğitleri&#39; merak edilen soruları yanıtladı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/emine-erdogandan-togg-paylasimi-1146288">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/emine-erdogandan-togg-pay-936_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/emine-erdogandan-togg-pay-936_2-43.jpg" alt="Emine Erdoğan&#39;dan Togg paylaşımı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/baskan-erdogandan-bankalara-togg-icin-kredi-cagrisi-1146287">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/baskan-erdogandan-bankala-594_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/29/baskan-erdogandan-bankala-594_2-43.jpg" alt="Başkan Erdoğan&#39;dan bankalara Togg i&#231;in kredi &#231;ağrısı">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/gundem/zelenskiy-rusya-gida-krizini-kasitli-olarak-eylul-ayinda-agirlastirmaya-basladi-1146294">Zelenskiy: Rusya gıda krizini kasıtlı olarak eyl&#252;l ayında ağırlaştırmaya başladı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/gundem/trakyadaki-sinir-kapilarinda-gecisler-durdu-1146293">Trakya&#39;daki sınır kapılarında ge&#231;işler durdu</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/gundem/turkiyeden-somaliye-taziye-mesaji-1146292">T&#252;rkiye&#39;den Somali&#39;ye taziye mesajı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/gundem/toggun-babayigitleri-merak-edilen-sorulari-yanitladi-1146290">Togg&#39;un &#39;babayiğitleri&#39; merak edilen soruları yanıtladı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/gundem/emine-erdogandan-togg-paylasimi-1146288">Emine Erdoğan&#39;dan Togg paylaşımı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/gundem/baskan-erdogandan-bankalara-togg-icin-kredi-cagrisi-1146287">Başkan Erdoğan&#39;dan bankalara Togg i&#231;in kredi &#231;ağrısı</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>

    
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
    if (!isMobile) {
        googletag.cmd.push(function () {
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-373737373737-3').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-373737373737-3');
            googletag.pubads().enableSingleRequest();
        });
    }

</script>















        </div>

        <div id="sag-kule">
            <div id='div-gpt-ad-1654524847439-0'>
            </div>
        </div>


        <!--sag-kule bitti-->
        <div class="clear"></div>
    </div>

        <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
            <div id='div-gpt-ad-1654524205195-0'>
            </div>
        </div>

        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="/kunye" target="_blank">İletişim</a> |
                        <a href="/reklam" target="_blank">Reklam</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank">Çerez Politikası</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank">Gizlilik Politikası</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    



    <script src="https://www.gunes.com/assets/js/min/cookie.js"></script>
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <script async>
        $(document).ready(function () {
            hidePolicy();
            function hidePolicy() {
                $(".policy").hide();
            }
            var policy = getCookie("policy");
            console.log("qq");
            console.log(policy);

            if (policy != "true") {
                console.log("1");
                $(".policy").show();
            } else {
                hidePolicy();
            }
        });
        function hidePolicy() {
            $(".policy").hide();
        }

    </script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>

    <div class="policy padding-md background-white affix left-0 right-0 border color-gray-light color-graydark" style="bottom:0;z-index: 9;width: 100%;left: 0;right: 0;">
        <div class="container">
            <div class="wrapper flex between middle" style="flex-wrap: inherit;">
                <div class="text font-size-12">
                    6698 sayılı Kişisel Verilerin Korunması Kanunu uyarınca hazırlanan aydınlatma metnimizi okumak için <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya#kvkk" target="_blank"><u>buraya</u></a>, mevzuata uygun çerez politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank"><u>buraya</u></a>, gizlilik politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank"><u>buraya</u></a> tıklayabilirsiniz.
                </div>
                <div class="cursor-pointer padding-sm" onclick="setCookie('policy','true','1000000'); hidePolicy();">
                    <img src="/assets/images/closeX.png" alt="closeX" width="24" height="24" data-is360="0" class="" style="width: 24px; height: 24px; display: block;">
                </div>
            </div>
        </div>
    </div>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    <script src="/assets/js/min/infinite2.js"></script>

    
    <script>
        setTimeout(function () {

            $(document).ready(function () {

                var a = $(".container").outerWidth();
                var b = $(window).outerWidth();
                var t = ((+b) - (+a)) / 2 - 494;





                const iframe = document.getElementById("google_ads_iframe_/176558932/gunes_web_h.detay/seyahat_pageskin_0");
                const iWindow = iframe.contentWindow;
                const iDocument = iWindow.document;



                const element = iDocument.getElementById("pageskinImageAdLeft");
                const element2 = iDocument.getElementById("pageskinImageAdRight");
                element.style.left = t + "px";
                element2.style.right = t + "px";


            });

        }, 3000);
    </script>
    <style>
        .pageFullPromo .last-minute .container {
            background: #282828
        }

        .pageFullPromo .container {
            background: #fff;
            position: relative
        }

        #div-gpt-ad-1654523528822-0 {
            position: relative;
            z-index: 9999
        }
    </style>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script type='text/javascript'>
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            isMobile = true;
        }
    </script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            if (url.indexOf('seyahat') == 1) {
                /*googletag.defineSlot('/176558932/gunes_web_h.detay/seyahat_pageskin', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1658436587542-0').addService(googletag.pubads());*/

                googletag.defineSlot('/176558932/gunes_seyahat_full_page/tepe_bant', [1314, 45], 'div-gpt-ad-1659704094015-0').addService(googletag.pubads());
                googletag.defineSlot('/176558932/gunes_seyahat_full_page/soll_full_page', [435, 1080], 'div-gpt-ad-1659704117206-0').addService(googletag.pubads());
                googletag.defineSlot('/176558932/gunes_seyahat_full_page/sag_full_page', [435, 1080], 'div-gpt-ad-1659704139200-0').addService(googletag.pubads());


            }
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1659704117206-0');
                googletag.display('div-gpt-ad-1659704139200-0');
                googletag.display('div-gpt-ad-1659704094015-0');
            });
        });
    </script>
</body>
</html>
