
<!DOCTYPE html>
<html>
<head>

    
    
    <title>Oyuncak tamir seferberliği</title>
    <meta name="description" content="Yalova&#39;da evlerindeki kırık veya kullanım dışı oyuncakları bağışlamak isteyen &#231;ocuklar, aileleri aracılığıyla &quot;Sıfır Atık Projesi&quot; birimine ulaşıyor. " />
    <link rel="canonical" href="https://www.gunes.com/yasam/oyuncak-tamir-seferberligi-1106610" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/yasam/oyuncak-tamir-seferberligi-1106610" />
    <meta name="keyword" content="oyuncak,yalova,sıfır atık projesi" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/oyuncak-tamir-seferberlig-751_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/oyuncak-tamir-seferberlig-751_2.jpg" />
    <meta property="og:title" content="Oyuncak tamir seferberliği" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/yasam/oyuncak-tamir-seferberligi-1106610" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/oyuncak-tamir-seferberlig-751.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Oyuncak tamir seferberliği YAŞAM  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/03/24/oyuncak-tamir-seferberlig-751_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/yasam/oyuncak-tamir-seferberligi-1106610" />
    <link rel="amphtml" href="https://m.gunes.com/amp/yasam/oyuncak-tamir-seferberligi-1106610" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->




<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7531-9322-1259-8418-8928-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>

</head>


<body class="home">

<div id='div-gpt-ad-1609143027399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609143027399-0'); });
  </script>
</div>


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">1411.24</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">7,9401</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">9,4290</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">441,8750</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">-1 / 5</div>
                                </div>
                                <div class="icon icon-weather-03"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>

                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/baharin-mujdecileri-istanbulda-1106621" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/baharin-mujdecileri-istan-527_2-43.jpg" style="height:54px">
Baharın m&#252;jdecileri İstanbul&#39;da                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-akar-uc-bes-ucak-durumu-degistirmez-bu-yalnizca-yunan-halkina-kulfet-1106620" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/bakan-akar-uc-bes-ucak-du-422_2-43.jpg" style="height:54px">
Bakan Akar: &#220;&#231; beş u&#231;ak durumu değiştirmez                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ak-partinin-yeni-mkyk-uyeleri-belli-oldu-listede-binali-yildirim-da-var-1106617" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/ak-partinin-yeni-mkyk-uye-136_2-43.jpg" style="height:54px">
AK Parti&#39;nin yeni MKYK &#252;yeleri belli oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/bakan-elvan-ekonomi-reformlarimizin-takvimini-tamamladik-1106616" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/bakan-elvan-ekonomi-refor-723_2-43.jpg" style="height:54px">
&quot;Ekonomi reformlarımızın takvimini tamamladık&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/esyalar-duygulandiriyor-1106611" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/esyalar-duygulandiriyor-322_2-43.jpg" style="height:54px">
Eşyalar duygulandırıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/oyuncak-tamir-seferberligi-1106610" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/oyuncak-tamir-seferberlig-751_2-43.jpg" style="height:54px">
Oyuncak tamir seferberliği                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/askin-kiyametini-anlatacaklar-1106609" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/askin-kiyametini-anlataca-235_2-43.jpg" style="height:54px">
Aşkın Kıyameti&#39;ni anlatacaklar                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/senaristlige-goz-kirpti-1106608" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/senaristlige-goz-kirpti-519_2-43.jpg" style="height:54px">
Senaristliğe g&#246;z kırptı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/bagimsiz-film-icin-sette-1106607" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/bagimsiz-film-icin-sette-978_2-43.jpg" style="height:54px">
Bağımsız film i&#231;in sette                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/birce-bu-kez-sus-pus-1106606" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/birce-bu-kez-sus-pus-982_2-43.jpg" style="height:54px">
Birce bu kez sus pus                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/avm-tarzi-1106605" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/avm-tarzi-458_2-43.jpg" style="height:54px">
AVM tarzı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/basarisinin-sirri-gerceklik-1106604" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/basarisinin-sirri-gercekl-375_2-43.jpg" style="height:54px">
Başarısının sırrı ger&#231;eklik                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/elestilerim-iyiligi-icin-1106603" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/elestilerim-iyiligi-icin-787_2-43.jpg" style="height:54px">
Eleştilerim iyiliği i&#231;in                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/6-yil-sonra-reklam-icin-bulustular-1106602" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/6-yil-sonra-reklam-icin-b-203_2-43.jpg" style="height:54px">
6 yıl sonra reklam i&#231;in buluştular                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/istanbul-ve-ankarada-kar-yagisi-beyaz-ortu-olustu-1106601" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/istanbul-ve-ankarada-kar--395_2-43.jpg" style="height:54px">
İstanbul ve Ankara&#39;da kar yağışı!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/nice-guzel-yaslara-sevgilim-1106600" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/nice-guzel-yaslara-sevgil-675_2-43.jpg" style="height:54px">
Nice g&#252;zel yaşlara sevgilim                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/gerilimi-tirmandiracak-iddia-dogrulandi-1106599" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/gerilimi-tirmandiracak-id-149_2-43.jpg" style="height:54px">
Gerilimi tırmandıracak iddia doğrulandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/fransa-cumhurbaskani-macron-turkiye-onemli-bir-muttefik-1106598" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/fransa-cumhurbaskani-macr-876_2-43.jpg" style="height:54px">
Macron&#39;dan dikkat &#231;eken T&#252;rkiye a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/foto-galeri/dogum-gununde-polis-tarafindan-vurularak-oldurulmustu-1106596" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/dogum-gununde-polis-taraf-994_2-43.jpg" style="height:54px">
Doğum g&#252;n&#252;nde polis tarafından vurularak &#246;ld&#252;r&#252;lm&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/foto-galeri/istanbulda-kar-yagisi-suruculere-zor-anlar-yasatti-1106595" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/istanbulda-kar-yagisi-sur-134_2-43.jpg" style="height:54px">
İstanbul&#39;da kar yağışı s&#252;r&#252;c&#252;lere zor anlar yaşattı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/foto-galeri/ankara-beyaza-burundu-1106594" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/ankara-beyaza-burundu-539_2-43.jpg" style="height:54px">
Ankara beyaza b&#252;r&#252;nd&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/dunya-devinden-20-milyar-dolarlik-yatirim-1106593" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/dunya-devinden-20-milyar--507_2-43.jpg" style="height:54px">
D&#252;nya devinden 20 milyar dolarlık yatırım                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/meb-acikladi-liselerde-yuz-yuze-sinavlara-erteleme-1106592" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/meb-acikladi-liselerde-yu-340_2-43.jpg" style="height:54px">
MEB a&#231;ıkladı: Liselerde y&#252;z y&#252;ze sınavlara erteleme                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ekibi-yenileyecek-1106591" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/ekibi-yenileyecek-822_2-43.jpg" style="height:54px">
Tarihi g&#252;n: 2023 manifestosunu a&#231;ıklandı!                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>
        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/yasam",
    "name": "YAŞAM"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "YAŞAM",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/yasam/oyuncak-tamir-seferberligi-1106610"
    },
    "headline": "Oyuncak tamir seferberliği",
    "alternativeHeadline": "Oyuncak tamir seferberliği",
    "wordCount": "51",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/oyuncak-tamir-seferberlig-751_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2021-03-24T15:00:00+03:00",
    "dateModified": "2021-03-24T15:00:00+03:00",
    "description": "Yalova'da evlerindeki kırık veya kullanım dışı oyuncakları bağışlamak isteyen çocuklar, aileleri aracılığıyla "Sıfır Atık Projesi" birimine ulaşıyor. ",
    "articleBody": "Yalova'da evlerindeki kırık veya kullanım dışı  oyuncakları bağışlamak isteyen çocuklar, aileleri aracılığıyla "Sıfır Atık  Projesi" birimine ulaşıyor. Motorlu araç kullanmayan kampanyada görevli  ekip, bisikletleriyle giderek oyuncakları alıyor. Raif Dinçkök Kültür  Merkezi'nde toplanan oyuncaklardan tamiri gerekenler, gönüllüler tarafından  onarılarak çocuklara hediye ediliyor.   ",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="yasam" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1106610" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/yasam">YAŞAM</a></li>
                    <li>
                        <span>
                            Oyuncak tamir seferberliği
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">24 Mart 2021 &#199;arşamba 15:00:00 - Güncelleme:24 Mart 2021 &#199;arşamba 15:00:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/yasam/oyuncak-tamir-seferberligi-1106610', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/yasam/oyuncak-tamir-seferberligi-1106610&amp;text=Oyuncak tamir seferberliği;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Oyuncak tamir seferberliği</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/oyuncak-tamir-seferberlig-751_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Yalova&#39;da evlerindeki kırık veya kullanım dışı oyuncakları bağışlamak isteyen &#231;ocuklar, aileleri aracılığıyla &quot;Sıfır Atık Projesi&quot; birimine ulaşıyor. 
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p class="MsoNormal"><span>Yalova'da evlerindeki kırık veya kullanım dışı  oyuncakları bağışlamak isteyen çocuklar, aileleri aracılığıyla "Sıfır Atık  Projesi" birimine ulaşıyor. Motorlu araç kullanmayan kampanyada görevli  ekip, bisikletleriyle giderek oyuncakları alıyor. Raif Dinçkök Kültür  Merkezi'nde toplanan oyuncaklardan tamiri gerekenler, gönüllüler tarafından  onarılarak çocuklara hediye ediliyor.   </span><br></p>
                    <div class="item">
                        <div class="item-content-block tags">
                            <span><strong>Etiketler :</strong></span>
                                    <span><a href="/oyuncak-haberleri">oyuncak</a></span>
                                    <span><a href="/yalova-haberleri">yalova</a></span>
                                    <span><a href="/s%C4%B1f%C4%B1r%20at%C4%B1k%20projesi-haberleri">sıfır atık projesi</a></span>
                        </div>

                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sarki-odulu-1106400">
                            <div class="card-img">
                                <img class="lazy" alt="Şarkı &#246;d&#252;l&#252;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/20/sarki-odulu-861_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Şarkı &#246;d&#252;l&#252;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kariyerimde-zorlandigim-tek-karakter-1106440">
                            <div class="card-img">
                                <img class="lazy" alt="Kariyerimde zorlandığım tek karakter" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/21/kariyerimde-zorlandigim-t-450_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kariyerimde zorlandığım tek karakter</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/virusu-hafif-atlatti-1106408">
                            <div class="card-img">
                                <img class="lazy" alt="Vir&#252;s&#252; hafif atlattı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/20/virusu-hafif-atlatti-701_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Vir&#252;s&#252; hafif atlattı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yeter-ki-sen-iste-berkay-1106399">
                            <div class="card-img">
                                <img class="lazy" alt="‘Yeter ki Sen İste&#39; Berkay!" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/20/yeter-ki-sen-iste-berkay-154_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘Yeter ki Sen İste&#39; Berkay!</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/baba-hadid-istanbulda-1106461">
                            <div class="card-img">
                                <img class="lazy" alt="Baba Hadid İstanbul&#39;da" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/21/baba-hadid-istanbulda-359_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Baba Hadid İstanbul&#39;da</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/dort-gunde-49-bin-tl-1106487">
                            <div class="card-img">
                                <img class="lazy" alt="D&#246;rt g&#252;nde 49 bin TL!" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/22/dort-gunde-49-bin-tl-844_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">D&#246;rt g&#252;nde 49 bin TL!</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/elma-sirkesiyle-kilolar-gitti-1106409">
                            <div class="card-img">
                                <img class="lazy" alt="Elma sirkesiyle kilolar gitti" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/20/elma-sirkesiyle-kilolar-g-981_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Elma sirkesiyle kilolar gitti</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/eski-dostlarin-arasi-acildi-1106407">
                            <div class="card-img">
                                <img class="lazy" alt="Eski dostların arası a&#231;ıldı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/20/eski-dostlarin-arasi-acil-130_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Eski dostların arası a&#231;ıldı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/evden-disari-cikmiyorum-1106442">
                            <div class="card-img">
                                <img class="lazy" alt="Evden dışarı &#231;ıkmıyorum" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/21/evden-disari-cikmiyorum-386_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Evden dışarı &#231;ıkmıyorum</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/birce-bu-kez-sus-pus-1106606">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/birce-bu-kez-sus-pus-982_2-43.jpg" alt="Birce bu kez sus pus">
                                            <div class="spot">
                                                <h3>Birce bu kez sus pus</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/avm-tarzi-1106605">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/avm-tarzi-458_2-43.jpg" alt="AVM tarzı">
                                            <div class="spot">
                                                <h3>AVM tarzı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/basarisinin-sirri-gerceklik-1106604">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/basarisinin-sirri-gercekl-375_2-43.jpg" alt="Başarısının sırrı ger&#231;eklik">
                                            <div class="spot">
                                                <h3>Başarısının sırrı ger&#231;eklik</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/birce-bu-kez-sus-pus-1106606">1</a></li>
                            <li class=""><a href="/magazin/avm-tarzi-1106605">2</a></li>
                            <li class=""><a href="/magazin/basarisinin-sirri-gerceklik-1106604">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/dogum-gununde-polis-tarafindan-vurularak-oldurulmustu-1106596">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/dogum-gununde-polis-taraf-994_2-43.jpg" alt="Doğum g&#252;n&#252;nde polis tarafından vurularak &#246;ld&#252;r&#252;lm&#252;şt&#252;">
                                            <div class="spot">
                                                <h3>Doğum g&#252;n&#252;nde polis tarafından vurularak &#246;ld&#252;r&#252;lm&#252;şt&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/istanbulda-kar-yagisi-suruculere-zor-anlar-yasatti-1106595">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/istanbulda-kar-yagisi-sur-134_2-43.jpg" alt="İstanbul&#39;da kar yağışı s&#252;r&#252;c&#252;lere zor anlar yaşattı">
                                            <div class="spot">
                                                <h3>İstanbul&#39;da kar yağışı s&#252;r&#252;c&#252;lere zor anlar yaşattı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/ankara-beyaza-burundu-1106594">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/ankara-beyaza-burundu-539_2-43.jpg" alt="Ankara beyaza b&#252;r&#252;nd&#252;">
                                            <div class="spot">
                                                <h3>Ankara beyaza b&#252;r&#252;nd&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/baharin-mujdecileri-istanbulda-1106621">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/baharin-mujdecileri-istan-527_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/baharin-mujdecileri-istan-527_2-43.jpg" alt="Baharın m&#252;jdecileri İstanbul&#39;da">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/oyuncak-tamir-seferberligi-1106610">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/oyuncak-tamir-seferberlig-751_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/oyuncak-tamir-seferberlig-751_2-43.jpg" alt="Oyuncak tamir seferberliği">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/istanbul-ve-ankarada-kar-yagisi-beyaz-ortu-olustu-1106601">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/istanbul-ve-ankarada-kar--395_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/istanbul-ve-ankarada-kar--395_2-43.jpg" alt="İstanbul ve Ankara&#39;da kar yağışı!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/gunluk-burc-yorumlari-uzman-astrolog-ozlem-recep-1106585">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/gunluk-burc-yorumlari-uzm-191_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/gunluk-burc-yorumlari-uzm-191_2-43.jpg" alt="G&#252;nl&#252;k bur&#231; yorumları">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/45-yasindaki-otobusu-karavana-donusturuyor-hayallerinin-pesinden-karavanla-gidecek-1106560">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/23/45-yasindaki-otobusu-kara-479_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/23/45-yasindaki-otobusu-kara-479_2-43.jpg" alt="45 yaşındaki otob&#252;s&#252; karavana d&#246;n&#252;şt&#252;r&#252;yor  Hayallerinin peşinden karavanla gidecek!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/bravo-cocuklar-ogrencilerden-kiyi-temizligi-1106558">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/23/bravo-cocuklar-ogrenciler-395_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/23/bravo-cocuklar-ogrenciler-395_2-43.jpg" alt="BRAVO &#199;OCUKLAR &#214;ğrencilerden kıyı temizliği">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/yasam/baharin-mujdecileri-istanbulda-1106621">Baharın m&#252;jdecileri İstanbul&#39;da</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/yasam/oyuncak-tamir-seferberligi-1106610">Oyuncak tamir seferberliği</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/yasam/istanbul-ve-ankarada-kar-yagisi-beyaz-ortu-olustu-1106601">İstanbul ve Ankara&#39;da kar yağışı!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/yasam/gunluk-burc-yorumlari-uzman-astrolog-ozlem-recep-1106585">G&#252;nl&#252;k bur&#231; yorumları</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/yasam/45-yasindaki-otobusu-karavana-donusturuyor-hayallerinin-pesinden-karavanla-gidecek-1106560">45 yaşındaki otob&#252;s&#252; karavana d&#246;n&#252;şt&#252;r&#252;yor  Hayallerinin peşinden karavanla gidecek!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/yasam/bravo-cocuklar-ogrencilerden-kiyi-temizligi-1106558">BRAVO &#199;OCUKLAR &#214;ğrencilerden kıyı temizliği</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                  <div id='div-gpt-ad-1428665429864-9'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1428665429864-9');
                    });
                </script>
            </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            <div id='div-gpt-ad-1515999091244-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-0');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-1');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-2');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-3');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-4');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1530771016218-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1530771016218-0');
                    });
                </script>
            </div>

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
        <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1457971263537-1');
            });
        </script>
        <div id="adform">
            <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
            <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        </div>
        <script type='text/javascript'>
            if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                document.getElementById('fclose').style.display = 'none';
                document.getElementById('adform').style.display = 'none';
            }
        </script>
    </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1448441511950-0');
                });
            </script>
        </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

</body>
</html>