<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="apple-touch-icon" href="/Content/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    

    <title>Oy kullanma saat kaçta başlıyor, kaçta bitiyor? Oy kullanma saatleri açıklandı! Yaşam Haberi | GÜNEŞ</title>
    <meta name="description" content="İstanbullular, 23 Haziranda yeniden sandık başına gidiyorlar Kent genelinde kurulacak 31 bin 124 sandıkta oy kullanacak olan 10 milyon 560 bin 963 seçmen, 21 aday arasından tercihini yapacak. Yenilenen seçimlerde, 31 Marttakinden farklı olarak seçmene tek oy pusulası verilecek. AK Parti, CHP, Saadet Partisi ve Vatan Partisi olmak üzere 4 parti ve 17 bağımsız adayın yarıştığı seçimlerin oy pusulası için bir önceki seçimlerdeki sıralama kullanıldı, yarıştan çekilen adaylar çıkarıldı. Oy kullanma işlemi hakkında ve saatleri hakkında merak edilenlerin tümünü sizler için derledik. "/>
    <link rel="canonical" href="https://www.gunes.com/yasam/oy-kullanma-saat-kacta-basliyor-kacta-bitiyor-oy-kullanma-saatleri-aciklandi-994636" />
    <meta http-equiv="refresh" content="180;" /> 
<!--facebook dataları-->
<meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/6e9c538f21282019.jpg" /> 
<meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/6e9c538f21282019.jpg" /> 
<meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/6e9c538f21282019.jpg" /> 
<meta property="og:site_name" content="gunes.com" /> 
<meta property="og:title" content="Oy kullanma saat kaçta başlıyor, kaçta bitiyor? Oy kullanma saatleri açıklandı! " /> 
<meta property="og:url" content="https://www.gunes.com/yasam/oy-kullanma-saat-kacta-basliyor-kacta-bitiyor-oy-kullanma-saatleri-aciklandi-994636" /> 
<meta property="og:type" content="article" /> 
<meta property="fb:app_id" /> 
<meta property="fb:admins" /> 
<!--facebook dataları bitiş--> 
<!--twitter dataları başla --> 
<meta name="twitter:card" content="summary_large_image"> 
<meta name="twitter:site" content="@gunes_gazetesi"> 
<meta name="twitter:title" content="Oy kullanma saat kaçta başlıyor, kaçta bitiyor? Oy kullanma saatleri açıklandı! " />
<meta name="twitter:description" content="Haberin detayları için tıklayınız" /> 
<meta name="twitter:creator" content="@gunes_gazetesi"> 
<meta name="twitter:image:src" content= "https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/6e9c538f21282019.jpg" /> 
<meta name="twitter:domain" content="https://www.gunes.com/yasam/oy-kullanma-saat-kacta-basliyor-kacta-bitiyor-oy-kullanma-saatleri-aciklandi-994636" /> 
<!--twitter dataları bitiş --> 
<link rel="amphtml" href="https://www.gunes.com/amp/yasam/oy-kullanma-saat-kacta-basliyor-kacta-bitiyor-oy-kullanma-saatleri-aciklandi-994636" />

    
    
    
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/yasam/oy-kullanma-saat-kacta-basliyor-kacta-bitiyor-oy-kullanma-saatleri-aciklandi-994636" />




    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="icon">


    <link href="/Content/assets/css/main.css?v=4" rel="stylesheet" />
<script src="/Scripts/hls.js"></script>
    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
    </script>
	<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->







</head>
<body class="home">
<div id='div-gpt-ad-1448441511950-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448441511950-0'); }); </script> </div>
    <div class="shell">
	    <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
        </div>
        

<div class="g-header-1">
    <div class="header">
        <div class="container flex between">
            <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
            <div class="right-area flex">
                <div class="currency">
                    <div class="swiper-container swiper-container-vertical">
                        <ul class="swiper-wrapper">
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Bist 100<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">93.947</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">5,8160</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Euro<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">6,5918</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Altın<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">261,4793</div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="wather flex middle">
                    <div class="city">
                        <a href="https://www.gunes.com/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu/">İstanbul</a>
                        <div class="value">24 / 31</div>
                    </div>
                    <div class="icon icon-weather-01"></div>
                </div>
                <div class="video flex header-colmn">
                    <a class="flex middle center" href="/video/">
                        <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                    </a>
                </div>
                <div class="photo header-colmn flex">
                    <a class="flex middle center" href="/foto-galeri/">
                        <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                    </a>
                </div>
                <div class="live header-colmn flex middle">
                    <a class="flex middle center live-button" href="/canli-yayin">
                        <div class="icon icon-video-play"></div>CANLI İZLE
                    </a>
                </div>
                <div class="whatsapp header-colmn">
                    <div class="swiper-container">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide flex middle">
                                <div class="flex middle flex middle">
                                    <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                </div>
                            </div>
                            <div class="swiper-slide flex middle">
                                <div class="flex middle">
                                    <div class="icon icon-bip"></div>0530 708 54 54
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="social-icons flex middle center">
                    <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi" target="_blank"></a><a class="icon icon-facebook" href="https://www.facebook.com/GunesGazete/" target="_blank"></a><a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/" target="_blank"></a><a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                    <div class="search-box flex between" id="search-wrapper">
                        <form action="/Category/AramaSonuc" method="get">
                            <input id="s" type="text" name="arananKelime" placeholder="Aranacak kelime" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav class="main-nav">
        <div class="container flex between">
            <ul class="main-menu flex">
                <li data-name="anasayfa"> <a href="/">ANA SAYFA</a></li>
                <li data-name="son-dakika"> <a href="/son-dakika">SON DAKİKA</a></li>
                <li data-name="gundem"> <a href="/gundem">GÜNDEM</a></li>
                <li data-name="ekonomi"> <a href="/ekonomi">EKONOMİ</a></li>
                <li data-name="yasam"> <a href="/yasam">YAŞAM</a></li>
                <li data-name="spor"> <a href="/spor">SPOR</a></li>
                <li data-name="dunya"> <a href="/dunya">DÜNYA</a></li>
                <li data-name="magazin"> <a href="/magazin">MAGAZİN</a></li>
                <li data-name="seyahat"> <a href="/seyahat">SEYAHAT</a></li>
                <li data-name="yazarlar"> <a href="/yazarlar">YAZARLAR</a></li>
            </ul>
            <div class="icons flex middle menu-button">
                <a class="flex middle menu-link" href="javascript:void(0)">
                    Menü
                    <div class="icon icon-menu"></div>
                </a>
                <div class="menu-box">
                    <ul class="flex column">
					<li data-name="ramazan"><a href="/ramazan">Ramazan</a></li>
                        <li data-name="gundem"><a href="/gundem">Gündem</a></li>
                        <li data-name="ekonomi"><a href="/ekonomi">Ekonomi</a></li>
                        <li data-name="yasam"><a href="/yasam">Yaşam</a></li>
                        <li data-name="spor"><a href="/spor">Spor</a></li>
                        <li data-name="sanat"><a href="/sanat">Sanat</a></li>
                        <li data-name="magazin"><a href="/magazin">Magazin</a></li>
                        <li data-name="seyahat"><a href="/seyahat">Seyahat</a></li>
                        <li data-name="dunya"><a href="/dunya">Dünya</a></li>
                        <li data-name="kunye"><a href="/kunye">Künye</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
</div>



<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">

                        <div class="swiper-slide ">
                            <a href="dunya/ozbekistan-tarihinde-ilk-kez-bir-kadin-senato-baskani-secildi-994717" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/7a1a944b-ac72-4f1c-9b44-488571dd03aa.jpg" alt="&#214;zbekistan tarihinde ilk kez bir kadın Senato Başkanı se&#231;ildi" />
                                &#214;zbekistan tarihinde ilk kez bir kadın Senato Başkanı se&#231;ildi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/hilmi-ozkokun-eski-yakin-korumasi-tutuklandi-994716" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/2511883e-3fdb-438c-b5f4-95f5c353ef7b.jpg" alt="Hilmi &#214;zk&#246;k&#39;&#252;n eski yakın koruması tutuklandı" />
                                Hilmi &#214;zk&#246;k&#39;&#252;n eski yakın koruması tutuklandı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/kartal-vedat-muriqii-gondermek-istemiyorum-994714" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/d28ac89221572019.jpg" alt="Kartal: Vedat Muriqi&#39;i g&#246;ndermek istemiyorum" />
                                Kartal: Vedat Muriqi&#39;i g&#246;ndermek istemiyorum
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/balikesir-de-otomobilin-takla-atmasi-sonucu-2-kisi-yaralandi-994713" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/be3f9f58-a1fd-4b53-ac50-a65883a050ed.jpg" alt="Balıkesir’de otomobilin takla atması sonucu 2 kişi yaralandı" />
                                Balıkesir’de otomobilin takla atması sonucu 2 kişi yaralandı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/mossad-adim-adim-turkiyeyi-takip-ediyor-994712" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/04d9c31c-0b55-4285-b0ab-02e07d1d7da5.jpg" alt="Mossad, adım adım T&#252;rkiye&#39;yi takip ediyor" />
                                Mossad, adım adım T&#252;rkiye&#39;yi takip ediyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/birbirlerini-oldurmeden-onde-kafalarina-silah-dayayip-selfie-cektiler-994711" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/c31a29ea-e1e1-45f1-8157-b2655ccd26b4.jpg" alt="Birbirlerini &#246;ld&#252;rmeden &#246;nde kafalarına silah dayayıp selfie &#231;ektiler!" />
                                Birbirlerini &#246;ld&#252;rmeden &#246;nde kafalarına silah dayayıp selfie &#231;ektiler!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/nuri-sahin-keske-turkiye-de-derbi-oynasaydim-diyebilirim-994709" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/1f59ce4e-27ed-4e54-8460-1cfb06df2207.jpg" alt="Nuri Şahin: Keşke T&#252;rkiye’de derbi oynasaydım diyebilirim" />
                                Nuri Şahin: Keşke T&#252;rkiye’de derbi oynasaydım diyebilirim
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="video-galeri/annenin-bebegini-kurtarma-ani-kamerada-994706" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/21a9b8ea-4118-4aba-bee6-508fba6ffa16.jpg" alt="Annenin bebeğini kurtarma anı kamerada" />
                                Annenin bebeğini kurtarma anı kamerada
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/altin-6-yilin-zirvesini-gordu-994705" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/6d337380-42a1-4c57-bdac-0244c7b77fcf.jpg" alt="Altın 6 yılın zirvesini g&#246;rd&#252;" />
                                Altın 6 yılın zirvesini g&#246;rd&#252;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="magazin/zuhal-topalla-sofrada-haftanin-birincisi-kim-zuhal-topalla-sofrada-kim-kazandi-994703" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/c5e6ed64-2b01-4840-9879-73454d0f25b3.jpg" alt="Zuhal Topal&#39;la Sofrada haftanın birincisi kim? Zuhal Topal&#39;la Sofrada kim kazandı?" />
                                Zuhal Topal&#39;la Sofrada haftanın birincisi kim? Zuhal Topal&#39;la Sofrada kim kazandı?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/sekizinci-ucan-kale-a400m-atlas-tsk-envanterine-girdi-994702" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/dcbd379a-2486-4954-87a1-3bed59d5558e.jpg" alt="Sekizinci &#39;u&#231;an kale&#39; A400M Atlas TSK envanterine girdi" />
                                Sekizinci &#39;u&#231;an kale&#39; A400M Atlas TSK envanterine girdi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/bahceliden-teroritsbasinin-mektubu-hakkinda-flas-aciklama-994699" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/387d92e6-92cc-40c9-822f-8fd08dd7b777.jpg" alt="Son dakika... Bah&#231;eli&#39;den ter&#246;ritsbaşının mektubu hakkında flaş a&#231;ıklama" />
                                Son dakika... Bah&#231;eli&#39;den ter&#246;ritsbaşının mektubu hakkında flaş a&#231;ıklama
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/sozlesmeli-saglik-personelinin-zorunlu-calisma-suresi-4-yila-dusuruldu-994697" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/6976cd5b-2f81-43a5-879e-b03c98218655.jpg" alt="Binlerce s&#246;zleşmeliye atama m&#252;jdesi! Zorunlu &#231;alışma s&#252;resi d&#252;ş&#252;r&#252;ld&#252;" />
                                Binlerce s&#246;zleşmeliye atama m&#252;jdesi! Zorunlu &#231;alışma s&#252;resi d&#252;ş&#252;r&#252;ld&#252;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/besiktas-tyler-boyd-ile-prensip-anlasmasina-vardi-994696" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/d94559e321162019.jpg" alt="Beşiktaş Tyler Boyd ile prensip anlaşmasına vardı" />
                                Beşiktaş Tyler Boyd ile prensip anlaşmasına vardı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="magazin/yemekteyiz-bugun-kim-birinci-21-haziran-yemekteyiz-haftanin-finalinde-buyuk-odul-kimin-994695" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/0c8848f8-9431-4571-a9f1-dd65d6739c65.jpg" alt="Yemekteyiz bug&#252;n kim birinci? 21 Haziran Yemekteyiz haftanın finalinde b&#252;y&#252;k &#246;d&#252;l kimin?" />
                                Yemekteyiz bug&#252;n kim birinci? 21 Haziran Yemekteyiz haftanın finalinde b&#252;y&#252;k &#246;d&#252;l kimin?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/son-dakika-trump-irana-saldiriyi-durdurdum-cunku-ihanin-dusurulmesi-ile-orantili-olmayacakti-994694" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/3c2cabee-9392-46dd-9744-221ab9aef253.jpg" alt="Son dakika... Trump: İran&#39;a saldırıyı durdurdum &#231;&#252;nk&#252; İHA&#39;nın d&#252;ş&#252;r&#252;lmesi ile orantılı olmayacaktı" />
                                Son dakika... Trump: İran&#39;a saldırıyı durdurdum &#231;&#252;nk&#252; İHA&#39;nın d&#252;ş&#252;r&#252;lmesi ile orantılı olmayacaktı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/fatihten-sonra-yavuzun-da-sondaj-calismasina-baslamasi-ciprasi-panikletti-flas-turkiye-aciklamasi-994693" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/1c6ab821-641f-4e39-aac3-96ecc1d178ed.jpg" alt="Fatih&#39;ten sonra Yavuz&#39;un da sondaj &#231;alışmasına başlaması &#199;ipras&#39;ı panikletti! Flaş T&#252;rkiye a&#231;ıklaması" />
                                Fatih&#39;ten sonra Yavuz&#39;un da sondaj &#231;alışmasına başlaması &#199;ipras&#39;ı panikletti! Flaş T&#252;rkiye a&#231;ıklaması
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="son-dakika/emre-kilic-fenerbahceye-transfer-oldu-994692" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/aef660a921102019.jpg" alt="Emre Kılı&#231;, Fenerbah&#231;e&#39;ye transfer oldu" />
                                Emre Kılı&#231;, Fenerbah&#231;e&#39;ye transfer oldu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/mezarliktaki-kaplumbagalarin-sirri-cozuldu-dogal-yollarla-farkli-tarihlerde-telef-olmuslar-994690" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/1163ab30-5600-4ceb-bd20-6c2a5a0ce57b.jpg" alt="Mezarlıktaki kaplumbağaların sırrı &#231;&#246;z&#252;ld&#252;! Doğal yollarla farklı tarihlerde telef olmuşlar..." />
                                Mezarlıktaki kaplumbağaların sırrı &#231;&#246;z&#252;ld&#252;! Doğal yollarla farklı tarihlerde telef olmuşlar...
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/bmden-suriyeye-24-tir-insani-yardim-gonderildi-994688" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/ad06fe69-cfdd-43d1-b9bd-4d558cf6a08f.jpg" alt="BM&#39;den Suriye&#39;nin İdlib kentine 24 tır insani yardım g&#246;nderildi" />
                                BM&#39;den Suriye&#39;nin İdlib kentine 24 tır insani yardım g&#246;nderildi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/eskisehirspor-formasinda-taraftar-isimleri-yer-alacak-994687" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/4c40d8c221032019.jpg" alt="Eskişehirspor formasında taraftar isimleri yer alacak" />
                                Eskişehirspor formasında taraftar isimleri yer alacak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/polisle-catisan-iki-zanli-sivas-ta-yakalandi-994684" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/cc736947-0ba3-49ae-a78b-355087de1046.jpg" alt="Polisle &#231;atışan iki zanlı Sivas’ta yakalandı" />
                                Polisle &#231;atışan iki zanlı Sivas’ta yakalandı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/bagdatta-camiye-intihar-saldirisi-10-olu-30-yarali-994683" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/c5d87de5-8c90-4159-bb40-80b528cea5f5.jpg" alt="Bağdat&#39;ta camiye intihar saldırısı: 10 &#246;l&#252;, 30 yaralı" />
                                Bağdat&#39;ta camiye intihar saldırısı: 10 &#246;l&#252;, 30 yaralı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="teknoloji/cin-insansiz-helikopterini-basariyla-test-etti-994682" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/a67bdd45-c30b-4c17-9452-030bdc58edf6.jpg" alt="&#199;in insansız helikopterini başarıyla test etti" />
                                &#199;in insansız helikopterini başarıyla test etti
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>


        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
        
<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/yasam",
    "name": "YAŞAM"
    }
    }]
    }
</script>

<input type="hidden" value="yasam" id="ctName" />
<iframe style="width:0px; height:0px;" frameborder="0" src="https://www.gunes.com/ratingact/994636"></iframe>
<div id="content-wrapper">
    <div id="sol-kule">
        <!--     <div id='div-gpt-ad-1428665429864-10'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-10');
                });
            </script>
        </div> -->
    </div>
    <div id="content">
        <!--container (top-headline'ı çevreleyen) bitti-->
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="g-detail-1">
                        <nav class="breadcrumb">
                            <ul class="flex">
                                <li><a href="/">Haberler</a></li>
                                <li>
                                    <a href="/yasam/">

                                        Yaşam
                                    </a>
                                </li>
                                <li>
                                    <a href="">
                                        Oy kullanma saat ka&#231;ta başlıyor, ka&#231;ta bitiyor? Oy kullanma saatleri a&#231;ıklandı!
                                    </a>
                                </li>
                            </ul>
                        </nav>

                        <div class="subbar flex between middle margin-top-md">
                            <div class="date">21 Haziran 2019 14:26 | Cuma</div>
                            <ul class="social flex">
                                <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/yasam/oy-kullanma-saat-kacta-basliyor-kacta-bitiyor-oy-kullanma-saatleri-aciklandi-994636', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                                <li><a class="icon icon-twitter" onclick="window.open('http://twitter.com/share?url=https://www.gunes.com/yasam/oy-kullanma-saat-kacta-basliyor-kacta-bitiyor-oy-kullanma-saatleri-aciklandi-994636&amp;text=Oy kullanma saat ka&#231;ta başlıyor, ka&#231;ta bitiyor? Oy kullanma saatleri a&#231;ıklandı!;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                            </ul>
                        </div>
                        <h1 class="title">
                            Oy kullanma saat ka&#231;ta başlıyor, ka&#231;ta bitiyor? Oy kullanma saatleri a&#231;ıklandı!
                        </h1>
                        <div class="img">
                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/6e9c538f21282019.jpg" />
                        </div>
                        <h2 class="spot">
                            İstanbullular, 23 Haziran&#39;da yeniden sandık başına gidiyorlar Kent genelinde kurulacak 31 bin 124 sandıkta oy kullanacak olan 10 milyon 560 bin 963 se&#231;men, 21 aday arasından tercihini yapacak. Yenilenen se&#231;imlerde, 31 Mart&#39;takinden farklı olarak se&#231;mene tek oy pusulası verilecek. AK Parti, CHP, Saadet Partisi ve Vatan Partisi olmak &#252;zere 4 parti ve 17 bağımsız adayın yarıştığı se&#231;imlerin oy pusulası i&#231;in bir &#246;nceki se&#231;imlerdeki sıralama kullanıldı, yarıştan &#231;ekilen adaylar &#231;ıkarıldı. Oy kullanma işlemi hakkında ve saatleri hakkında merak edilenlerin t&#252;m&#252;n&#252; sizler i&#231;in derledik. 
                        </h2>
						<div id="div-gpt-ad-1546440278947-0" align=center>
							 <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1546440278947-0'); });</script>
							</div>

                        <div class="detail">
						
                            <p>31 Mart se&ccedil;imlerinin ardından İstanbul sonu&ccedil;larına ilişkin yapılan itirazların ardından tespit edilen usuls&uuml;zl&uuml;kler sebebi ile YSK se&ccedil;imlerin 23 Haziran&rsquo;da yenilenmesine karar vermişti. 31 Mart&rsquo;ta yapılan se&ccedil;imlerde İstanbul&rsquo;da 10 milyon 560 bin 963 se&ccedil;menin oy kullanma hakkı vardı. İstanbul&rsquo;da yenilecek se&ccedil;imlerde 10 milyon 560 bin 963 kişi se&ccedil;men listesinde yer alıyor.&nbsp; Ancak bu listedeki 68 bin kişi karşısında oy kullanamaz şerhi d&uuml;ş&uuml;ld&uuml;.&nbsp; Oy kullanma işlemi hakkında merak edilenlerin t&uuml;m&uuml;n&uuml; sizler i&ccedil;in araştırdık. İşte oy kullanma saatleri...&nbsp;</p>

<p><strong>OY KULLANMA SAAT KA&Ccedil;TA BAŞLIYOR, KA&Ccedil;TA BİTİYOR?&nbsp;</strong><br />
Oy verme işlemi pazar g&uuml;n&uuml; saat 08:00&rsquo;de başlayıp 17:00&rsquo;da sona erecek. Oy verme saati bittiği halde sandık başında oylarını vermek &uuml;zere bekleyen se&ccedil;menler, başkan tarafından sayıldıktan sonra sırayla oylarını kullanacak.</p>

<p><strong>OY KULLANIRKEN DİKKAT EDİLMESİ GEREKENLER NELER?</strong></p>

<p><strong><img alt="" src="https://cdn.gunes.com/Content/Resimler/images/Oy%20kullanma%20%201.jpg" style="width: 640px; height: 354px;" /></strong></p>

<p><strong>&Uuml;zerinde T.C. kimlik numarası olan kimlik belgenizi unutmayın</strong></p>

<p>Se&ccedil;menlerin oy verme g&uuml;n&uuml; yanına T&uuml;rkiye Cumhuriyeti kimlik numarasını taşıyan, T&uuml;rkiye Cumhuriyeti kimlik kartı, ge&ccedil;ici kimlik belgesi, n&uuml;fus c&uuml;zdanı, resmi dairelerce verilen soğuk damgalı kimlik kartı, pasaport, evlenme c&uuml;zdanı, askerlik belgesi, s&uuml;r&uuml;c&uuml; belgesi, hakim ve savcılar ile y&uuml;ksek yargı organı mensuplarına verilen mesleki kimlik kartı, avukat, noter ve askeri kimlik kartı gibi kimliğini teredd&uuml;ts&uuml;z ortaya koyan resimli, resmi nitelikteki bir belgeyi yanında bulundurması gerekecek.</p>

<p><strong>Se&ccedil;men bilgi kağıdı olmasa bile oy kullanın</strong><br />
Se&ccedil;menin nerede oy kullanacağını g&ouml;steren se&ccedil;men bilgi kağıdının getirilmesi zorunlu olmayacak. Se&ccedil;men bilgi kağıdı gelmeyenler nerede, hangi sandıkta oy kullanacağını YSK&#39;nin internet sitesinden de g&ouml;rebilecek.</p>

<p><strong>Cep telefonuyla kabine girmeyin</strong><br />
Sandık kurulu g&ouml;revlisi, se&ccedil;menin kimliğini alarak se&ccedil;men listesinde ismini bulacak ve kontrollerini yaptıktan sonra oy pusulası, zarf ve m&uuml;hr&uuml; se&ccedil;mene vererek kabinde oyunu kullanmasını isteyecek. Cep telefonu, fotoğraf veya film makinesi gibi g&ouml;r&uuml;nt&uuml; kaydedici veya haberleşme sağlayıcı cihazlarla oy verme yerine girilmesi yasak olacak. Bu t&uuml;r cihazlar, oy verme işlemi bittikten sonra iade edilmek &uuml;zere sandık kuruluna bırakılacak.</p>

<p><strong>Oy pusulasını kontrol edin</strong><br />
Oy pusulasında yırtık, işaret veya yazı olmamasına dikkat edilecek. Oy pusulasına, &#39;&#39;TERCİH&#39;&#39; veya &#39;&#39;EVET&#39;&#39; m&uuml;hr&uuml; dışında, herhangi bir yerine imza atılması veya işaret konulması halinde oy ge&ccedil;ersiz sayılacak. Birleşik oy pusulasından başka, zarfa hi&ccedil;bir şey konulmayacak, aksi halde kullanılan oy ge&ccedil;ersiz olacak. Yanlış oy kullandığını d&uuml;ş&uuml;nen ve yeni pusula isteyen se&ccedil;mene yenisi verilmeyecek.</p>

<p><strong>Oy verme kabininde fazla kalmayın</strong><br />
Se&ccedil;men, kapalı oy verme yerinden dışarı &ccedil;ıkmadık&ccedil;a hi&ccedil; kimse oraya giremeyecek. Ancak oy pusulasını hazırlamak i&ccedil;in, kapalı oy verme yerinde, normal s&uuml;reden fazla kalan se&ccedil;menler, kurul başkanı tarafından makul bir s&uuml;re verilerek uyarılacak. Bu uyarıya rağmen kapalı oy verme yerinden &ccedil;ıkmayan se&ccedil;men oradan &ccedil;ıkarılacak.</p>

<p><strong>Oy kullandıktan sonra imza atmayı unutmayın</strong><br />
Se&ccedil;men, zarfı sandığa attıktan sonra sandık se&ccedil;men listesinde adının bulunduğu yerin karşısını imzalayacak.</p>

                        </div>
                    </div>
					<!-- /21664179734/gunes_native_1 -->
					<div class="flex between margin-bottom-md">
					
					<div id='div-gpt-ad-1551351234741-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551351234741-0'); });
</script>
</div>
	</div>


                    <div class="g-slider-2 margin-bottom-lg">
                        <div class="swiper-container">
                            <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                                        <a href="/gundem/son-dakika-bahceliden-teroritsbasinin-mektubu-hakkinda-flas-aciklama-994699" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/5946146021512019.jpg" alt="Bah&#231;eli&#39;den ter&#246;ritsbaşının mektubu hakkında flaş a&#231;ıklama" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/son-dakika-trump-irana-saldiriyi-durdurdum-cunku-ihanin-dusurulmesi-ile-orantili-olmayacakti-994694" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/925b53dc21322019.jpg" alt="Son dakika... Trump flaş a&#231;ıklama: İran&#39;a saldırıyı durdurdum &#231;&#252;nk&#252;... " /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/sekizinci-ucan-kale-a400m-atlas-tsk-envanterine-girdi-994702" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/82407cff21552019.jpg" alt="Sekizinci &#39;u&#231;an kale&#39; A400M Atlas TSK envanterine girdi" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/binlerce-sozlesmeliye-atama-mujdesi-zorunlu-calisma-suresi-dusuruldu-994697" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/a029449c21192019.jpg" alt="Binlerce s&#246;zleşmeliye atama m&#252;jdesi! Zorunlu &#231;alışma s&#252;resi d&#252;ş&#252;r&#252;ld&#252;" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/spor/bursasporda-mevcut-yonetim-kurulunun-alacaklarina-karsilik-gelirlere-el-koydugu-ortaya-cikti-994673" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/cbbb19ec21492019.jpg" alt="70 milyon TL&#39;lik kayıptan sonra bir şok daha! Gelirlere el konuldu" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/binali-yildirimdan-istanbullulara-tapu-mujdesi-30-yillik-cile-sona-erecek-994655" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/f0442d6521142019.jpg" alt="Y&#252;z binlerce vatandaşı ilgilendiriyor... Yıldırım&#39;dan tapu m&#252;jdesi!" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/fatihten-sonra-yavuzun-da-sondaj-calismasina-baslamasi-ciprasi-panikletti-flas-turkiye-aciklamasi-994693" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/1de2696221152019.jpg" alt="&#199;ipras&#39;tan son dakika T&#252;rkiye a&#231;ıklaması" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/istanbul-da-iptal-edilen-secim-23-haziran-da-yenileniyor-994315" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/20/2dd1333020452019.jpg" alt="İstanbul’da iptal edilen se&#231;im 23 Haziran’da yenileniyor" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/foto-galeri/emekliye-333-lira-zam-milyonlarin-bekledigi-temmuz-zammi-sekilleniyor-994470" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/f508ffca21272019.jpg" alt="Emekliye 333 lira zam! Milyonların beklediği Temmuz zammı şekilleniyor" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/yildirim-paylasti-programda-renkli-anlar-994599" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/9b905f8c21512019.jpg" alt="Binali Yıldırım yine kırdı ge&#231;irdi" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/yasam/mezarliktaki-kaplumbagalarin-sirri-cozuldu-dogal-yollarla-farkli-tarihlerde-telef-olmuslar-994690" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/833e4a1921182019.jpg" alt="Mezarlıktaki kaplumbağaların sırrı &#231;&#246;z&#252;ld&#252;" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/foto-galeri/iran-dusurdugu-abdye-ait-ihanin-enkazini-sergiledi-994654" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/bf37934a21352019.jpg" alt="D&#252;nya konuşuyor! İran g&#246;r&#252;nt&#252;leri yayınladı" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/iran-abdnin-savas-ucagini-da-vurabilirdik-ama-vurmadik-994648" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/0932e16a21022019.jpg" alt="İran&#39;dan yeni ABD a&#231;ıklaması: Vurmadık" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/teknoloji/selcuk-bayraktar-paylasti-milli-siha-bayraktar-tb2-100-bin-ucus-saatini-tamamladi-994641" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/89cdf4b321542019.jpg" alt="Milli SİHA Bayraktar TB2 100 bin u&#231;uş saatini tamamladı" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/spor/fenerbahcenin-anadolu-efes-deplasmanina-gidememe-cezasi-ertelendi-994656" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/9772503521222019.jpg" alt="Tahkim kurulu cezayı erteledi, Fenerbah&#231;e taraftarı finalde olacak" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/pensilvanyada-buyuk-patlama-994604" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/0a9e1f8321592019.jpg" alt="Pensilvanya&#39;da b&#252;y&#252;k patlama" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/mursi-nin-defnedildigi-mezarligi-sadece-israil-kanalinin-goruntulemesine-izin-verdiler-994577" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/344ea80421532019.jpg" alt="Mursi’nin defnedildiği mezarlığı sadece İsrail kanalının  g&#246;r&#252;nt&#252;lemesine izin verdiler " /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/pkknin-yeni-stratejisi-ekili-alan-kalmayacak-994498" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/5a5ca1c521422019.jpg" alt="PKK&#39;nın yeni stratejisi! Ekili alan kalmayacak" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/yasam/hirsiz-sucustu-yakalandi-soyledikleri-pes-dedirtti-caliyorum-ne-yapacaksin-994550" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/f5613db221202019.jpg" alt="Hırsızın s&#246;zleri &#39;pes&#39; dedirtti: &#199;alıyorum, ne yapacaksın" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/magazin/esinin-dolandirici-oldugu-soylenen-zerrin-ozer-sessizligini-bozdu-benim-icin-bitmistir-994615" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/91e866e921232019.jpg" alt="Zerrin &#214;zer sessizliğini bozdu: Benim i&#231;in bitmiştir" /></div>
                                    </div>
                            </div>
                            <div class="pagination flex">
                                <ul class="pagination-items flex">

                                            <li class="active relative">
                                                <a href="/gundem/son-dakika-bahceliden-teroritsbasinin-mektubu-hakkinda-flas-aciklama-994699" class="full-link" >1</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/son-dakika-trump-irana-saldiriyi-durdurdum-cunku-ihanin-dusurulmesi-ile-orantili-olmayacakti-994694" class="full-link" >2</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/sekizinci-ucan-kale-a400m-atlas-tsk-envanterine-girdi-994702" class="full-link" >3</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/binlerce-sozlesmeliye-atama-mujdesi-zorunlu-calisma-suresi-dusuruldu-994697" class="full-link" >4</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/spor/bursasporda-mevcut-yonetim-kurulunun-alacaklarina-karsilik-gelirlere-el-koydugu-ortaya-cikti-994673" class="full-link" >5</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/binali-yildirimdan-istanbullulara-tapu-mujdesi-30-yillik-cile-sona-erecek-994655" class="full-link" >6</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/fatihten-sonra-yavuzun-da-sondaj-calismasina-baslamasi-ciprasi-panikletti-flas-turkiye-aciklamasi-994693" class="full-link" >7</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/istanbul-da-iptal-edilen-secim-23-haziran-da-yenileniyor-994315" class="full-link" >8</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/foto-galeri/emekliye-333-lira-zam-milyonlarin-bekledigi-temmuz-zammi-sekilleniyor-994470" class="full-link" >9</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/yildirim-paylasti-programda-renkli-anlar-994599" class="full-link" >10</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/yasam/mezarliktaki-kaplumbagalarin-sirri-cozuldu-dogal-yollarla-farkli-tarihlerde-telef-olmuslar-994690" class="full-link" >11</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/foto-galeri/iran-dusurdugu-abdye-ait-ihanin-enkazini-sergiledi-994654" class="full-link" >12</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/iran-abdnin-savas-ucagini-da-vurabilirdik-ama-vurmadik-994648" class="full-link" >13</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/teknoloji/selcuk-bayraktar-paylasti-milli-siha-bayraktar-tb2-100-bin-ucus-saatini-tamamladi-994641" class="full-link" >14</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/spor/fenerbahcenin-anadolu-efes-deplasmanina-gidememe-cezasi-ertelendi-994656" class="full-link" >15</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/pensilvanyada-buyuk-patlama-994604" class="full-link" >16</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/mursi-nin-defnedildigi-mezarligi-sadece-israil-kanalinin-goruntulemesine-izin-verdiler-994577" class="full-link" >17</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/pkknin-yeni-stratejisi-ekili-alan-kalmayacak-994498" class="full-link" >18</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/yasam/hirsiz-sucustu-yakalandi-soyledikleri-pes-dedirtti-caliyorum-ne-yapacaksin-994550" class="full-link" >19</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/magazin/esinin-dolandirici-oldugu-soylenen-zerrin-ozer-sessizligini-bozdu-benim-icin-bitmistir-994615" class="full-link" >20</a>
                                            </li>
                                </ul>
                                <a class="all" href="/son-dakika">tümü</a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-4">
                    <div class="main-tab-slider margin-bottom-md">
                        <header class="homeSliderTab">
                            <ul class="tabxs flex color-white fw7">
                                <li class="tabx tc cp active" data-tab="widget-tab-1">
                                    MAGAZİN
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-2">
                                    SPOR
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-3">
                                    YAŞAM
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-4">
                                    SANAT
                                </li>
                            </ul>
                        </header>
                        <div class="tab-main">
                            <div class="tab-contentx" id="widget-tab-1">
                                <div class="homeSlider3" id="homeSlider3">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/c9a6370721172019.jpg');"></div>
                                                    <a class="full-link" href="nusret-gokce-ye-buyuk-sok-restorani-maliyeciler-tarafindan-kapatildi-994533">
                                                        Nusret G&#246;k&#231;e’ye b&#252;y&#252;k şok! Restoranı kapatıldı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/81cb7c4921202019.jpg');"></div>
                                                    <a class="full-link" href="hamile-oldugu-iddia-edilen-muge-boz-dan-aciklama-geldi-994536">
                                                        Hamile olduğu iddia edilmişti! M&#252;ge Boz’dan a&#231;ıklama geldi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/5ac4ce8e21082019.jpg');"></div>
                                                    <a class="full-link" href="kerem-gogus-ten-ayrilan-wilma-elles-nafaka-istemiyor-994451">
                                                        Kerem G&#246;ğ&#252;ş’ten ayrılan Wilma Elles nafaka istemiyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/574d855621372019.jpg');"></div>
                                                    <a class="full-link" href="della-miles-guzelliginin-sirrini-verdi-994452">
                                                        Della Miles g&#252;zelliğinin  sırrını verdi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/9a1e559621352019.jpg');"></div>
                                                    <a class="full-link" href="telefonu-calinca-panik-oluyor-994453">
                                                        Telefonu &#231;alınca panik oluyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/f5258b1a21342019.jpg');"></div>
                                                    <a class="full-link" href="yuruyerek-form-tutuyorlar-994454">
                                                        Y&#252;r&#252;yerek form tutuyorlar&#160;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/20/5f2272ab20272019.jpg');"></div>
                                                    <a class="full-link" href="berkaydan-arda-turana-cagri-yapmasi-gereken-tek-sey-994360">
                                                        Berkay&#39;dan Arda Turan&#39;a &#231;ağrı: Yapması gereken tek şey...
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="nusret-gokce-ye-buyuk-sok-restorani-maliyeciler-tarafindan-kapatildi-994533">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="hamile-oldugu-iddia-edilen-muge-boz-dan-aciklama-geldi-994536">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="kerem-gogus-ten-ayrilan-wilma-elles-nafaka-istemiyor-994451">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="della-miles-guzelliginin-sirrini-verdi-994452">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="telefonu-calinca-panik-oluyor-994453">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="yuruyerek-form-tutuyorlar-994454">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="berkaydan-arda-turana-cagri-yapmasi-gereken-tek-sey-994360">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/magazin" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-2">
                                <div class="homeSlider4" id="homeSlider4">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/aef660a921102019.jpg');"></div>
                                                    <a class="full-link" href="emre-kilic-fenerbahceye-transfer-oldu-994692">
                                                        Fenerbah&#231;e bir ismi daha kadrosuna kattı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/4c40d8c221032019.jpg');"></div>
                                                    <a class="full-link" href="eskisehirspor-formasinda-taraftar-isimleri-yer-alacak-994687">
                                                        Dikkat &#231;eken kampanya! Kul&#252;p formasında taraftar isimleri yer alacak
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/525a83f721372019.jpg');"></div>
                                                    <a class="full-link" href="trabzonspor-transferde-nokta-atisi-yapacak-994668">
                                                        Trabzonspor transferde nokta atışı yapacak
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/591cb41621312019.JPG');"></div>
                                                    <a class="full-link" href="uefanin-sampiyonlar-ligi-kabul-mektubu-galatasaraya-ulasti-994662">
                                                        UEFA&#39;nın mektubu Galatasaray&#39;a ulaştı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/ca66c65b21062019.jpg');"></div>
                                                    <a class="full-link" href="ersun-yanal-kolarovu-joker-olarak-kullanacak-994650">
                                                        Ersun Yanal, onu  joker olarak kullanacak
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/217c42b221432019.jpg');"></div>
                                                    <a class="full-link" href="besiktas-uefanin-ihtar-cezasini-odememesi-durumunda-avrupadan-men-edilebilir-994614">
                                                        Beşiktaş, UEFA&#39;dan men edilebilir
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/2bfc614a21492019.jpg');"></div>
                                                    <a class="full-link" href="fenerbahcenin-transfer-etmek-istedigi-kruseun-menajeri-turkiyeye-geliyor-994588">
                                                        Fenerbah&#231;e&#39;nin Kruse transferinde flaş gelişme
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="emre-kilic-fenerbahceye-transfer-oldu-994692">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="eskisehirspor-formasinda-taraftar-isimleri-yer-alacak-994687">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="trabzonspor-transferde-nokta-atisi-yapacak-994668">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="uefanin-sampiyonlar-ligi-kabul-mektubu-galatasaraya-ulasti-994662">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="ersun-yanal-kolarovu-joker-olarak-kullanacak-994650">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="besiktas-uefanin-ihtar-cezasini-odememesi-durumunda-avrupadan-men-edilebilir-994614">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="fenerbahcenin-transfer-etmek-istedigi-kruseun-menajeri-turkiyeye-geliyor-994588">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/spor" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-3">
                                <div class="homeSlider5" id="homeSlider5">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/2690b74921392019.jpg');"></div>
                                                    <a class="full-link" href="tulusaha-koruma-kalkani-koparmanin-cezasi-50-bin-tl-994638">
                                                        Bu bitkiyi koparan yandı! Cezası dudak u&#231;uklattı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/f43a766921272019.jpg');"></div>
                                                    <a class="full-link" href="haziran-ayinda-kisi-yasadilar-994635">
                                                        Haziran ayında kışı yaşadılar
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/20600b3821182019.jpg');"></div>
                                                    <a class="full-link" href="sari-gelinin-uyanisi-buyuluyor-994568">
                                                         &#39;Sarı gelin&#39;in uyanışı b&#252;y&#252;l&#252;yor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/b2cfec6421222019.jpg');"></div>
                                                    <a class="full-link" href="oyle-bir-sey-yapti-ki-her-goren-dukkanina-ugruyor-994543">
                                                        &#214;yle bir şey yaptı ki her g&#246;ren d&#252;kkanına uğruyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/a809fc9021052019.jpg');"></div>
                                                    <a class="full-link" href="giresunda-bulunan-peceli-baykus-yavrulari-koruma-altina-alindi-994532">
                                                        Giresun&#39;da bulundu... Hemen korumaya alındılar
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/74ca154f21512019.jpg');"></div>
                                                    <a class="full-link" href="uzman-uyardi-yanlis-klima-kullanimi-burun-sagligini-bozuyor-994521">
                                                        Uzman uyardı! Yanlış klima kullanımına karşı dikkatli olun
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/e83556e921372019.jpg');"></div>
                                                    <a class="full-link" href="yanindan-ayirmadigi-kecisiyle-evcillestirdigi-kargalari-arkadas-oldu-994494">
                                                        Sultanahmet&#39;te şaşırtan g&#246;r&#252;nt&#252;! G&#246;ren telefonuna sarıldı
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="tulusaha-koruma-kalkani-koparmanin-cezasi-50-bin-tl-994638">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="haziran-ayinda-kisi-yasadilar-994635">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="sari-gelinin-uyanisi-buyuluyor-994568">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="oyle-bir-sey-yapti-ki-her-goren-dukkanina-ugruyor-994543">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="giresunda-bulunan-peceli-baykus-yavrulari-koruma-altina-alindi-994532">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="uzman-uyardi-yanlis-klima-kullanimi-burun-sagligini-bozuyor-994521">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="yanindan-ayirmadigi-kecisiyle-evcillestirdigi-kargalari-arkadas-oldu-994494">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/yasam" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-4">
                                <div class="homeSlider6" id="homeSlider6">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/4937094221382019.jpg');"></div>
                                                    <a class="full-link" href="turk-dostu-fransiz-yazar-louis-matteiyi-dostlari-anlatti-994652">
                                                        T&#252;rk dostu Fransız yazar Louis Mattei&#39;yi dostları anlattı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/f1f0883621372019.jpg');"></div>
                                                    <a class="full-link" href="istanbulda-ilk-ezan-sesinin-duyuldugu-cami-994580">
                                                        İstanbul&#39;da ilk ezan sesinin duyulduğu cami
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/86e9926021482019.jpg');"></div>
                                                    <a class="full-link" href="set-calisanlarina-standart-geliyor-994587">
                                                        Set &#231;alışanlarına standart geliyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/deaae7fe21112019.jpg');"></div>
                                                    <a class="full-link" href="antik-stada-giden-tarihi-yol-gun-isigina-cikariliyor-994566">
                                                        Antik stada giden tarihi yol g&#252;n ışığına &#231;ıkarılıyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/5e9a171721452019.jpg');"></div>
                                                    <a class="full-link" href="fen-ve-din-ilimlerini-bulusturan-alim-ibrahim-hakki-994586">
                                                        Fen ve din ilimlerini buluşturan alim: &#39;İbrahim Hakkı&#39;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/914374ae21572019.jpg');"></div>
                                                    <a class="full-link" href="turk-ve-multeci-muzisyenler-ayni-sahneyi-paylasti-994469">
                                                        T&#252;rk ve m&#252;lteci m&#252;zisyenler aynı sahneyi paylaştı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/59305f7b21362019.jpg');"></div>
                                                    <a class="full-link" href="iki-kultur-dort-renk-resim-sergisi-acildi-994510">
                                                        &quot;İki K&#252;lt&#252;r D&#246;rt Renk&quot; resim sergisi a&#231;ıldı
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="turk-dostu-fransiz-yazar-louis-matteiyi-dostlari-anlatti-994652">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="istanbulda-ilk-ezan-sesinin-duyuldugu-cami-994580">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="set-calisanlarina-standart-geliyor-994587">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="antik-stada-giden-tarihi-yol-gun-isigina-cikariliyor-994566">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="fen-ve-din-ilimlerini-bulusturan-alim-ibrahim-hakki-994586">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="turk-ve-multeci-muzisyenler-ayni-sahneyi-paylasti-994469">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="iki-kultur-dort-renk-resim-sergisi-acildi-994510">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/sanat" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                        </div>
                    </div>


                    <!--SAG TARAF -->
                    <div class="row">

                        <!--SAG TARAF 1. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <div id="div-gpt-ad-1428665429864-0" style="margin-bottom:20px;">
							 <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-0'); });</script>
							</div>
                            <!--SAG TARAF 1. SATIR 2. KOLON -->
                            <div class="gallery-block">
                                
                                
                            </div>
                            <!--large-headline bitti-->


                        </div>
                        <!--SAG TARAF 1. SATIR 2. KOLON BITTI -->
                    </div>
                                        <!--SAG TARAF 1. SATIR BITTI-->
                    <div class="row">
                        <!--SAG TARAF 2. SATIR -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 1. KOLON -->
                            <div class="encok_okunanlar">
                                <div class="encok_okunanlar-header">
                                    <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
                                </div>
                                <div id="mostreadnews">
                                    <div class="swiper-container">
                                        <ul class="swiper-wrapper">
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/hilmi-ozkokun-eski-yakin-korumasi-tutuklandi-994716">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/280x157_2511883e-3fdb-438c-b5f4-95f5c353ef7b.jpg" alt="Hilmi &#214;zk&#246;k&#39;&#252;n eski yakın koruması tutuklandı">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/balikesir-de-otomobilin-takla-atmasi-sonucu-2-kisi-yaralandi-994713">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/280x157_be3f9f58-a1fd-4b53-ac50-a65883a050ed.jpg" alt="Balıkesir’de otomobilin takla atması sonucu 2 kişi yaralandı">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/mezarliktaki-kaplumbagalarin-sirri-cozuldu-dogal-yollarla-farkli-tarihlerde-telef-olmuslar-994690">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/280x157_1163ab30-5600-4ceb-bd20-6c2a5a0ce57b.jpg" alt="Mezarlıktaki kaplumbağaların sırrı &#231;&#246;z&#252;ld&#252;! Doğal yollarla farklı tarihlerde telef olmuşlar...">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/siverek-kirsalinda-cekirgeler-yine-ortaya-cikti-994664">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/06/21/280x157_f5641708-b658-4837-97b3-c8e7dc0a7e01.jpg" alt="Siverek kırsalında &#231;ekirgeler yine ortaya &#231;ıktı">

                                                    </a>
                                                </li>

                                        </ul>
                                        <div id="slider4-pager">
                                            <ul>

                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/hilmi-ozkokun-eski-yakin-korumasi-tutuklandi-994716">
                                                            Hilmi &#214;zk&#246;k&#39;&#252;n eski yakın koruması tutuklandı
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/balikesir-de-otomobilin-takla-atmasi-sonucu-2-kisi-yaralandi-994713">
                                                            Balıkesir’de otomobilin takla atması sonucu 2 kişi yaralandı
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/mezarliktaki-kaplumbagalarin-sirri-cozuldu-dogal-yollarla-farkli-tarihlerde-telef-olmuslar-994690">
                                                            Mezarlıktaki kaplumbağaların sırrı &#231;&#246;z&#252;ld&#252;! Doğal yollarla farklı tarihlerde telef olmuşlar...
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/siverek-kirsalinda-cekirgeler-yine-ortaya-cikti-994664">
                                                            Siverek kırsalında &#231;ekirgeler yine ortaya &#231;ıktı
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>
                                <!--mostreadnews bitti-->
                            </div>
                            <!--en cok okunanlar bitti-->

                        </div>
                        <!--SAG TARAF 2. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 2. KOLON -->


                            <div class="yazarlar">
                                <div class="right-headline-header">
                                    <h2><a id="Yazarlar" target="_blank" href="/yazarlar/">BUGÜN YAZANLAR</a></h2><a class="all-this-category" href="/tumyazarlar/">TÜMÜ</a>
                                    <div class="bothclear"></div>
                                </div>
                                <ul>

                                        <li>
                                            <a target="_blank" href="/yazarlar/prof-dr-mehmet-celik/ah-su-gundem-994455">
                                                <img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/gorseller/yazarfotos/426d221c194c55a58e376458656c3463.jpg" />
                                                <div class="yazar_yazi">
                                                    <h3>Prof. Dr. Mehmet &#199;elik</h3>Ah şu g&#252;ndem!&#160;
                                                </div>
                                                <div class="clear"></div>
                                            </a>
                                        </li>

                                </ul>
                            </div>
                            <!--YAZARLAR BITTI -->

                        </div>
                        <!--SAG TARAF 2. SATIR 2. KOLON BITTI -->
                    </div>

                    <div class="row">
                        <!--SAG TARAF 3. SATIR -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 1. KOLON -->
                            <div class="showcase2">
                                <!-- /176558932/Gunes_Site_Geneli_Showcase_2 -->
                                <!--      <div id='div-gpt-ad-1428665429864-1' style=' width:300px; margin-left: auto; margin-right: auto;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-1');
                        });
                    </script>
                </div> -->

                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 1. KOLON BITTI -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 2. KOLON -->
                            <div class="showcase3">
                                <!-- /176558932/Gunes_Anasayfa_300x600 -->
                                <!--     <div id='div-gpt-ad-1428665429864-3' style=' width:300px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-3');
                        });
                    </script>
                </div> -->
                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 2. KOLON BITTI -->
                    </div>
                    <!--SAG TARAF 3. SATIR BITTI-->

                </div>

            </div>

        </div>
        <!--container bitti-->
    </div>
    <div id="sag-kule">
        <!--   <div id='div-gpt-ad-1428665429864-9'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-9');
                });
            </script>
        </div> -->
    </div>
    <!--sag-kule bitti-->
    <div class="clear"></div>
</div>


    </div>
    
    <!--<div class="footer">
    <ul>
          <li>Gazeteler</li>
          <li><a target="_blank" href="http://www.aksam.com.tr/">Akşam</a></li>
          <li><a target="_blank" href="http://www.gunes.com/">Güneş</a></li>
        </ul>
    <ul>
          <li>Televizyon</li>
          <li><a target="_blank" href="http://www.tv360.com.tr/">360</a></li>
        </ul>
    <ul>
          <li>Dergiler</li>
          <li><a target="_blank" href="http://www.alem.com.tr/">Alem</a></li>
          <li><a target="_blank" href="http://www.platinonline.com/">Platin</a></li>
        </ul>
    <ul>
          <li>Radyolar</li>
          <li><a target="_blank" href="http://www.alemfm.com/">Alem FM</a></li>
          <li><a target="_blank" href="http://www.ligradyo.com.tr/">Lig Radyo</a></li>
        </ul>
    <ul>
          <li>Reklam</li>
          <li><a target="_blank" href="mailto:reklamgurubu@aksam.com.tr">Gazete Reklam</a></li>
          
        </ul>
    <ul>
          <li>Kurumsal</li>
          <li><a target="_blank" href="http://www.turkmedya.com.tr/">TürkMedya A.Ş.</a></li>
          <li><a target="_blank" href="/sayfa/kunye/">Künye</a></li>
        </ul>
    <ul>
          <li>İnsan Kaynakları</li>
          <li><a target="_blank" href="mailto:ik@turkmedya.com.tr">İş Başvurusu</a></li>
          <li><a href="http://www.aksam.com.tr" target="_blank">Haber</a></li>
        </ul>
    <ul>
          <li>Basın İlan K.</li>
          <li><a target="_blank" href="/basin-ilan-kurumu/">İlanlar</a></li>
    </ul>
    <div class="clear"></div>
</div>footer bitti-->

<div id="footer-sub">

    <div id="companylogos">
        <ul>
            <li><a class="spritestart-esmedya" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
            <li><a class="sprite-aksamlogo" href="http://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">Aksam Gazetesi</a></li>
            <li><a class="sprite-guneslogo" href="http://www.gunes.com" target="_blank" title="Güneş Gazetesi">Güneş Gazetesi</a></li>
            <li><a class="sprite-starlogo" href="http://www.star.com.tr" target="_blank" title="Star Gazetesi">Star Gazetesi</a></li>
            <li><a class="sprite-tv24logo" href="http://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
            <li><a class="sprite-tv360logo" href="http://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
            <li><a class="sprite-tv4logo" href="http://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
            <li><a class="sprite-alemdergilogo" href="http://www.alem.com.tr" target="_blank" title="Alem Dergisi">Alem Dergisi</a></li>
            <li><a class="sprite-platinlogo" href="http://www.platinonline.com" target="_blank" title="Platin Dergisi">Platin Dergisi</a></li>
            <li><a class="sprite-alemfmlogo" href="http://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
            <li><a class="sprite-ligradyologo" href="http://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">Lig Radyo</a></li>
            <li><a class="sprite-starmatbaa" href="http://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">Star Matbaacılık</a></li>
            <li><a class="sprite-esmedyadijital" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">TürkMedya Dijital</a></li>
            <div class="clear"></div>
        </ul>

    </div><!--companylogos bitti-->
    <div class="copyrightarea">
        <div class="bottomleftside">
            <a class="footer-logo" href="http://www.gunes.com" title="Güneş Gazetesi">
                <img src="/images/gunes_logo-footer.png">
            </a>
            <p>©Copyright 2019</p>
            <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
            <p style="display:block"><a href="/kunye/" target="_blank">Künye</a> | <a href="http://www.aksam.com.tr" target="_blank">Haber</a> | <a href="http://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a> | <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a></p>
        </div>
        <div class="bottomrightside">
            <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                
            </a>
            <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                
            </a>
        </div>
        <div class="clear"></div>
    </div>
    <div class="bothclear"></div>
    

    <div id='div-gpt-ad-1515999091244-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-0'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-1' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-1'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-2' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-2'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-3' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-3'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-4' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-4'); });</script> </div>
    <div id='div-gpt-ad-1530771016218-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1530771016218-0'); });</script> </div>

</div><!--footer-sub bitti..-->


    


    
    
    <script src="https://www.gunes.com/scripts/jquery-min.js"></script>
    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "http://m.gunes.com/yasam/oy-kullanma-saat-kacta-basliyor-kacta-bitiyor-oy-kullanma-saatleri-aciklandi-994636";
        }

        // asenkron //
        (function () {
            var scr = document.createElement('script'); scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/bundles/jquery?v=uS7i6AnKTkgmuSM57J8ExmdrKgTN4sK8qaGExxJWJ6Q1';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
        })();
    </script>
    <script src="/Content/assets/js/min/scripts-min.js?v=19"></script>

    

    <script type="text/javascript">
        (function () {
            var a = document.getElementsByTagName('script')[0],
                b = document.createElement('script');
            b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
            a.parentNode.insertBefore(b, a);
        })();
    </script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">(function (m, e, t, r, i, k, a) { m[i] = m[i]function() { (m[i].a = m[i].a[]).push(arguments) }; m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a) })(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(52120117, "init", { id: 52120117, clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/52120117" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('.main-menu li[data-name=' + $('#ctName').val() + ']').addClass('current');
        });
    </script>

</body>
</html>