
<!DOCTYPE html>
<html>
<head>

    
    
    <title>Bugün burçları neler bekliyor? 7 Aralık 2020 Pazartesi günlük burç yorumları YAŞAM  Haberi | GÜNEŞ</title>
    <meta name="description" content="Bug&#252;n bur&#231;ları neler bekliyor? Hangi bur&#231; nelere dikkat etmeli? G&#252;n&#252;n şanlı bur&#231;ları neler? 7 Aralık 2020 Pazartesi g&#252;nl&#252;k bur&#231; yorumları: Yay kendisinden gizlenen neler varsa &#246;ğrenecek, Akrep duygularını dile getirmekte acele etmemeli, Oğlak iş hayatında rakiplerini ezip y&#252;kseliş olabilir, İkizler hayalleri ger&#231;eğe d&#246;n&#252;şmeye başlıyor." />
    <link rel="canonical" href="https://www.gunes.com/yasam/bugun-burclari-neler-bekliyor-7-aralik-2020-pazartesi-gunluk-burc-yorumlari-1101929" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/yasam/bugun-burclari-neler-bekliyor-7-aralik-2020-pazartesi-gunluk-burc-yorumlari-1101929" />
 <meta name="keyword" content="Uzman Astrolog Özlem Recep,7 Aralık burç yorumları,7 Aralık 2020 burç yorumları,7 Aralık burçlar,Pazartesi burç yorumları,günlük burç yorumları" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/bugun-burclari-neler-bekl-930_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/bugun-burclari-neler-bekl-930_2.jpg" />
    <meta property="og:title" content="Bugün burçları neler bekliyor? 7 Aralık 2020 Pazartesi günlük burç yorumları" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/yasam/bugun-burclari-neler-bekliyor-7-aralik-2020-pazartesi-gunluk-burc-yorumlari-1101929" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/bugun-burclari-neler-bekl-930.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Bugün burçları neler bekliyor? 7 Aralık 2020 Pazartesi günlük burç yorumları YAŞAM  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2020/12/06/bugun-burclari-neler-bekl-930_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/yasam/bugun-burclari-neler-bekliyor-7-aralik-2020-pazartesi-gunluk-burc-yorumlari-1101929" />
    <link rel="amphtml" href="https://m.gunes.com/amp/yasam/bugun-burclari-neler-bekliyor-7-aralik-2020-pazartesi-gunluk-burc-yorumlari-1101929" />

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=123">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->






</head>


<body class="home">




    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">1330.87</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">7,8158</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">9,4809</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">461,3880</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">9 / 13</div>
                                </div>
                                <div class="icon icon-weather-01"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>

                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/bugun-burclari-neler-bekliyor-7-aralik-2020-pazartesi-gunluk-burc-yorumlari-1101929" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/bugun-burclari-neler-bekl-930_2-43.jpg" style="height:54px">
Bug&#252;n bur&#231;ları neler bekliyor? 7 Aralık 2020 Pazartesi g&#252;nl&#252;k bur&#231; yorumları                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyeye-algi-operasyonu-carpitma-habere-dsoden-aciklama-geldi-1101926" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/turkiyeye-algi-operasyonu-934_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;ye algı operasyonu! DS&#214;&#39;den a&#231;ıklama geldi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/erciyes-universitesinde-yerli-asida-faz-2-calismalari-15-araliktan-sonra-baslayacak-1101924" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/erciyes-universitesinde-y-576_2-43.jpg" style="height:54px">
Yerli aşıda faz-2 &#231;alışmaları 15 Aralık&#39;tan sonra başlayacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/icisleri-bakani-suleyman-soylu-6-ilde-trafik-egitim-parkinin-yapimi-tamamlandi-1101923" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/icisleri-bakani-suleyman--632_2-43.jpg" style="height:54px">
&#39;6 ilde trafik eğitim parkının yapımı tamamlandı&#39;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/macron-insan-haklari-konusunda-elestirilen-sisiyi-fransada-agirlayacak-1101922" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/macron-insan-haklari-konu-412_2-43.jpg" style="height:54px">
Macron insan hakları konusunda eleştirilen Sisi&#39;yi Fransa&#39;da ağırlayacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/disisleri-bakanligindan-yunanistana-turkiye-ile-diyalog-cagrisi-ikili-meseleler-masaya-otu-1101921" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/disisleri-bakanligindan-y-723_2-43.jpg" style="height:54px">
Dışişleri Bakanlığından Yunanistan&#39;a T&#252;rkiye ile diyalog &#231;ağrısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyede-son-24-saatte-174-bin-761-kovid-19-testi-yapildi-30-bin-402-kisinin-testi-poziti-1101920" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/turkiyede-son-24-saatte-1-312_2-43.jpg" style="height:54px">
6 Aralık 2020 T&#252;rkiye G&#252;nl&#252;k Koronavir&#252;s Tablosu...                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ihalari-izinsiz-goruntulerken-yakalanmislardi-muhabirlerin-salinmasi-icin-yardim-istediler-1101919" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/ihalari-izinsiz-goruntule-662_2-43.jpg" style="height:54px">
Muhabirlerin salınması i&#231;in yardım istediler                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ap-milletvekili-acik-acik-soyledi-turkiye-olmadan-cok-zor-1101918" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/ap-milletvekili-acik-acik-726_2-43.jpg" style="height:54px">
&quot;T&#252;rkiye olmadan &#231;ok zor&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/meteoroloji-il-il-acikladi-saganak-ve-kar-yagisi-geliyor-1101917" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/meteoroloji-il-il-aciklad-632_2-43.jpg" style="height:54px">
Sağanak ve kar yağışı geliyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/kades-ihbarina-3-dakikada-mudahale-ozel-harekat-aninda-devreye-girdi-1101916" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/kades-ihbarina-3-dakikada-904_2-43.jpg" style="height:54px">
KADES ihbarına 3 dakikada m&#252;dahale!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/venezueladan-dikkat-ceken-aciklama-yatirim-yapmak-isteyen-turkleri-tehdit-ediyorlar-1101915" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/venezueladan-dikkat-ceken-697_2-43.jpg" style="height:54px">
Yatırım yapmak isteyen T&#252;rkleri tehdit ediyorlar                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/kyk-aralik-ayi-burs-ve-kredi-odemeleri-yapildi-1101913" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/kyk-aralik-ayi-burs-ve-kr-145_2-43.jpg" style="height:54px">
KYK aralık ayı burs ve kredi &#246;demeleri yapıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/irakin-kuzeyinde-4-pkkli-terorist-etkisiz-hale-getirildi-1101912" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/irakin-kuzeyinde-4-pkkli--188_2-43.jpg" style="height:54px">
Irak&#39;ın kuzeyinde 4 PKK&#39;lı ter&#246;rist etkisiz hale getirildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/masaustunden-arama-testi-1101911" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/masaustunden-arama-testi-114_2-43.jpg" style="height:54px">
Masa&#252;st&#252;nden arama testi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/eski-eslerden-samimi-kutlama-1101910" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/eski-eslerden-samimi-kutl-942_2-43.jpg" style="height:54px">
Eski eşlerden samimi kutlama                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/genclesmis-hissettiren-bir-hayat-1101909" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/genclesmis-hissettiren-bi-559_2-43.jpg" style="height:54px">
Gen&#231;leşmiş hissettiren bir hayat                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/sahilde-piknik-1101908" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/sahilde-piknik-137_2-43.jpg" style="height:54px">
Sahilde piknik                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/daglarda-yetenek-avi-1101907" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/daglarda-yetenek-avi-670_2-43.jpg" style="height:54px">
Dağlarda yetenek avı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/kulak-icin-kumbara-seferberligi-1101906" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/kulak-icin-kumbara-seferb-688_2-43.jpg" style="height:54px">
Kulak i&#231;in kumbara seferberliği                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/yarali-baykusa-ilk-yardim-kus-fotografcisindan-geldi-1101905" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/yarali-baykusa-ilk-yardim-165_2-43.jpg" style="height:54px">
Yaralı baykuşa ilk yardım kuş fotoğraf&#231;ısından geldi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/evsiz-omer-tedavi-olamiyor-1101904" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/evsiz-omer-tedavi-olamiyo-422_2-43.jpg" style="height:54px">
Evsiz &#214;mer tedavi olamıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/elinin-hamuruyla-patron-oldu-1101903" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/elinin-hamuruyla-patron-o-279_2-43.jpg" style="height:54px">
Elinin hamuruyla patron oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ayrilmadik-atesi-yaktilar-1101902" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/ayrilmadik-atesi-yaktilar-220_2-43.jpg" style="height:54px">
‘Ayrılmadık&#39; ateşi yaktılar                            </a>
                        </div>
                </div>
            </div>
        </div>


    </div>
</div>
        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/yasam",
    "name": "YAŞAM"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">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</script>
<input type="hidden" value="yasam" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1101929" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/yasam">YAŞAM</a></li>
                    <li>
                        <span>
                            Bug&#252;n bur&#231;ları neler bekliyor? 7 Aralık 2020 Pazartesi g&#252;nl&#252;k bur&#231; yorumları
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">06 Aralık 2020 Pazar 14:43:00 - Güncelleme:06 Aralık 2020 Pazar 14:43:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/yasam/bugun-burclari-neler-bekliyor-7-aralik-2020-pazartesi-gunluk-burc-yorumlari-1101929', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/yasam/bugun-burclari-neler-bekliyor-7-aralik-2020-pazartesi-gunluk-burc-yorumlari-1101929&amp;text=Bug&#252;n bur&#231;ları neler bekliyor? 7 Aralık 2020 Pazartesi g&#252;nl&#252;k bur&#231; yorumları;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Bug&#252;n bur&#231;ları neler bekliyor? 7 Aralık 2020 Pazartesi g&#252;nl&#252;k bur&#231; yorumları</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/bugun-burclari-neler-bekl-930_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Bug&#252;n bur&#231;ları neler bekliyor? Hangi bur&#231; nelere dikkat etmeli? G&#252;n&#252;n şanlı bur&#231;ları neler? 7 Aralık 2020 Pazartesi g&#252;nl&#252;k bur&#231; yorumları: Yay kendisinden gizlenen neler varsa &#246;ğrenecek, Akrep duygularını dile getirmekte acele etmemeli, Oğlak iş hayatında rakiplerini ezip y&#252;kseliş olabilir, İkizler hayalleri ger&#231;eğe d&#246;n&#252;şmeye başlıyor.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p><b >KOÇ BURCU (21 MART- 20 NİSAN)</b><br></p><p></p><p><span>Uzunca süredir enerjinizi doğru kullanıp, kavga enerjisinden uzak durmaya çalıştıysanız bugün İlahi kaynaktan size gelen enerjilere kalbinizi açabilirsiniz. İş yerinizde hakkınızı gözetmeden yapılan pek çok haksızlığın sizin lehinize döndüğünü </span>fark edeceksiniz<span >. Sevdiğiniz kişi ile yakınlığınız ve size verdiği destek sizi çok mutlu ederken, kalbi boş olanlar 2018 yılında tanıdıkları birinden evliliğe dönebilecek arkadaşlık teklifi alabilir. Sağlığa çok dikkat.</span><br></p><p><b>BOĞA BURCU (21 NİSAN- 20 MAYIS)</b></p><p></p><p><span >Sağlığınıza çok dikkat etmeniz gereken bir döngüden geçiyorsunuz. Çok yakın bir dostunuzun Covid sürecine yakalanması sizde korku ve paniğe sebep olabilir. Sevdiğiniz kişi ile yakınlığınız harika, uzunca süredir değişen tavırlarınızı onun sakinliği ile dengelemeniz size motivasyon veriyor olabilir. Dost gibi görünen gizli düşmanlara dikkat.</span><br></p><p><b>İKİZLER BURCU (21 MAYIS- 20 HAZİRAN)</b></p><p></p><p><span >İş ve aile yaşamınızdaki belirsizliklerin rayına oturduğu bir dönemden geçiyorsunuz. Hayallerinizi gerçeğe dönüştürmek için bugün göksel kombinasyon sizin yanınızda. Ancak günlük yaşantınızda gizli düşmanlarınızın arkanızdan söylediklerini öğrenmenize az kaldı. Sizi sıkıntıya sokan kişilere karşı sakinliğinizi korumanız ve olayları zamana yaymanızı öneriyorum. Dürüstlük ve erdemlikten yana şaşmadıysanız ödülünüzü alacağınız günler yakında.</span><br></p><p><b>YENGEÇ BURCU (21 HAZİRAN- 22 TEMMUZ)</b></p><p></p><p><span >Evlilik düşünen ancak kayınvalide tarafından onaylanmayan birliktelikler için bugün şanslı etkiler sizinle birlikte. Bugünlerde oluşan konuşmalar 2021 Ocak ve Mart ayında beraberliğinizi ciddi anlamda bir noktaya götürecek. Arkadaş ortamınızda dost mu düşman mı diyeceğiniz olaylar yaşamanız mümkün. Bundan sonra sizi seven ve değer veren dostlarınızla birlikte olmak isteyeceksiniz.</span><br></p><p><b>ASLAN BURCU (23 TEMMUZ- 22 AĞUSTOS)</b></p><p></p><p><span >Bugün uzunca süredir huzursuz olduğunuz enerjilerden kurtulduğunuzu </span>fark edeceksiniz<span >. Evinizi sirkeli su ve dualarla silmek sizi bundan sonrasında pek çok kötü enerjiden de koruyacaktır. Bebek bekleyen bazı Aslan burçları yakın bir zamanda müjdeli bir haber alabilir. İş hayatınızdaki pek çok belirsiz konuyu kendi lehinize çevirdiğinizi görmenin mutluluğunu yaşarken, kararlı yapınız uzun vadede size ödüller sunacak.</span><br></p><p><b>BAŞAK BURCU (23 AĞUSTOS- 22 EYLÜL)</b></p><p></p><p><span >Bugün kendinizi ifade ederken kandırıldığınız ne varsa gözler önünde olacak. Geçtiğimiz Mayıs ayında yaşadıklarınızın bir kısmını bu günlerde anlamlandıracaksınız. Bazı konular hakkında susmayı ve vakti zamanında konuşmayı tercih ediyor olabilirsiniz. İçinize dert etmeden ilerlemeli, duygularınızı bu kadar kontrol altında tutmamalısınız.</span><br></p><p><b>TERAZİ BURCU (23 EYLÜL- 22 EKİM)</b></p><p></p><p><span >Uzunca zamandır yaşadığınız hayal kırıklıklıklarının yerine içinizde umutlar yeşertecek, mutluluk açtıracak güzelliklere bugün kalbinizi açmalısınız. Parasal konularda aniden çıkabilecek masrafları göz önüne alarak ilerlemeli ve kadınlardan gelecek yardımları ötelememelisiniz. Sağ göz ve arpacık problemlerinizi önemsemeli böyle bir sıkıntınız bulunuyorsa mutlaka bir hekimden yardım almalısınız.</span><br></p><p><b>AKREP BURCU (24 EKİM- 21 KASIM)</b></p><p></p><p><span >Bugün sabah saatlerinde edeceğiniz dualar içinde bulunduğunuz pek çok sıkıntınıza çözüm yolu oluşturabilecek İlahi yardımları size getirecek. İçinizde gizli yaşadığınız pek çok duyguyu bugün itibariyle ortalığa çıkarma eğiliminde olabilirsiniz. Karşınızdaki kişiye duygularınızı açıklamak için acele etmeyin, 14 Aralık Güneş tutulması ile enerjiler fazlasıyla sizin yanınızda.</span><br></p><p><b>YAY BURCU (22 KASIM - 21 ARALIK)</b></p><p></p><p><span >Bugün alacağınız olası hastalık haberleri sizi biraz yorabilir. Tutulmaların etkisi ile bünyeniz fazlasıyla yorulmuş ve yıpranmış, geçmişteki hastalıklarınız artış göstermiş olabilir. Bugün itibariyle sağlıklı yaşam için adımlar atabilirsiniz. Hayatınızda sizden saklanmış gizli şeyleri öğrenmenize az kaldı. Yol ayrımları yaşamamak adına sakinliğinizi korumalısınız.</span><br></p><p><b>OĞLAK BURCU (22 ARALIK - 19 OCAK)</b></p><p></p><p><span >Bugün iş yerinizde ummadığınız yükseliş ve fırsatlar sizinle birlikte olabilir. </span>Ebeveynlerinizden<span >&nbsp;babanızın sağlığı ve sağlık kontrollerini mutlaka yaptırmalısınız. Eşinizin sağlığındaki sıkıntılar bugün yoluna girmeye başlarken, içsel manada gerildiğiniz ortaklıklarınızdan kurtulmak için bugün itibariyle yollarınızı ayırabilir veya net çizginizi belli edebilirsiniz. Sevdiğiniz kişi ile aranızdaki duygusal bağ günden güne artmakta. İş odaklı olmanın yanı sıra hayatın mucizelerinin tadını çıkarmayı ihmal etmeyiniz.</span><br></p><p><b>KOVA BURCU (20 OCAK - 18 ŞUBAT)</b></p><p></p><p><span >Bugün iş hayatınızdaki pek çok belirsiz konunun netliğe ulaşacağı bir gün. Psikolojik anlamda sizi yoran ne varsa bugün itibariyle rahatlayacak ve gerçeklerle yüzleşip, sağlam adımlarla plan ve projelerinizi yöneteceksiniz. Eski eş veya sevgiliden haber almak isteyenler ve merak edenler bugünlerde tekrar haber alabilir. Bu günlerde yaşadıklarınız, Şubat ayındaki Merkür retrosunda hayatınızda </span>sürpriz<span >&nbsp;olaylara gebe olabilir.</span><br></p><p><b>BALIK BURCU (19 ŞUBAT - 20 MART)</b><br></p><p>Bugün uzunca süredir adım atamadığınız ne varsa planlamak ve açıklamak için harika bir gün. Sevdiğiniz kişiden alacağınız destek ile rüyalarınızın gerçeğe dönüşeceği bir günü deneyimliyor olabilirsiniz. Ayrıca eğitim ve öğretim, medya ve internet projelerinizle ilgili yeni atılımlar ve sunumlar yapmayı arzu ediyorsanız bugünün olumlu enerjilerinden yararlanabilirsiniz.&nbsp;</p><p><b>UZMAN ASTROLOG ÖZLEM RECEP</b><br></p>
				
				
                        <div class="item">
                            <div class="item-content-block tags">
                                <span><strong>Etiketler :</strong></span>
                                        <span><a href="/Uzman%20Astrolog%20%C3%96zlem%20Recep-haberleri">Uzman Astrolog &#214;zlem Recep</a></span>
                                        <span><a href="/7%20Aral%C4%B1k%20bur%C3%A7%20yorumlar%C4%B1-haberleri">7 Aralık bur&#231; yorumları</a></span>
                                        <span><a href="/7%20Aral%C4%B1k%202020%20bur%C3%A7%20yorumlar%C4%B1-haberleri">7 Aralık 2020 bur&#231; yorumları</a></span>
                                        <span><a href="/7%20Aral%C4%B1k%20bur%C3%A7lar-haberleri">7 Aralık bur&#231;lar</a></span>
                                        <span><a href="/Pazartesi%20bur%C3%A7%20yorumlar%C4%B1-haberleri">Pazartesi bur&#231; yorumları</a></span>
                                        <span><a href="/g%C3%BCnl%C3%BCk%20bur%C3%A7%20yorumlar%C4%B1-haberleri">g&#252;nl&#252;k bur&#231; yorumları</a></span>
                            </div>

                        </div>
					
					
					
            </div>
			
			
        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sinem-sulun-kayinvalidemi-ariyorum-1101759">
                            <div class="card-img">
                                <img class="lazy" alt="Sinem S&#252;l&#252;n: Kayınvalidemi arıyorum" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/02/sinem-sulun-kayinvalidemi-983_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sinem S&#252;l&#252;n: Kayınvalidemi arıyorum</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sadakatsizin-derini-melis-sezenden-makyajsiz-da-guzelim-pozu-1101732">
                            <div class="card-img">
                                <img class="lazy" alt="Sadakatsiz&#39;in Derin&#39;i Melis Sezen&#39;den makyajsız da g&#252;zelim pozu" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/02/sadakatsizin-derini-melis-848_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sadakatsiz&#39;in Derin&#39;i Melis Sezen&#39;den makyajsız da g&#252;zelim pozu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ece-ozdikiciden-benim-adim-melek-dizisinin-set-arasinda-paten-molasi-1101737">
                            <div class="card-img">
                                <img class="lazy" alt="Ece &#214;zdikici&#39;den Benim Adım Melek dizisinin set arasında paten molası" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/02/ece-ozdikiciden-benim-adi-448_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ece &#214;zdikici&#39;den Benim Adım Melek dizisinin set arasında paten molası</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/burcu-biricik-kirmizi-oda-dizisinde-boncuk-olup-aglatacak-1101773">
                            <div class="card-img">
                                <img class="lazy" alt="Burcu Biricik &#39;Kırmızı Oda&#39; dizisinde Boncuk olup ağlatacak" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/03/burcu-biricik-kirmizi-oda-248_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Burcu Biricik &#39;Kırmızı Oda&#39; dizisinde Boncuk olup ağlatacak</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ert-yazicioglu-ile-afra-saracoglundan-dogum-gunu-kutlamasi-nice-gunlerimiz-olsun-1101763">
                            <div class="card-img">
                                <img class="lazy" alt="Nice g&#252;nlerimiz olsun" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/02/ert-yazicioglu-ile-afra-s-879_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Nice g&#252;nlerimiz olsun</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yildiz-tilbe-ile-hasbelkader-sarkisini-seslendiren-bilal-sonses-hedefime-ulastim-1101808">
                            <div class="card-img">
                                <img class="lazy" alt="Bilal Sonses: Hedefime ulaştım" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/03/yildiz-tilbe-ile-hasbelka-701_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Bilal Sonses: Hedefime ulaştım</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/hazar-erguclu-nazara-karsi-zeytin-dali-yakiyor-1101814">
                            <div class="card-img">
                                <img class="lazy" alt="Nazara karşı zeytin dalı yakıyor" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/03/hazar-erguclu-nazara-kars-713_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Nazara karşı zeytin dalı yakıyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/gurgen-oz-sadece-bir-gece-filmi-kadrosunda-1101768">
                            <div class="card-img">
                                <img class="lazy" alt="G&#252;rgen &#214;z ‘Sadece Bir Gece&#39; filmi kadrosunda" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/03/gurgen-oz-sadece-bir-gece-991_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">G&#252;rgen &#214;z ‘Sadece Bir Gece&#39; filmi kadrosunda</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ebru-salli-ve-esi-ugur-akkustan-2-bin-500-metrede-romantizm-1101811">
                            <div class="card-img">
                                <img class="lazy" alt="2 bin 500 metrede romantizm" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/03/ebru-salli-ve-esi-ugur-ak-560_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">2 bin 500 metrede romantizm</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        


        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/sahilde-piknik-1101908">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/sahilde-piknik-137_2-43.jpg" alt="Sahilde piknik">
                                            <div class="spot">
                                                <h3>Sahilde piknik</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/yarali-baykusa-ilk-yardim-kus-fotografcisindan-geldi-1101905">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/yarali-baykusa-ilk-yardim-165_2-43.jpg" alt="Yaralı baykuşa ilk yardım kuş fotoğraf&#231;ısından geldi">
                                            <div class="spot">
                                                <h3>Yaralı baykuşa ilk yardım kuş fotoğraf&#231;ısından geldi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/evsiz-omer-tedavi-olamiyor-1101904">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/evsiz-omer-tedavi-olamiyo-422_2-43.jpg" alt="Evsiz &#214;mer tedavi olamıyor">
                                            <div class="spot">
                                                <h3>Evsiz &#214;mer tedavi olamıyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/sahilde-piknik-1101908">1</a></li>
                            <li class=""><a href="/yasam/yarali-baykusa-ilk-yardim-kus-fotografcisindan-geldi-1101905">2</a></li>
                            <li class=""><a href="/yasam/evsiz-omer-tedavi-olamiyor-1101904">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/fransa-yangin-yeri-1101637">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/30/fransa-yangin-yeri-979_2-43.jpg" alt="Fransa yangın yeri!">
                                            <div class="spot">
                                                <h3>Fransa yangın yeri!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/onlardan-habersiz-kus-ucmuyor-teroristlerin-korkulu-ruyasi-boralar-1099417">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/07/onlardan-habersiz-kus-ucm-883_2-43.jpg" alt="Onlar ter&#246;ristlerin korkulu r&#252;yası">
                                            <div class="spot">
                                                <h3>Onlar ter&#246;ristlerin korkulu r&#252;yası</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/baskentte-sonbahar-renklerinin-dansi-1099264">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/04/baskentte-sonbahar-renkle-984_2-43.jpg" alt="Başkent&#39;te sonbahar renklerinin dansı">
                                            <div class="spot">
                                                <h3>Başkent&#39;te sonbahar renklerinin dansı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/bugun-burclari-neler-bekliyor-7-aralik-2020-pazartesi-gunluk-burc-yorumlari-1101929">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/bugun-burclari-neler-bekl-930_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/bugun-burclari-neler-bekl-930_2-43.jpg" alt="Bug&#252;n bur&#231;ları neler bekliyor? 7 Aralık 2020 Pazartesi g&#252;nl&#252;k bur&#231; yorumları">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/meteoroloji-il-il-acikladi-saganak-ve-kar-yagisi-geliyor-1101917">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/meteoroloji-il-il-aciklad-632_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/06/meteoroloji-il-il-aciklad-632_2-43.jpg" alt="Sağanak ve kar yağışı geliyor">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/daglarda-yetenek-avi-1101907">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/daglarda-yetenek-avi-670_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/daglarda-yetenek-avi-670_2-43.jpg" alt="Dağlarda yetenek avı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/kulak-icin-kumbara-seferberligi-1101906">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/kulak-icin-kumbara-seferb-688_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/kulak-icin-kumbara-seferb-688_2-43.jpg" alt="Kulak i&#231;in kumbara seferberliği">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/yarali-baykusa-ilk-yardim-kus-fotografcisindan-geldi-1101905">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/yarali-baykusa-ilk-yardim-165_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/yarali-baykusa-ilk-yardim-165_2-43.jpg" alt="Yaralı baykuşa ilk yardım kuş fotoğraf&#231;ısından geldi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/evsiz-omer-tedavi-olamiyor-1101904">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/evsiz-omer-tedavi-olamiyo-422_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/05/evsiz-omer-tedavi-olamiyo-422_2-43.jpg" alt="Evsiz &#214;mer tedavi olamıyor">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/yasam/bugun-burclari-neler-bekliyor-7-aralik-2020-pazartesi-gunluk-burc-yorumlari-1101929">Bug&#252;n bur&#231;ları neler bekliyor? 7 Aralık 2020 Pazartesi g&#252;nl&#252;k bur&#231; yorumları</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/yasam/meteoroloji-il-il-acikladi-saganak-ve-kar-yagisi-geliyor-1101917">Sağanak ve kar yağışı geliyor</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/yasam/daglarda-yetenek-avi-1101907">Dağlarda yetenek avı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/yasam/kulak-icin-kumbara-seferberligi-1101906">Kulak i&#231;in kumbara seferberliği</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/yasam/yarali-baykusa-ilk-yardim-kus-fotografcisindan-geldi-1101905">Yaralı baykuşa ilk yardım kuş fotoğraf&#231;ısından geldi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/yasam/evsiz-omer-tedavi-olamiyor-1101904">Evsiz &#214;mer tedavi olamıyor</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <!--   <div id='div-gpt-ad-1428665429864-9'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1428665429864-9');
                    });
                </script>
            </div> -->
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            <div id='div-gpt-ad-1515999091244-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-0');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-1');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-2');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-3');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-4');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1530771016218-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1530771016218-0');
                    });
                </script>
            </div>

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
        <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1457971263537-1');
            });
        </script>
        <div id="adform">
            <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
            <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        </div>
        <script type='text/javascript'>
            if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                document.getElementById('fclose').style.display = 'none';
                document.getElementById('adform').style.display = 'none';
            }
        </script>
    </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1448441511950-0');
                });
            </script>
        </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

</body>
</html>