
<!DOCTYPE html>
<html>
<head>

    
    
    <title>"Fatih Terim'in istemesi mutlu ediyor" SPOR  Haberi | GÜNEŞ</title>
    <meta name="description" content="Bu sezonki performansıyla transferin gözde isimlerinden biri haline gelen Altaylı Cenk Özkaçar, Radyospor'a açıklamalarda bulundu. " />
    <link rel="canonical" href="https://www.gunes.com/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211" />
    <meta name="keyword" content="Bu sezonki performansıyla transferin gözde isimlerinden biri haline gelen Altaylı Cenk Özkaçar, Radyospor'a açıklamalarda bulundu. " />
    <meta name="robots" content="index,follow" />
    <meta itemprop="thumbnailUrl" content="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/cenk-ozkacar-fatih-terimi-135_2.jpg" />
    <meta itemprop="image" content="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/cenk-ozkacar-fatih-terimi-135_2.jpg" />
    <meta property="og:title" content=""Fatih Terim'in istemesi mutlu ediyor"" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/cenk-ozkacar-fatih-terimi-135.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content=""Fatih Terim'in istemesi mutlu ediyor" SPOR  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images//2020/06/03/cenk-ozkacar-fatih-terimi-135_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211" />
    <link rel="amphtml" href="https://m.gunes.com/amp/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211" />

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=8.0">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->






</head>


<body class="home">



<!--
    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>-->
    <div class="shell">

            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div> 




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">109111</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">6,7410</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">7,5688</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">367,4960</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">13 / 18</div>
                                </div>
                                <div class="icon icon-weather-03"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        <li data-name="saglik" id="saglik"><a href="/saglik">SAĞLIK</a></li>
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    <div class="icons flex middle menu-button">
                        <a class="flex middle menu-link" href="javascript:void(0)">
                            Menü
                            <div class="icon icon-menu"></div>
                        </a>
                        <div class="menu-box">
                            <ul class="flex column">
                                <!--<li><a href="/ramazan">Ramazan</a></li>-->
                                <li><a href="/gundem">Gündem</a></li>
                                <li><a href="/ekonomi">Ekonomi</a></li>
                                <li><a href="/yasam">Yaşam</a></li>
                                <li><a href="/spor">Spor</a></li>
                                <li><a href="/sanat">Sanat</a></li>
                                <li><a href="/magazin">Magazin</a></li>
                                <li><a href="/saglik">Sağlık</a></li>
                                <li><a href="/dunya">Dünya</a></li>
                                <li><a href="/kunye">Künye</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/valilik-duyurdu-istanbulda-toplu-ulasimda-yeni-kararlar-1079286" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/valilik-duyurdu-istanbuld-268_2-43.jpg">
Valilik duyurdu! İstanbul&#39;da toplu ulaşımda yeni kararlar                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/ak-parti-sozcusu-omer-celik-myk-toplantisi-sonrasi-aciklama-yapiyor-1079285" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/ak-parti-sozcusu-omer-cel-390_2-43.jpg">
AK Parti S&#246;zc&#252;s&#252; &#214;mer &#199;elik MYK toplantısı sonrası a&#231;ıklama yapıyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/cezayir-ile-fransa-arasinda-ipler-gergin-1079284" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/cezayir-ile-fransa-arasin-450_2-43.jpg">
Cezayir ile Fransa arasında ipler gergin                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/fahrettin-altun-abdnin-ankara-buyukelcisi-satterfield-ile-gorustu-1079283" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/fahrettin-altun-abdnin-an-899_2-43.jpg">
Fahrettin Altun, ABD&#39;nin Ankara B&#252;y&#252;kel&#231;isi Satterfield ile g&#246;r&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/irakin-kuzeyinde-teroristlerin-barindigi-3-odali-magara-kullanilamaz-hale-getirildi-1079282" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/irakin-kuzeyinde-terorist-477_2-43.jpg">
Irak&#39;ın kuzeyinde ter&#246;ristlerin barındığı 3 odalı mağara kullanılamaz hale getirildi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/chpnin-skandal-mustafa-kemal-imzali-maskesini-ittifak-yaptigi-kandilin-siyasi-uzantisi-hdp-begenmedi-1079281" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/chpnin-skandal-mustafa-ke-212_2-43.jpg">
CHP&#39;nin skandal Mustafa Kemal imzalı maskesini ittifak yaptığı Kandil&#39;in siyasi uzantısı HDP beğenme <span>...</span>
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/filistinde-koronavirus-nedeniyle-ilan-edilen-olaganustu-hal-1-ay-daha-uzatildi-1079280" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/filistinde-koronavirus-ne-226_2-43.jpg">
Filistin&#39;de olağan&#252;st&#252; hal 1 ay daha uzatıldı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/abdde-kovid-19dan-olenlerin-sayisi-108-bin-104e-yukseldi-1079279" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/abdde-kovid-19dan-olenler-331_2-43.jpg">
ABD&#39;de Kovid-19&#39;dan &#246;lenlerin sayısı 108 bin 104&#39;e y&#252;kseldi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/libyada-hafter-milisleri-cekilirken-kayip-vermeye-devam-ediyor-1079278" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/libyada-hafter-milisleri--623_2-43.jpg">
Libya&#39;da Hafter milisleri &#231;ekilirken kayıp vermeye devam ediyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/chpli-ekrem-imamoglu-yonetimindeki-ibbde-maskeli-soygun-1079277" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/chpli-ekrem-imamoglu-yone-187_2-43.jpg">
CHP&#39;li Ekrem İmamoğlu y&#246;netimindeki İBB&#39;de maskeli soygun                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/hindistanda-son-24-saatte-8-bin-909-kovid-19-vakasi-goruldu-1079276" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/hindistanda-son-24-saatte-913_2-43.jpg">
Hindistan&#39;da son 24 saatte 8 bin 909 Kovid-19 vakası g&#246;r&#252;ld&#252;                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/ekonomi/bakan-varanktan-girisimcilere-el-kitabi-onerisi-1079275" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/bakan-varanktan-girisimci-124_2-43.jpg">
Bakan Varank&#39;tan girişimcilere el kitabı &#246;nerisi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/mebden-flas-telafi-egitim-aciklamasi-31-agustosta-baslayacak-ve-3-hafta-surecek-1079274" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/mebden-flas-telafi-egitim-160_2-43.jpg">
MEB&#39;den flaş telafi eğitim a&#231;ıklaması: 31 Ağustos&#39;ta başlayacak ve 3 hafta s&#252;recek                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/saglik/korkutan-koronavirus-uyarisi-hizli-sekilde-eski-normale-donersek-2-dalga-daha-beklenenden--1079273" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/korkutan-koronavirus-uyar-848_2-43.jpg">
Korkutan koronavir&#252;s uyarısı: Hızlı şekilde eski normale d&#246;nersek 2. dalga daha beklenenden erken ge <span>...</span>
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/sivillerin-oldugu-bolgeye-bomba-yuklu-motosikletiyle-sizmaya-calisan-pkkypgli-terorist-ele-1079272" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/sivillerin-oldugu-bolgeye-843_2-43.jpg">
Sivillerin olduğu b&#246;lgeye bomba y&#252;kl&#252; motosikletiyle sızmaya &#231;alışan PKK/YPG&#39;li ter&#246;rist ele ele ge&#231; <span>...</span>
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/osym-baskani-aygun-yks-odemelerinde-sikinti-yasayan-adaylarin-4-haziran-0900-2359-saatleri-1079271" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/osym-baskani-aygun-yks-od-116_2-43.jpg">
&#214;SYM Başkanı Ayg&#252;n&#39;den YKS a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/amerikan-ruyasi-sona-erdi-1079270" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/amerikan-ruyasi-sona-erdi-343_2-43.jpg">
Tehlikeli şiddet sarmalı! ABD&#39;yi ne bekliyor?                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/foto-galeri/gencler-ve-cocuklar-yeniden-sokaga-cikti-1079269" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/gencler-ve-cocuklar-yenid-454_2-43.jpg">
Gen&#231;ler ve &#231;ocuklar yeniden sokağa &#231;ıktı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/ekonomi/epdk-baskani-acikladi-akaryakitta-buyuk-indirim-1079268" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/epdk-baskani-acikladi-aka-241_2-43.jpg">
EPDK Başkanı a&#231;ıkladı: Akaryakıtta b&#252;y&#252;k indirim                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/italyada-seyahat-kisitlamasi-kalkti-1079267" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/italyada-seyahat-kisitlam-896_2-43.jpg">
İtalya&#39;da seyahat kısıtlaması kalktı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/foto-galeri/manisada-trafik-kazasi-3-agir-yarali-1079266" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/manisada-trafik-kazasi-3--973_2-43.jpg">
Manisa&#39;da feci kazası!                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/baskan-erdogan-anayasa-mahkemesi-baskanini-kabul-etti-1079265" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/baskan-erdogan-anayasa-ma-685_2-43.jpg">
Başkan Erdoğan, Anayasa Mahkemesi Başkanı&#39;nı kabul etti                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/bakan-donmez-tisk-uyeleriyle-gorustu-1079263" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/bakan-donmez-tisk-uyeleri-703_2-43.jpg">
Bakan D&#246;nmez, TİSK &#252;yeleriyle g&#246;r&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/yalova-belediyesindeki-zimmet-sorusturmasinda-tutuklu-sayisi-19a-cikti-1079262" class="flex middle">

                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/yalova-belediyesindeki-zi-867_2-43.jpg">
Yalova Belediyesindeki zimmet soruşturmasında tutuklu sayısı 19&#39;a &#231;ıktı                            </a>
                        </div>


                </div>
            </div>
        </div>
    </div>
</div>
        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/spor",
    "name": "SPOR"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "SPOR",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211"
    },
    "headline": "&quot;Fatih Terim&#39;in istemesi mutlu ediyor&quot;",
    "alternativeHeadline": "&quot;Fatih Terim&#39;in istemesi mutlu ediyor&quot;",
    "wordCount": "41",
    "image": {
    "@type": "ImageObject",
    "url": "https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/cenk-ozkacar-fatih-terimi-135_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2020-06-03T11:21+03:00",
    "dateModified": "2020-06-03T11:21+03:00",
    "description": "Bu sezonki performansıyla transferin g&#246;zde isimlerinden biri haline gelen Altaylı Cenk &#214;zka&#231;ar, Radyospor&#39;a a&#231;ıklamalarda bulundu. ",
    "articleBody": "&lt;p&gt;4 b&#252;y&#252;klerden teklif aldığını doğrulayan gen&#231; yıldız Cenk &#214;zka&#231;ar, Fatih Terim&#39;e hayranlığını gizlemedi.&lt;/p&gt;&lt;img class=&quot;rich-text-photo&quot; src=&quot;https://cdngunes.turkmedya.com.tr/Documents/gunes/images/2020/06/03/cenk_ozkacara_super_ligden_6_takim_talip_1590064167_9882-0306202015911724245517b743.jpg&quot;/&gt;&lt;p&gt;Cenk, &lt;b&gt;&quot;Galatasaray, T&#252;rkiye&#39;nin en b&#252;y&#252;k takımlarından birisi. Fatih Terim de T&#252;rkiye&#39;nin en b&#252;y&#252;k hocalarından. B&#246;yle bir hocanın beni istemesi &#231;ok mutlu ediyor tabii ki&quot; &lt;/b&gt;diye konuştu.&lt;/p&gt;&lt;p&gt;(RADYOSPOR)&lt;/p&gt;",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>


<input type="hidden" value="spor" id="categoryName" />

<iframe src="https://www.gunes.com/ratingact/1079211" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/spor">SPOR</a></li>
                    <li>
                        <span>
                            &quot;Fatih Terim&#39;in istemesi mutlu ediyor&quot;
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">03 Haziran 2020 &#199;arşamba 11:21:00 - Güncelleme:03 Haziran 2020 &#199;arşamba 11:21:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211&amp;text=&quot;Fatih Terim&#39;in istemesi mutlu ediyor&quot;;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Cenk &#214;zka&#231;ar: Fatih Terim&#39;in istemesi mutlu ediyor </span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/cenk-ozkacar-fatih-terimi-135_2-41.jpg" />
            </div>

			
			            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>
			
			
            <h2 class="spot">
                Bu sezonki performansıyla transferin g&#246;zde isimlerinden biri haline gelen Altaylı Cenk &#214;zka&#231;ar, Radyospor&#39;a a&#231;ıklamalarda bulundu. 
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>4 büyüklerden teklif aldığını doğrulayan genç yıldız Cenk Özkaçar, Fatih Terim'e hayranlığını gizlemedi.</p><img class="rich-text-photo" src="https://cdngunes.turkmedya.com.tr/Documents/gunes/images/2020/06/03/cenk_ozkacara_super_ligden_6_takim_talip_1590064167_9882-0306202015911724245517b743.jpg"/><p>Cenk, <b>"Galatasaray, Türkiye'nin en büyük takımlarından birisi. Fatih Terim de Türkiye'nin en büyük hocalarından. Böyle bir hocanın beni istemesi çok mutlu ediyor tabii ki" </b>diye konuştu.</p><p>(RADYOSPOR)</p>


                <video controls style="width:100%; height:auto" src="https://cdngunes.turkmedya.com.tr/Documents/gunes/images/2020/04/03/koronavirus-0304202015858981917bb06ad0.mp4"></video>
            </div>
        </div>



        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>


        <div class="g-slider-2 margin-bottom-lg">
<div class="swiper-container">
    <div class="swiper-wrapper">



            <div class="swiper-slide">
                <a target="_blank" href="/gundem/ak-parti-sozcusu-omer-celik-myk-toplantisi-sonrasi-aciklama-yapiyor-1079285" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/ak-parti-sozcusu-omer-cel-390.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/chpli-ekrem-imamoglu-yonetimindeki-ibbde-maskeli-soygun-1079277" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/chpli-ekrem-imamoglu-yone-187.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/abdde-kovid-19dan-olenlerin-sayisi-108-bin-104e-yukseldi-1079279" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/abdde-kovid-19dan-olenler-687.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/chpnin-skandal-mustafa-kemal-imzali-maskesini-ittifak-yaptigi-kandilin-siyasi-uzantisi-hdp-begenmedi-1079281" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/chpnin-skandal-mustafa-ke-212.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/mebden-flas-telafi-egitim-aciklamasi-31-agustosta-baslayacak-ve-3-hafta-surecek-1079274" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/mebden-flas-telafi-egitim-988.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/osym-baskani-aygun-yks-odemelerinde-sikinti-yasayan-adaylarin-4-haziran-0900-2359-saatleri-1079271" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/osym-baskani-aygun-yks-od-652.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/saglik/korkutan-koronavirus-uyarisi-hizli-sekilde-eski-normale-donersek-2-dalga-daha-beklenenden--1079273" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/korkutan-koronavirus-uyar-848.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/egitim/milli-egitim-bakanligi-acikladi-ehliyet-kursu-ve-sinavlarinda-yeni-onlem-trafik-adam-1079253" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/milli-egitim-bakanligi-ac-575.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/ozdilin-villasindaki-kacak-eklentilerin-yikim-calismasi-5inci-gununde-1079254" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/ozdilin-villasindaki-kaca-451.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/teror-orgutune-mayis-darbesi-sozde-sorumlularinin-da-bulundugu-herekol-dagi-70-teroriste-mezar-oldu-1079249" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/teror-orgutune-mayis-darb-247.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/foto-galeri/facebooktan-canli-yayinlandison-dakika-yagmacilar-emekli-polisi-oldurdu-dehset-anlari-face-1079252" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/facebooktan-canli-yayinla-256.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/bakan-akar-amacimiz-bu-sanli-uniformayi-tek-bir-hainin-bile-tasimasina-engel-olmak-1079243" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/bakan-akar-amacimiz-bu-sa-983.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/otomobil/ikinci-el-arac-fiyatlari-kayit-disi-satislar-yuzunden-yukseliyor-1079242" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/ikinci-el-arac-fiyatlari--675.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/teknoloji/turksat-uydulari-uzaya-firlatiliyor-bakan-karaismailoglu-tarih-verdi-1079238" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/turksat-uydulari-uzaya-fi-447.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/bakan-pekcan-habur-ve-gurbulak-gumruk-kapilari-aciliyor-1079239" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/bakan-pekcan-habur-ve-gur-523.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/chpnin-en-buyuk-sansi-askeriyiz-dedigi-mustafa-kemalin-hayatta-olmamasi-tek-kullanimlik-ve-1079235" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/chpnin-en-buyuk-sansi-ask-768.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/foto-galeri/firsatciligin-adi-serbest-piyasa-oldu-sezlong-ile-yemek-fiyati-48-bin-lira-1079236" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/firsatciligin-adi-serbest-594.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/saglik/koronavirus-surecinde-saglik-bakani-fahrettin-koca-en-guvenilir-bilgi-kaynagi-oldu-1079231" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/koronavirus-surecinde-sag-808.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/cumhuriyet-gazetesini-ilk-kez-ataturk-kapatmis-1079218" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/cumhuriyet-gazetesini-ilk-716.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/ekonomi/kovid-19-ile-emlak-piyasasinda-paradigma-degisiyor-1079220" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/kovid-19-ile-emlak-piyasa-409.jpg" /></div>
                </a>
            </div>
    </div>
    <div class="pagination flex">
        <ul class="pagination-items flex">





                    <li class="active"><a target="_blank" class="block" href="/gundem/ak-parti-sozcusu-omer-celik-myk-toplantisi-sonrasi-aciklama-yapiyor-1079285">1</a></li>
                    <li><a target="_blank" class="block" href="/gundem/chpli-ekrem-imamoglu-yonetimindeki-ibbde-maskeli-soygun-1079277">2</a></li>
                    <li><a target="_blank" class="block" href="/dunya/abdde-kovid-19dan-olenlerin-sayisi-108-bin-104e-yukseldi-1079279">3</a></li>
                    <li><a target="_blank" class="block" href="/gundem/chpnin-skandal-mustafa-kemal-imzali-maskesini-ittifak-yaptigi-kandilin-siyasi-uzantisi-hdp-begenmedi-1079281">4</a></li>
                    <li><a target="_blank" class="block" href="/gundem/mebden-flas-telafi-egitim-aciklamasi-31-agustosta-baslayacak-ve-3-hafta-surecek-1079274">5</a></li>
                    <li><a target="_blank" class="block" href="/gundem/osym-baskani-aygun-yks-odemelerinde-sikinti-yasayan-adaylarin-4-haziran-0900-2359-saatleri-1079271">6</a></li>
                    <li><a target="_blank" class="block" href="/saglik/korkutan-koronavirus-uyarisi-hizli-sekilde-eski-normale-donersek-2-dalga-daha-beklenenden--1079273">7</a></li>
                    <li><a target="_blank" class="block" href="/egitim/milli-egitim-bakanligi-acikladi-ehliyet-kursu-ve-sinavlarinda-yeni-onlem-trafik-adam-1079253">8</a></li>
                    <li><a target="_blank" class="block" href="/gundem/ozdilin-villasindaki-kacak-eklentilerin-yikim-calismasi-5inci-gununde-1079254">9</a></li>
                    <li><a target="_blank" class="block" href="/gundem/teror-orgutune-mayis-darbesi-sozde-sorumlularinin-da-bulundugu-herekol-dagi-70-teroriste-mezar-oldu-1079249">10</a></li>
                    <li><a target="_blank" class="block" href="/foto-galeri/facebooktan-canli-yayinlandison-dakika-yagmacilar-emekli-polisi-oldurdu-dehset-anlari-face-1079252">11</a></li>
                    <li><a target="_blank" class="block" href="/gundem/bakan-akar-amacimiz-bu-sanli-uniformayi-tek-bir-hainin-bile-tasimasina-engel-olmak-1079243">12</a></li>
                    <li><a target="_blank" class="block" href="/otomobil/ikinci-el-arac-fiyatlari-kayit-disi-satislar-yuzunden-yukseliyor-1079242">13</a></li>
                    <li><a target="_blank" class="block" href="/teknoloji/turksat-uydulari-uzaya-firlatiliyor-bakan-karaismailoglu-tarih-verdi-1079238">14</a></li>
                    <li><a target="_blank" class="block" href="/gundem/bakan-pekcan-habur-ve-gurbulak-gumruk-kapilari-aciliyor-1079239">15</a></li>
                    <li><a target="_blank" class="block" href="/gundem/chpnin-en-buyuk-sansi-askeriyiz-dedigi-mustafa-kemalin-hayatta-olmamasi-tek-kullanimlik-ve-1079235">16</a></li>
                    <li><a target="_blank" class="block" href="/foto-galeri/firsatciligin-adi-serbest-piyasa-oldu-sezlong-ile-yemek-fiyati-48-bin-lira-1079236">17</a></li>
                    <li><a target="_blank" class="block" href="/saglik/koronavirus-surecinde-saglik-bakani-fahrettin-koca-en-guvenilir-bilgi-kaynagi-oldu-1079231">18</a></li>
                    <li><a target="_blank" class="block" href="/gundem/cumhuriyet-gazetesini-ilk-kez-ataturk-kapatmis-1079218">19</a></li>
                    <li><a target="_blank" class="block" href="/ekonomi/kovid-19-ile-emlak-piyasasinda-paradigma-degisiyor-1079220">20</a></li>
        </ul>
        <a class="all" href="/son-dakika">tümü</a>
    </div>
</div>
        </div>


        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">
  
    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">
            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/bakan-varanktan-girisimci-124.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/ekonomi/bakan-varanktan-girisimcilere-el-kitabi-onerisi-1079275">
                                    Bakan Varank&#39;tan girişimcilere el kitabı &#246;nerisi
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/orduda-ucubelerden-geriye-488.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/orduda-ucubelerden-geriye-moloz-yigini-kaldi-1079255">
                                    Ordu&#39;da ucubelerden geriye moloz yığını kaldı!
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/monaconun-yildizi-baldede-421.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/spor/monaconun-yildizi-baldeden-anlamli-yardim-1079251">
                                    Monaco&#39;nun yıldızından anlamlı yardım
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/demet-senerden-surpriz-be-785.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/magazin/demet-senerden-surpriz-bebek-aciklamasi-1079246">
                                    S&#252;rpriz bebek a&#231;ıklaması!
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/metrobus-kalabaligi-yolcu-766.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/foto-galeri/metrobus-kalabaligi-yolculari-isyan-ettirdi-1079247">
                                    Metrob&#252;s &#231;ilesi katlandı!
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/engin-altan-duzyatanin-es-643.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/foto-galeri/engin-altan-duzyatanin-esi-neslisah-kardesi-aslisah-alkoclari-evine-sokmuyor-1079221">
                                    Engin Altan D&#252;zyatan&#39;ın baldızı isyan etti: Evine sokmuyor!
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/merve-bolugurdan-bosanan--726.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/magazin/merve-bolugurdan-bosanan-murat-dalkilic-sevgilisi-hande-erceli-gullere-bogdu-1079219">
                                    Merve Boluğur&#39;dan boşanan Murat Dalkılı&#231;, sevgilisi Hande Er&#231;el&#39;i g&#252;llere boğdu
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/fortuna-sittard-kulubunun-848.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/spor/fortuna-sittard-kulubunun-baskani-isitan-gunden-acun-ilicali-aciklamasi-1079201">
                                    Satın almak istediği kul&#252;b&#252;n başkanı konuştu! İşte g&#246;r&#252;şmelerde son durum
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/aracinda-unutulan-60-bin--859.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/aracinda-unutulan-60-bin-tlyi-sahibine-verdi-31-tl-bahsis-aldi-1079190">
                                    Aracında unutulan 60 bin TL&#39;yi sahibine verdi, 31 TL bahşiş aldı!
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/turk-aile-misirda-ambulan-563.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/gundem/turk-aile-misirda-ambulans-ucakla-getirildi-1079170">
                                    T&#252;rk aile Mısır&#39;da ambulans u&#231;akla getirildi!
                                </a>
                            </div>
                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                                <li class="active">
                                    <a target="_blank" href="/ekonomi/bakan-varanktan-girisimcilere-el-kitabi-onerisi-1079275">1</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/orduda-ucubelerden-geriye-moloz-yigini-kaldi-1079255">2</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/spor/monaconun-yildizi-baldeden-anlamli-yardim-1079251">3</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/magazin/demet-senerden-surpriz-bebek-aciklamasi-1079246">4</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/foto-galeri/metrobus-kalabaligi-yolculari-isyan-ettirdi-1079247">5</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/foto-galeri/engin-altan-duzyatanin-esi-neslisah-kardesi-aslisah-alkoclari-evine-sokmuyor-1079221">6</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/magazin/merve-bolugurdan-bosanan-murat-dalkilic-sevgilisi-hande-erceli-gullere-bogdu-1079219">7</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/spor/fortuna-sittard-kulubunun-baskani-isitan-gunden-acun-ilicali-aciklamasi-1079201">8</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/aracinda-unutulan-60-bin-tlyi-sahibine-verdi-31-tl-bahsis-aldi-1079190">9</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/gundem/turk-aile-misirda-ambulans-ucakla-getirildi-1079170">10</a>
                                </li>
                    </ul>
                    
                </nav>
            </div>



            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/gencler-ve-cocuklar-yeniden-sokaga-cikti-1079269">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/gencler-ve-cocuklar-yenid-454_2-43.jpg" />
                                            <div class="spot"><h3>Gen&#231;ler ve &#231;ocuklar yeniden sokağa &#231;ıktı</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/manisada-trafik-kazasi-3-agir-yarali-1079266">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/manisada-trafik-kazasi-3--973_2-43.jpg" />
                                            <div class="spot"><h3>Manisa&#39;da feci kazası!</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/facebooktan-canli-yayinlandison-dakika-yagmacilar-emekli-polisi-oldurdu-dehset-anlari-face-1079252">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/facebooktan-canli-yayinla-826_2-43.jpg" />
                                            <div class="spot"><h3>ABD&#39;de sular durulmuyor! Yağmacılar, emekli polisi &#246;ld&#252;rd&#252;</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/metrobus-kalabaligi-yolculari-isyan-ettirdi-1079247">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/metrobus-kalabaligi-yolcu-572_2-43.jpg" />
                                            <div class="spot"><h3>Metrob&#252;s &#231;ilesi katlandı!</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/firsatciligin-adi-serbest-piyasa-oldu-sezlong-ile-yemek-fiyati-48-bin-lira-1079236">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/firsatciligin-adi-serbest-919_2-43.jpg" />
                                            <div class="spot"><h3>Koronavir&#252;s Fırsat&#231;ılığı: Araba kiralama fiyatına Şezlonglar</h3></div>                                    </div>
                                </a>
                            </div>                        
                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>



        </div>
       
       
       
    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/spor/monaconun-yildizi-baldeden-anlamli-yardim-1079251">
                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/monaconun-yildizi-baldede-542_2-43.jpg" alt="Monaco&#39;nun yıldızından anlamlı yardım">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/spor/ilgi-odagi-olduabddeki-protestolarda-bir-galatasarayli-1079250">
                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/ilgi-odagi-olduabddeki-pr-721_2-43.jpg" alt="ABD&#39;deki protestolarda bir Galatasaraylı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/spor/eyof-2021de-kadinlar-buz-hokeyi-maclari-ilk-kez-yapilacak-1079226">
                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/eyof-2021de-kadinlar-buz--331_2-43.jpg" alt="EYOF 2021&#39;de kadınlar buz hokeyi ma&#231;ları ilk kez yapılacak">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211">
                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/cenk-ozkacar-fatih-terimi-135_2-43.jpg" alt="&quot;Fatih Terim&#39;in istemesi mutlu ediyor&quot;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/spor/ukrayna-kulubu-karpaty-14-gun-tecrit-altinda-kalacak-1079205">
                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/ukrayna-kulubu-karpaty-14-808_2-43.jpg" alt="Ukrayna kul&#252;b&#252;ne şok! 14 g&#252;n tecrit altında kalacak">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/spor/fortuna-sittard-kulubunun-baskani-isitan-gunden-acun-ilicali-aciklamasi-1079201">
                                <img src="https://cdngunes.turkmedya.com.tr/Documents/Gunes/images/2020/06/03/fortuna-sittard-kulubunun-104_2-43.jpg" alt="Satın almak istediği kul&#252;b&#252;n başkanı konuştu! İşte g&#246;r&#252;şmelerde son durum">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/spor/monaconun-yildizi-baldeden-anlamli-yardim-1079251">Monaco&#39;nun yıldızından anlamlı yardım</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/spor/ilgi-odagi-olduabddeki-protestolarda-bir-galatasarayli-1079250">ABD&#39;deki protestolarda bir Galatasaraylı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/spor/eyof-2021de-kadinlar-buz-hokeyi-maclari-ilk-kez-yapilacak-1079226">EYOF 2021&#39;de kadınlar buz hokeyi ma&#231;ları ilk kez yapılacak</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211">&quot;Fatih Terim&#39;in istemesi mutlu ediyor&quot;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/spor/ukrayna-kulubu-karpaty-14-gun-tecrit-altinda-kalacak-1079205">Ukrayna kul&#252;b&#252;ne şok! 14 g&#252;n tecrit altında kalacak</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/spor/fortuna-sittard-kulubunun-baskani-isitan-gunden-acun-ilicali-aciklamasi-1079201">Satın almak istediği kul&#252;b&#252;n başkanı konuştu! İşte g&#246;r&#252;şmelerde son durum</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">

			<div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div> 
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div id="companylogos">
                <ul>
                    <li><a class="spritestart-esmedya" rel="nofollow" href="https://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
                    <li>
                        <a class="sprite-aksamlogo" rel="nofollow" href="https://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">
                            Aksam
                            Gazetesi
                        </a>
                    </li>
                    <li>
                        <a class="sprite-guneslogo" rel="nofollow" href="https://www.gunes.com" target="_blank" title="Güneş Gazetesi">
                            Güneş
                            Gazetesi
                        </a>
                    </li>
                    <li>
                        <a class="sprite-starlogo" rel="nofollow" href="https://www.star.com.tr" target="_blank" title="Star Gazetesi">
                            Star
                            Gazetesi
                        </a>
                    </li>
                    <li><a class="sprite-tv24logo" rel="nofollow" href="https://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
                    <li><a class="sprite-tv360logo" rel="nofollow" href="https://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
                    <li><a class="sprite-tv4logo" rel="nofollow" href="https://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
                    <li>
                        <a class="sprite-alemdergilogo" rel="nofollow" href="https://www.alem.com.tr" target="_blank" title="Alem Dergisi">
                            Alem
                            Dergisi
                        </a>
                    </li>
                    <li>
                        <a class="sprite-platinlogo" rel="nofollow" href="https://www.platinonline.com" target="_blank" title="Platin Dergisi">
                            Platin
                            Dergisi
                        </a>
                    </li>
                    <li><a class="sprite-alemfmlogo" href="https://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
                    <li>
                        <a class="sprite-ligradyologo" rel="nofollow" href="https://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">
                            Lig
                            Radyo
                        </a>
                    </li>
                    <li>
                        <a class="sprite-starmatbaa" rel="nofollow" href="https://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">
                            Star
                            Matbaacılık
                        </a>
                    </li>
                    <li>
                        <a class="sprite-esmedyadijital" rel="nofollow" href="https://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">
                            TürkMedya
                            Dijital
                        </a>
                    </li>
                    <div class="clear"></div>
                </ul>

            </div>
            <!--companylogos bitti-->
            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.aksam.com.tr" target="_blank">Haber</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        <!--footer-sub bitti..-->
        <!-- (c) 2015 Gemius SA / gemiusHeatMap / gunes.com -->
        <!-- <script type="text/javascript">
            var ghmxy_type = 'absolute';
            var ghmxy_align = 'center';
            var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
            var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
        </script>
        <script type="text/javascript" async src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script> -->
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "https://m.gunes.com/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211";

            console.log('https://m.gunes.com/spor/cenk-ozkacar-fatih-terimin-istemesi-mutlu-ediyor-1079211');
        }

    </script>
    <script src="/assets/js/min/scripts-min.js?v=5"></script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1042164-51"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1042164-51');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

</body>
</html>