
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Güven veren aşk gezide başlamış</title>
    <meta name="description" content="12 yıllık eşi Başak Kıra&#231;&#39;tan boşanan oyuncu G&#252;ven Kıra&#231;&#39;ın gecelerde eğlendiği kız arkadaşının kimliği ortaya &#231;ıktı. " />
    <link rel="canonical" href="https://www.gunes.com/magazin/guven-veren-ask-gezide-baslamis-1146570" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/magazin/guven-veren-ask-gezide-baslamis-1146570" />
    <meta name="keyword" content="Güven veren aşk gezide başlamış,12 yıllık eşi Başak Kıraç,Güven Kıraç,Mervenur Topugül " />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/guven-veren-ask-gezide-ba-445_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/guven-veren-ask-gezide-ba-445_2.jpg" />
    <meta property="og:title" content="Güven veren aşk gezide başlamış" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/magazin/guven-veren-ask-gezide-baslamis-1146570" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/guven-veren-ask-gezide-ba-445.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Güven veren aşk gezide başlamış MAGAZİN  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Haberin devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/11/02/guven-veren-ask-gezide-ba-445_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/magazin/guven-veren-ask-gezide-baslamis-1146570" />
    <link rel="amphtml" href="https://m.gunes.com/amp/magazin/guven-veren-ask-gezide-baslamis-1146570" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">
    <style>
        .cover-image {
            width: 100%;
            height: 0;
            position: relative;
            padding-bottom: 56.34%;
            margin-bottom: 20px;
            background-color: #fff;
        }
    </style>

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MSTBRBM');</script>
    <!-- End Google Tag Manager -->





    

    <style>
        #sag-kule {
            right: -20px !important;
            position: relative !important;
        }

        #sol-kule {
            right: 20px !important;
            position: relative !important;
        }
    </style>


</head>



<body class="home infinite ">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSTBRBM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    

    
    <div class="shell">




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        
                        
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        <li data-name="seyahat" id="seyahat"><a href="/seyahat">SEYAHAT</a></li>
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/emine-erdogan-musiad-kadin-komitesi-uyeleriyle-gorustu-1146629" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/emine-erdogan-musiad-kadi-536_2-43.jpg" style="height:54px">
Emine Erdoğan, M&#220;SİAD Kadın Komitesi &#252;yeleriyle g&#246;r&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/jandarma-genel-komutanligindan-kilicdarogluna-suc-duyurusu-1146628" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/jandarma-genel-komutanlig-493_2-43.jpg" style="height:54px">
Jandarma Genel Komutanlığı&#39;ndan Kılı&#231;daroğlu&#39;na su&#231; duyurusu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/barbaros-hayrettin-pasa-sismik-arastirma-gemisi-trabzon-limanina-geldi-1146627" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/barbaros-hayrettin-pasa-s-569_2-43.jpg" style="height:54px">
&#39;Barbaros Hayrettin Paşa&#39; sismik araştırma gemisi Trabzon Limanı&#39;na geldi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-akar-ve-komuta-kademesi-sinir-hattinda-1146626" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/bakan-akar-ve-komuta-kade-898_2-43.jpg" style="height:54px">
Bakan Akar ve komuta kademesi sınır hattında                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/avrupa-sicaklik-kuresel-isi-seviyesinin-1146625" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/avrupa-sicaklik-kuresel-i-347_2-43.jpg" style="height:54px">
Avrupa&#39;da sıcaklık k&#252;resel ısı seviyesinin iki katından daha fazla arttı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/7-ilde-feto-operasyonu-22-gozalti-1146624" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/7-ilde-feto-operasyonu-22-585_2-43.jpg" style="height:54px">
7 ilde FET&#214; operasyonu: 22 g&#246;zaltı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/bmden-rusyanin-tahil-anlasmasina-geri-donmesinin-ardindan-turkiyeye-tesekkur-1146623" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/bmden-rusyanin-tahil-anla-776_2-43.jpg" style="height:54px">
BM&#39;den Rusya&#39;nın tahıl anlaşmasına geri d&#246;nmesinin ardından T&#252;rkiye&#39;ye teşekk&#252;r                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/putin-ukraynadan-turkiyeye-tahil-tedarikini-erdoganin-yoksul-ulkelere-cabalari-nedeniyle-e-1146622" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/putin-ukraynadan-turkiyey-618_2-43.jpg" style="height:54px">
&quot;Ukrayna&#39;dan T&#252;rkiye&#39;ye tahıl tedarikini Erdoğan&#39;ın yoksul &#252;lkelere &#231;abaları nedeniyle engellemeyece...                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/seyahat/bodruma-costa-venezia-kruvaziyeri-ile-1821-yolcu-geldi-1146621" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/bodruma-costa-venezia-kru-843_2-43.jpg" style="height:54px">
Bodrum&#39;a &quot;Costa Venezia&quot; kruvaziyeri ile 1821 yolcu geldi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/spor-toto-super-ligde-13-hafta-maclarini-yonetecek-hakemler-aciklandi-1146620" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/spor-toto-super-ligde-13--517_2-43.jpg" style="height:54px">
Spor Toto S&#252;per Lig&#39;de 13. hafta ma&#231;larını y&#246;netecek hakemler a&#231;ıklandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/abd-disisleri-bakani-blinkendan-turkiyeye-tahil-koridoru-tesekkuru-1146619" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/abd-disisleri-bakani-blin-466_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;ye &#39;tahıl koridoru&#39; teşekk&#252;r&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ak-parti-sozcusu-omer-celikten-tahil-koridoru-aciklamasi-dunya-diplomasisinin-kilitlendigi-1146618" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/ak-parti-sozcusu-omer-cel-707_2-43.jpg" style="height:54px">
AK Parti S&#246;zc&#252;s&#252; &#199;elik&#39;ten tahıl koridoru a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/hamaney-abd-ve-israilin-iranda-kombine-savas-baslattigini-soyledi-1146617" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/hamaney-abd-ve-israilin-i-746_2-43.jpg" style="height:54px">
Hamaney, ABD ve İsrail&#39;in İran&#39;da &quot;kombine savaş&quot; başlattığını s&#246;yledi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ak-parti-mersin-milletvekili-haci-ozkan-togg-yuz-aki-bir-atilimin-adi-1146616" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/ak-parti-mersin-milletvek-548_2-43.jpg" style="height:54px">
&quot;Togg y&#252;z akı bir atılımın adı&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/beyaz-saray-kuzey-kore-rusyaya-ukrayna-savasinda-kullanmasi-icin-gizlice-onemli-miktarda-t-1146615" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/beyaz-saray-kuzey-kore-ru-388_2-43.jpg" style="height:54px">
&quot;Kuzey Kore Rusya&#39;ya Ukrayna savaşında kullanması i&#231;in gizlice &quot;&#246;nemli miktarda&quot; top&#231;u mermisi g&#246;nde...                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-kurumdan-orta-gelir-grubuna-yonelik-konut-kampanyasi-aciklamasi-1146614" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/bakan-kurumdan-orta-gelir-861_2-43.jpg" style="height:54px">
Orta gelir grubuna y&#246;nelik konut kampanyası a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/galatasaray-besiktas-derbisinde-halil-umut-meler-duduk-calacak-1146613" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/galatasaray-besiktas-derb-940_2-43.jpg" style="height:54px">
Galatasaray-Beşiktaş derbisinde Halil Umut Meler d&#252;d&#252;k &#231;alacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ingilterede-muhalefet-basbakan-sunaki-hukumetin-gocmen-politikasi-nedeniyle-elestirdi-1146612" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/ingilterede-muhalefet-bas-253_2-43.jpg" style="height:54px">
İngiltere&#39;de muhalefet, Başbakan Sunak&#39;ı h&#252;k&#252;metin g&#246;&#231;men politikası nedeniyle eleştirdi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/alman-sirketleri-enerji-krizinin-baskisi-altinda-1146611" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/alman-sirketleri-enerji-k-885_2-43.jpg" style="height:54px">
Alman şirketleri enerji krizinin baskısı altında                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/bosna-hersekte-genel-secimlerin-resmi-sonuclari-aciklandi-1146610" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/bosna-hersekte-genel-seci-287_2-43.jpg" style="height:54px">
Bosna Hersek&#39;te genel se&#231;imlerin resmi sonu&#231;ları a&#231;ıklandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/karadag-meclisinden-hukumet-kurma-yetkisini-kisitlama-karari-1146609" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/karadag-meclisinden-hukum-678_2-43.jpg" style="height:54px">
Karadağ Meclisi&#39;nden h&#252;k&#252;met kurma yetkisini kısıtlama kararı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/new-york-borsasi-fedin-faiz-karari-oncesi-dususle-acildi-1146607" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/new-york-borsasi-fedin-fa-252_2-43.jpg" style="height:54px">
New York borsası, Fed&#39;in faiz kararı &#246;ncesi d&#252;ş&#252;şle a&#231;ıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ak-partiden-siyasi-parti-gruplarina-anayasa-degisikligi-teklifi-ziyareti-1146606" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/ak-partiden-siyasi-parti--680_2-43.jpg" style="height:54px">
AK Parti&#39;den siyasi parti gruplarına anayasa değişikliği teklifi ziyareti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/elon-musk-mavi-tik-ile-twittere-yeni-bir-kazanc-kapisi-acti-1146605" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/elon-musk-mavi-tik-ile-tw-780_2-43.jpg" style="height:54px">
Elon Musk &quot;mavi tik&quot; ile Twitter&#39;e yeni bir kazan&#231; kapısı a&#231;tı                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1654523528822-0'>
                </div>
            </div>
    <div id="content-wrapper">


        <div id="sol-kule">
            <div id='div-gpt-ad-1654524905786-0'>
            </div>
        </div>

        <div id="content">

            

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/magazin",
    "name": "MAGAZİN"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "MAGAZİN",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/magazin/guven-veren-ask-gezide-baslamis-1146570"
    },
    "headline": "Güven veren aşk gezide başlamış",
    "alternativeHeadline": "Güven veren aşk gezide başlamış",
    "wordCount": "62",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/guven-veren-ask-gezide-ba-445_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2022-11-02T19:00:00+03:00",
    "dateModified": "2022-11-02T19:00:00+03:00",
    "description": "12 yıllık eşi Başak Kıraç'tan boşanan oyuncu Güven Kıraç'ın gecelerde eğlendiği kız arkadaşının kimliği ortaya çıktı. ",
    "articleBody": "12 yıllık eşi Başak Kıraç'tan boşanan oyuncu Güven Kıraç'ın gecelerde eğlendiği kız arkadaşının kimliği ortaya çıktı. Uğruna evliliğini bitirdiği sevgilisinin özel bir kanalda 'Varuna Gezgin' programının sunucusu Mervenur Topugül olduğu ortaya çıktı. Kıraç'ın genç sevgilisiyle sunuculuğunu yaptığı gezi programının şehir dışı çekimlerinde yakınlaştığı öğrenildi. Hatta Topugil'in Güven Kıraç ve eski eşinin gittiği bir otelde misafir ilişkileri bölümünde çalıştığı iddia edildi. ",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="magazin" id="categoryName" />


<input type="hidden" value="magazin" id="ctName" />
<iframe src="https://gc.cdnstr.com/srlt61/?fff=1146570" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="159" data-count="https://gc.cdnstr.com/srlt61?fff=1146570" data-preload="false">

    <div class="infinite-item" data-id="1146570" data-nextid="1146569" data-pageurl="/magazin/guven-veren-ask-gezide-baslamis-1146570">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/magazin">MAGAZİN</a></li>
                            <li>
                                <span>
                                    G&#252;ven veren aşk gezide başlamış
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                <div class="date">02 Kasım 2022 &#199;arşamba 19:00:00 - Güncelleme:02 Kasım 2022 &#199;arşamba 19:00:00</div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.gunes.com/magazin/guven-veren-ask-gezide-baslamis-1146570', 'Paylaşım', 'width=626,height=436'); return false;" title="Facebook ta Paylaş" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" target="_blank" onclick="window.open('http://twitter.com/share?url=http://www.gunes.com/magazin/guven-veren-ask-gezide-baslamis-1146570&amp;text=G&#252;ven veren aşk gezide başlamış;&amp;via=gunes_gazetesi','Paylaşım', 'width=626,height=436'); return false;" title="Twitter da Paylaş" style="cursor:pointer;"></a></li>
                            
                        </ul>
                    </div>
                    <h1 class="title">
                            <span>G&#252;ven veren aşk gezide başlamış</span>
                    </h1>
                    <div class="img cover-image">
                        
                        <img class="width-full" style="height:auto" src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/guven-veren-ask-gezide-ba-445_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        12 yıllık eşi Başak Kıra&#231;&#39;tan boşanan oyuncu G&#252;ven Kıra&#231;&#39;ın gecelerde eğlendiği kız arkadaşının kimliği ortaya &#231;ıktı. 
                    </h2>
                    <center>
                        <!--YENİ REKLAM ALANI KM 300x250-->
                        

                    </center>
                    <div id="div-gpt-ad-1654524600399-0" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p>12 yıllık eşi Başak Kıraç'tan boşanan oyuncu Güven Kıraç'ın gecelerde eğlendiği kız arkadaşının kimliği ortaya çıktı. Uğruna evliliğini bitirdiği sevgilisinin özel bir kanalda 'Varuna Gezgin' programının sunucusu Mervenur Topugül olduğu ortaya çıktı. Kıraç'ın genç sevgilisiyle sunuculuğunu yaptığı gezi programının şehir dışı çekimlerinde yakınlaştığı öğrenildi. Hatta Topugil'in Güven Kıraç ve eski eşinin gittiği bir otelde misafir ilişkileri bölümünde çalıştığı iddia edildi. </span><br></p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="notClickable">
                                                G&#252;ven veren aşk gezide başlamış
                                            </span>
                                            <span class="notClickable">
                                                12 yıllık eşi Başak Kıra&#231;
                                            </span>
                                            <span class="">
                                                <a href="/guven-kirac-haberleri">G&#252;ven Kıra&#231;</a>
                                            </span>
                                            <span class="notClickable">
                                                Mervenur Topug&#252;l 
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                <div class="flex between margin-bottom-md">
                    <div id="ENGAGEYA_WIDGET_77766"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
                    </script>

                </div>


<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yogun-ilgi-1146348">
                            <div class="card-img">
                                
                                <img alt="Yoğun ilgi" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/31/yogun-ilgi-968_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yoğun ilgi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yeniden-bir-arada-1146306">
                            <div class="card-img">
                                
                                <img alt="Yeniden bir arada" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/yeniden-bir-arada-621_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yeniden bir arada</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kafa-karistiran-poz-1146376">
                            <div class="card-img">
                                
                                <img alt="Kafa karıştıran poz" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/31/kafa-karistiran-poz-847_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kafa karıştıran poz</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kirmizi-siklik-1146345">
                            <div class="card-img">
                                
                                <img alt="Kırmızı şıklık" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/31/kirmizi-siklik-345_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kırmızı şıklık</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/asiklar-gecesi-1146308">
                            <div class="card-img">
                                
                                <img alt="Aşıklar gecesi" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/asiklar-gecesi-782_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Aşıklar gecesi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/cumhuriyet-sonsuza-dek-yasayacak-1146303">
                            <div class="card-img">
                                
                                <img alt="Cumhuriyet sonsuza dek yaşayacak" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/cumhuriyet-sonsuza-dek-ya-704_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Cumhuriyet sonsuza dek yaşayacak</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/daha-nice-yuzyillara-1146343">
                            <div class="card-img">
                                
                                <img alt="Daha nice y&#252;zyıllara" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/31/daha-nice-yuzyillara-346_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Daha nice y&#252;zyıllara</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/marasli-dubaide-1146322">
                            <div class="card-img">
                                
                                <img alt="Maraşlı Dubai&#39;de" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/marasli-dubaide-190_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Maraşlı Dubai&#39;de</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/iliskiye-ikinci-sans-1146304">
                            <div class="card-img">
                                
                                <img alt="İlişkiye ikinci şans" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/30/iliskiye-ikinci-sans-504_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İlişkiye ikinci şans</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3" style="height:22.8rem;">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/yasam/62sinde-okuma-yazma-ogreniyor-1146565">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/62sinde-okuma-yazma-ogren-742_2-43.jpg" alt="62&#39;sinde okuma yazma &#246;ğreniyor">
                                            <div class="spot">
                                                <h3>62&#39;sinde okuma yazma &#246;ğreniyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/dugun-hasilati-15-milyon-lira-dugunun-hasilati-15-milyon-lira-1146564">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/dugun-hasilati-15-milyon--850_2-43.jpg" alt="D&#252;ğ&#252;n hasılatı 1.5 milyon lira D&#220;Ğ&#220;N&#220;N HASILATI 1.5 MİLYON LİRA">
                                            <div class="spot">
                                                <h3>D&#252;ğ&#252;n hasılatı 1.5 milyon lira D&#220;Ğ&#220;N&#220;N HASILATI 1.5 MİLYON LİRA</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/seyahat/hakkariye-turist-akini-1146563">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/hakkariye-turist-akini-767_2-43.jpg" alt="Hakkari&#39;ye turist akını">
                                            <div class="spot">
                                                <h3>Hakkari&#39;ye turist akını</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between" style="position:inherit;">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/yasam/62sinde-okuma-yazma-ogreniyor-1146565">1</a></li>
                            <li class=""><a href="/yasam/dugun-hasilati-15-milyon-lira-dugunun-hasilati-15-milyon-lira-1146564">2</a></li>
                            <li class=""><a href="/seyahat/hakkariye-turist-akini-1146563">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/buenos-aireste-diego-maradona-duvar-resmi-1146364">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/31/buenos-aireste-diego-mara-956_2-43.jpg" alt="Buenos Aires&#39;te Diego Maradona duvar resmi">
                                            <div class="spot">
                                                <h3>Buenos Aires&#39;te Diego Maradona duvar resmi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/divali-bayrami-hazirliklari-1145465">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/20/divali-bayrami-hazirlikla-799_2-43.jpg" alt="Divali Bayramı hazırlıkları">
                                            <div class="spot">
                                                <h3>Divali Bayramı hazırlıkları</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/magara-resmiyle-insanlik-tarihini-aydinlatiyor-1144852">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/10/14/magara-resmiyle-insanlik--459_2-43.jpg" alt="Mağara resmiyle insanlık tarihini aydınlatıyor">
                                            <div class="spot">
                                                <h3>Mağara resmiyle insanlık tarihini aydınlatıyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/guven-veren-ask-gezide-baslamis-1146570">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/guven-veren-ask-gezide-ba-445_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/guven-veren-ask-gezide-ba-445_2-43.jpg" alt="G&#252;ven veren aşk gezide başlamış">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/ikizlerle-reklam-1146569">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/ikizlerle-reklam-694_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/ikizlerle-reklam-694_2-43.jpg" alt="İkizlerle reklam">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/15-milyonluk-imaj-1146568">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/15-milyonluk-imaj-565_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/15-milyonluk-imaj-565_2-43.jpg" alt="1,5 milyonluk imaj">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/isin-asli-tiyatro-1146562">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/isin-asli-tiyatro-297_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/isin-asli-tiyatro-297_2-43.jpg" alt="İşin Aslı tiyatro">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/15inci-yila-turkiye-turu-1146561">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/15inci-yila-turkiye-turu-951_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/15inci-yila-turkiye-turu-951_2-43.jpg" alt="15&#39;inci yıla T&#252;rkiye turu">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/en-iyi-5-sesten-biriyim-1146560">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/en-iyi-5-sesten-biriyim-838_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/02/en-iyi-5-sesten-biriyim-838_2-43.jpg" alt="En iyi 5 sesten biriyim">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/magazin/guven-veren-ask-gezide-baslamis-1146570">G&#252;ven veren aşk gezide başlamış</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/magazin/ikizlerle-reklam-1146569">İkizlerle reklam</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/magazin/15-milyonluk-imaj-1146568">1,5 milyonluk imaj</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/magazin/isin-asli-tiyatro-1146562">İşin Aslı tiyatro</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/magazin/15inci-yila-turkiye-turu-1146561">15&#39;inci yıla T&#252;rkiye turu</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/magazin/en-iyi-5-sesten-biriyim-1146560">En iyi 5 sesten biriyim</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>

    
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
    if (!isMobile) {
        googletag.cmd.push(function () {
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-373737373737-3').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-373737373737-3');
            googletag.pubads().enableSingleRequest();
        });
    }

</script>















        </div>

        <div id="sag-kule">
            <div id='div-gpt-ad-1654524847439-0'>
            </div>
        </div>


        <!--sag-kule bitti-->
        <div class="clear"></div>
    </div>

        <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
            <div id='div-gpt-ad-1654524205195-0'>
            </div>
        </div>

        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="/kunye" target="_blank">İletişim</a> |
                        <a href="/reklam" target="_blank">Reklam</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank">Çerez Politikası</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank">Gizlilik Politikası</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    



    <script src="https://www.gunes.com/assets/js/min/cookie.js"></script>
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <script async>
        $(document).ready(function () {
            hidePolicy();
            function hidePolicy() {
                $(".policy").hide();
            }
            var policy = getCookie("policy");
            console.log("qq");
            console.log(policy);

            if (policy != "true") {
                console.log("1");
                $(".policy").show();
            } else {
                hidePolicy();
            }
        });
        function hidePolicy() {
            $(".policy").hide();
        }

    </script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>

    <div class="policy padding-md background-white affix left-0 right-0 border color-gray-light color-graydark" style="bottom:0;z-index: 9;width: 100%;left: 0;right: 0;">
        <div class="container">
            <div class="wrapper flex between middle" style="flex-wrap: inherit;">
                <div class="text font-size-12">
                    6698 sayılı Kişisel Verilerin Korunması Kanunu uyarınca hazırlanan aydınlatma metnimizi okumak için <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya#kvkk" target="_blank"><u>buraya</u></a>, mevzuata uygun çerez politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank"><u>buraya</u></a>, gizlilik politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank"><u>buraya</u></a> tıklayabilirsiniz.
                </div>
                <div class="cursor-pointer padding-sm" onclick="setCookie('policy','true','1000000'); hidePolicy();">
                    <img src="/assets/images/closeX.png" alt="closeX" width="24" height="24" data-is360="0" class="" style="width: 24px; height: 24px; display: block;">
                </div>
            </div>
        </div>
    </div>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    <script src="/assets/js/min/infinite2.js"></script>

    
    <script>
        setTimeout(function () {

            $(document).ready(function () {

                var a = $(".container").outerWidth();
                var b = $(window).outerWidth();
                var t = ((+b) - (+a)) / 2 - 494;





                const iframe = document.getElementById("google_ads_iframe_/176558932/gunes_web_h.detay/seyahat_pageskin_0");
                const iWindow = iframe.contentWindow;
                const iDocument = iWindow.document;



                const element = iDocument.getElementById("pageskinImageAdLeft");
                const element2 = iDocument.getElementById("pageskinImageAdRight");
                element.style.left = t + "px";
                element2.style.right = t + "px";


            });

        }, 3000);
    </script>
    <style>
        .pageFullPromo .last-minute .container {
            background: #282828
        }

        .pageFullPromo .container {
            background: #fff;
            position: relative
        }

        #div-gpt-ad-1654523528822-0 {
            position: relative;
            z-index: 9999
        }
    </style>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script type='text/javascript'>
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            isMobile = true;
        }
    </script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            if (url.indexOf('seyahat') == 1) {
                /*googletag.defineSlot('/176558932/gunes_web_h.detay/seyahat_pageskin', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1658436587542-0').addService(googletag.pubads());*/

                googletag.defineSlot('/176558932/gunes_seyahat_full_page/tepe_bant', [1314, 45], 'div-gpt-ad-1659704094015-0').addService(googletag.pubads());
                googletag.defineSlot('/176558932/gunes_seyahat_full_page/soll_full_page', [435, 1080], 'div-gpt-ad-1659704117206-0').addService(googletag.pubads());
                googletag.defineSlot('/176558932/gunes_seyahat_full_page/sag_full_page', [435, 1080], 'div-gpt-ad-1659704139200-0').addService(googletag.pubads());


            }
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1659704117206-0');
                googletag.display('div-gpt-ad-1659704139200-0');
                googletag.display('div-gpt-ad-1659704094015-0');
            });
        });
    </script>
</body>
</html>
