
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Marmara Denizi'nde ulaşım normale döndü</title>
    <meta name="description" content="Marmara Denizi&#39;nde lodosun etkisini yitirmesiyle deniz ulaşımı normale d&#246;nd&#252;." />
    <link rel="canonical" href="https://www.gunes.com/gundem/marmara-denizinde-ulasim-normale-dondu-1126016" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/marmara-denizinde-ulasim-normale-dondu-1126016" />
    <meta name="keyword" content="marmara denizi,lodos,deniz ulaşımı" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/marmara-denizinde-ulasim--425_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/marmara-denizinde-ulasim--425_2.jpg" />
    <meta property="og:title" content="Marmara Denizi'nde ulaşım normale döndü" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/gundem/marmara-denizinde-ulasim-normale-dondu-1126016" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/marmara-denizinde-ulasim--425.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Marmara Denizi'nde ulaşım normale döndü Gündem  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/01/22/marmara-denizinde-ulasim--425_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/gundem/marmara-denizinde-ulasim-normale-dondu-1126016" />
    <link rel="amphtml" href="https://m.gunes.com/amp/gundem/marmara-denizinde-ulasim-normale-dondu-1126016" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    var url = document.location.pathname;
    var fb;
    var fb2;
    googletag.cmd.push(function () {
        if (!isMobile) {
           
            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {

                
                if (window.location.pathname == '/' ) {
                    fb = googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    fb2= googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada

            }

        }

        googletag.pubads().enableSingleRequest();

        setInterval(function () { googletag.pubads().refresh([fb]); }, 10000);
        setInterval(function () { googletag.pubads().refresh([fb2]); }, 10000);
        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
            googletag.enableServices();

        }
    });
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>



    

</head>


<body class="home">

    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>



        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/meteorolojiden-kuvvetli-kar-uyarisi-1126038" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/meteorolojiden-kuvvetli-k-326_2-43.jpg" style="height:54px">
Meteorolojiden kuvvetli kar uyarısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/sedef-kabas-cumhurbaskanina-hakaret-sorusturmasi-kapsaminda-adliyeye-sevk-edildi-1126036" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/sedef-kabas-cumhurbaskani-982_2-43.jpg" style="height:54px">
Sedef Kabaş adliyeye sevk edildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/tbmm-baskani-sentop-ukrayna-ve-rusya-arasindaki-sorunlar-bariscil-yollarla-muzakerelerle-cozulur-1126035" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/tbmm-baskani-sentop-ukray-879_2-43.jpg" style="height:54px">
&quot;Sorunlar barış&#231;ıl yollarla, m&#252;zakerelerle &#231;&#246;z&#252;l&#252;r&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/ilginc-olay-maasini-cekmek-icin-cesediyle-postaneye-gittiler-1126034" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/ilginc-olay-maasini-cekme-749_2-43.jpg" style="height:54px">
Maaşını &#231;ekmek i&#231;in cesediyle postaneye gittiler                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/nasadan-sira-disi-kesif-uretken-kara-delik-kesfedildi-1126033" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/nasadan-sira-disi-kesif-u-730_2-43.jpg" style="height:54px">
NASA&#39;dan sıra dışı keşif: &#220;retken kara delik keşfedildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/deas-hapishane-basti-cok-sayida-pkkypgli-terorist-olduruldu-1126024" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/pkkypg-ile-deas-arasinda--118_2-43.jpg" style="height:54px">
PKK/YPG ile DEAŞ arasında &#231;atışma                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/sefakoyde-iett-otobusu-kazasi-yolcular-camlar-kirilarak-cikarildi-1126022" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/sefakoyde-iett-otobusu-ka-348_2-43.jpg" style="height:54px">
İETT otob&#252;s&#252; kazası! Yolcular camlar kırılarak &#231;ıkarıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/delilleri-yok-etmeye-calismis-umitcan-uygunun-rehberinden-esra-hankuluyu-sildigi-ortaya-cikti-1126020" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/delilleri-yok-etmeye-cali-616_2-43.jpg" style="height:54px">
Delilleri yok etmeye &#231;alışmış... Rehberinden Esra&#39;yı silmiş                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/41-okul-siirtte-1126018" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/41-okul-siirtte-476_2-43.jpg" style="height:54px">
41. okul Siirt&#39;te                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/turkiyenin-hafif-ticari-arac-ve-kamyon-ihracati-yuzde-28-artti-1126017" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/turkiyenin-hafif-ticari-a-614_2-43.jpg" style="height:54px">
Hafif ticari ara&#231; ve kamyon ihracatı arttı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/marmara-denizinde-ulasim-normale-dondu-1126016" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/marmara-denizinde-ulasim--425_2-43.jpg" style="height:54px">
Marmara Denizi&#39;nde ulaşım normale d&#246;nd&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/gelin-olmus-geliyor-1126015" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/gelin-olmus-geliyor-446_2-43.jpg" style="height:54px">
Gelin olmuş geliyor!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/bensu-soral-ve-esi-hakan-bas-zor-gunleri-geride-birakti-her-sey-yolunda-1126014" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/bensu-soral-ve-esi-hakan--777_2-43.jpg" style="height:54px">
&quot;Her şey yolunda&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/yuksek-tansiyon-hastalari-icin-uzaktan-takip-uygulamasi-basliyor-1126013" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/yuksek-tansiyon-hastalari-742_2-43.jpg" style="height:54px">
Y&#252;ksek tansiyon hastalara &quot;uzaktan takip&quot; uygulaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/irakin-kuzeyinde-3-pkkli-terorist-etkisiz-hale-getirildi-1126011" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/irakin-kuzeyinde-3-pkkli--864_2-43.jpg" style="height:54px">
3 PKK&#39;lı ter&#246;rist etkisiz hale getirildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/yasak-elmanin-kumrusu-biran-damla-yilmaz-can-dostu-icin-sokak-sokak-gezdi-1126010" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/yasak-elmanin-kumrusu-bir-606_2-43.jpg" style="height:54px">
Can dostu i&#231;in sokak sokak gezdi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/barbaroslarin-yildizi-pelin-akilden-yeni-reklam-anlasmasi-1126009" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/barbaroslarin-yildizi-pel-312_2-43.jpg" style="height:54px">
Barbaroslar&#39;ın yıldızı Pelin Akil&#39;den yeni reklam anlaşması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/yarginin-emiri-onur-durmaz-ac-kaldigim-zamanlar-var-1126008" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/yarginin-emiri-onur-durma-812_2-43.jpg" style="height:54px">
&quot;A&#231; kaldığım zamanlar var&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/okul-yolunda-gunes-dogacak-1126007" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/okul-yolunda-gunes-dogaca-765_2-43.jpg" style="height:54px">
‘Okul Yolunda&#39; G&#252;neş doğacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/hindistanda-20-katli-binada-cikan-yanginda-7-kisi-oldu-1126006" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/hindistanda-20-katli-bina-233_2-43.jpg" style="height:54px">
Hindistan&#39;da 20 katlı binada &#231;ıkan yangında 7 kişi &#246;ld&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/kenan-imirzalioglunun-sundugu-kim-milyoner-olmak-isterde-bence-nanay-sorusuyla-gundem-olmu-1126005" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/kenan-imirzalioglunun-sun-277_2-43.jpg" style="height:54px">
&#39;Bence Nanay&#39; sorusuyla g&#252;ndem olmuştu! G&#246;rd&#252;ğ&#252; ilgiden şaşkın                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/dogu-demirkol-espriler-oturup-yazarken-cikmaz-1126004" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/dogu-demirkol-espriler-ot-191_2-43.jpg" style="height:54px">
&quot;Espriler oturup yazarken &#231;ıkmaz&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ivana-sertten-radikal-karar-karis-karis-anadoluyu-geziyor-1126003" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/ivana-sertten-radikal-bir-733_2-43.jpg" style="height:54px">
Radikal karar                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/kuresel-piyasalar-fedin-kararlarina-odaklandi-1126002" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/kuresel-piyasalar-fedin-k-855_2-43.jpg" style="height:54px">
K&#252;resel piyasaların g&#246;z&#252; Fed kararlarında                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>

            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "Gündem",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/gundem/marmara-denizinde-ulasim-normale-dondu-1126016"
    },
    "headline": "Marmara Denizi&#39;nde ulaşım normale d&#246;nd&#252;",
    "alternativeHeadline": "Marmara Denizi&#39;nde ulaşım normale d&#246;nd&#252;",
    "wordCount": "47",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/marmara-denizinde-ulasim--425_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2022-01-22T13:24:00+03:00",
    "dateModified": "2022-01-22T13:24:00+03:00",
    "description": "Marmara Denizi&amp;#39;nde lodosun etkisini yitirmesiyle deniz ulaşımı normale d&amp;#246;nd&amp;#252;.",
    "articleBody": "B&amp;#246;lgede 3 g&amp;#252;nd&amp;#252;r hızı zaman zaman saatte 50 kilometreye ulaşan lodosun etkisini kaybetmesi &amp;#252;zerine, Tekirdağ sahiline demirleyen yerli ve yabancı bandıralı 10 şilep ve tanker, rotalarına devam etti.Lodos nedeniyle balığa &amp;#231;ıkamayan k&amp;#252;&amp;#231;&amp;#252;k tekne balık&amp;#231;ıları bug&amp;#252;n denize a&amp;#231;ılacak.Hava sıcaklığının 2 derece &amp;#246;l&amp;#231;&amp;#252;ld&amp;#252;ğ&amp;#252; kentte soğuk hava etkili oluyor.",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="gundem" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1126016" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/gundem">G&#252;ndem</a></li>
                    <li>
                        <span>
                            Marmara Denizi&#39;nde ulaşım normale d&#246;nd&#252;
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">22 Ocak 2022 Cumartesi 13:24:00 - Güncelleme:22 Ocak 2022 Cumartesi 13:24:00</div>

                <ul class="social flex" id="social-media-links">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/gundem/marmara-denizinde-ulasim-normale-dondu-1126016', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/gundem/marmara-denizinde-ulasim-normale-dondu-1126016&amp;text=Marmara Denizi&#39;nde ulaşım normale d&#246;nd&#252;;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Marmara Denizi&#39;nde ulaşım normale d&#246;nd&#252;</span>
            </h1>
            <div class="img">
                

                <img class="width-full" id="foto-detail" src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/marmara-denizinde-ulasim--425_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                    <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Marmara Denizi&#39;nde lodosun etkisini yitirmesiyle deniz ulaşımı normale d&#246;nd&#252;.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Bölgede 3 gündür hızı zaman zaman saatte 50 kilometreye ulaşan lodosun etkisini kaybetmesi üzerine, Tekirdağ sahiline demirleyen yerli ve yabancı bandıralı 10 şilep ve tanker, rotalarına devam etti.</p><p>Lodos nedeniyle balığa çıkamayan küçük tekne balıkçıları bugün denize açılacak.</p><p>Hava sıcaklığının 2 derece ölçüldüğü kentte soğuk hava etkili oluyor.</p>
                    <div class="item-content-block tags">
                        <div class="item">
                            <strong>Etiketler :</strong>
                                    <span class="notClickable">
                                        marmara denizi
                                    </span>
                                    <span class="notClickable">
                                        lodos
                                    </span>
                                    <span class="notClickable">
                                        deniz ulaşımı
                                    </span>
                        </div>
                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
				
			    span.notClickable {
                    background-color: #756f5d;
                    padding: 10px;
                    color: #fff !important;
                    display: inline-block;
                    font-size: 11px;
                    text-transform: uppercase;
                    line-height: 11px;
                    border-radius: 2px;
                    margin-bottom: 5px;
                    margin-right: 2px;
                    text-decoration: none;
                }

                    span.notClickable:hover {
                        background-color: #a38018 !important;
                    }	
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_77766"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
            </script>

        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/41inci-okulunu-siirtte-aciyor-1125808">
                            <div class="card-img">
                                <img class="lazy" alt="41&#39;inci okulunu Siirt&#39;te a&#231;ıyor" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/19/41inci-okulunu-siirtte-ac-921_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">41&#39;inci okulunu Siirt&#39;te a&#231;ıyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/diamond-plaklandi-1125807">
                            <div class="card-img">
                                <img class="lazy" alt="&#39;Diamond Plak&#39;landı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/19/diamond-plaklandi-922_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&#39;Diamond Plak&#39;landı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/dilruba-ve-efnan-makyajina-ilgi-1125858">
                            <div class="card-img">
                                <img class="lazy" alt="Dilruba ve Efnan makyajına ilgi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/19/dilruba-ve-efnan-makyajin-372_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Dilruba ve Efnan makyajına ilgi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/arkadas-panigi-1125851">
                            <div class="card-img">
                                <img class="lazy" alt="Arkadaş paniği!" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/19/arkadas-panigi-293_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Arkadaş paniği!</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sair-tez-konusu-1125743">
                            <div class="card-img">
                                <img class="lazy" alt="Şair tez konusu" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/18/sair-tez-konusu-906_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Şair tez konusu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/uc-kurus-kadrosunda-1125852">
                            <div class="card-img">
                                <img class="lazy" alt="‘&#220;&#231; Kuruş&#39; kadrosunda" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/19/uc-kurus-kadrosunda-463_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘&#220;&#231; Kuruş&#39; kadrosunda</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/cakallarla-dans-6-heyecani-1125860">
                            <div class="card-img">
                                <img class="lazy" alt="‘&#199;akallarla Dans 6&#39; heyecanı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/19/cakallarla-dans-6-heyecan-424_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘&#199;akallarla Dans 6&#39; heyecanı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/uc-kurusluk-veda-1125815">
                            <div class="card-img">
                                <img class="lazy" alt="&#220;&#231; Kuruş&#39;luk veda" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/19/uc-kurusluk-veda-743_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&#220;&#231; Kuruş&#39;luk veda</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bir-hos-bakis-yarim-gulus-1125802">
                            <div class="card-img">
                                <img class="lazy" alt="Bir hoş bakış yarım g&#252;l&#252;ş" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/19/bir-hos-bakis-yarim-gulus-216_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Bir hoş bakış yarım g&#252;l&#252;ş</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/yarginin-emiri-onur-durmaz-ac-kaldigim-zamanlar-var-1126008">
                                        <div class="image-wrapper">
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/yarginin-emiri-onur-durma-812_2-43.jpg" alt="&quot;A&#231; kaldığım zamanlar var&quot;">
                                            <div class="spot">
                                                <h3>&quot;A&#231; kaldığım zamanlar var&quot;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/okul-yolunda-gunes-dogacak-1126007">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/okul-yolunda-gunes-dogaca-765_2-43.jpg" alt="‘Okul Yolunda&#39; G&#252;neş doğacak">
                                            <div class="spot">
                                                <h3>‘Okul Yolunda&#39; G&#252;neş doğacak</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/dogu-demirkol-espriler-oturup-yazarken-cikmaz-1126004">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/dogu-demirkol-espriler-ot-191_2-43.jpg" alt="&quot;Espriler oturup yazarken &#231;ıkmaz&quot;">
                                            <div class="spot">
                                                <h3>&quot;Espriler oturup yazarken &#231;ıkmaz&quot;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/yarginin-emiri-onur-durmaz-ac-kaldigim-zamanlar-var-1126008">1</a></li>
                            <li class=""><a href="/magazin/okul-yolunda-gunes-dogacak-1126007">2</a></li>
                            <li class=""><a href="/magazin/dogu-demirkol-espriler-oturup-yazarken-cikmaz-1126004">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/sonunda-bu-da-oldu-gomleksiz-koprusunu-is-makineleriyle-yikarak-caldi-1125764">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/18/sonunda-bu-da-oldu-gomlek-510_2-43.jpg" alt="Sonunda bu da oldu! K&#246;pr&#252;y&#252; &#231;aldılar!">
                                            <div class="spot">
                                                <h3>Sonunda bu da oldu! K&#246;pr&#252;y&#252; &#231;aldılar!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/van-golu-havzasinda-alarm-1125761">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/18/van-golu-havzasinda-alarm-744_2-43.jpg" alt="Van G&#246;l&#252; Havzası&#39;nda alarm">
                                            <div class="spot">
                                                <h3>Van G&#246;l&#252; Havzası&#39;nda alarm</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/turk-polisi-icin-uretildi-1125624">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/16/turk-polisi-icin-uretildi-105_2-43.jpg" alt="T&#252;rk polisi i&#231;in &#252;retildi">
                                            <div class="spot">
                                                <h3>T&#252;rk polisi i&#231;in &#252;retildi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

<style>
.homeSlider3 .image-wrapper{
	padding-bottom: 56.25%;
}

</style>




        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/meteorolojiden-kuvvetli-kar-uyarisi-1126038">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/meteorolojiden-kuvvetli-k-326_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/meteorolojiden-kuvvetli-k-326_2-43.jpg" alt="Meteorolojiden kuvvetli kar uyarısı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/sedef-kabas-cumhurbaskanina-hakaret-sorusturmasi-kapsaminda-adliyeye-sevk-edildi-1126036">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/sedef-kabas-cumhurbaskani-982_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/sedef-kabas-cumhurbaskani-982_2-43.jpg" alt="Sedef Kabaş adliyeye sevk edildi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/tbmm-baskani-sentop-ukrayna-ve-rusya-arasindaki-sorunlar-bariscil-yollarla-muzakerelerle-cozulur-1126035">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/tbmm-baskani-sentop-ukray-879_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/tbmm-baskani-sentop-ukray-879_2-43.jpg" alt="&quot;Sorunlar barış&#231;ıl yollarla, m&#252;zakerelerle &#231;&#246;z&#252;l&#252;r&quot;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/deas-hapishane-basti-cok-sayida-pkkypgli-terorist-olduruldu-1126024">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/pkkypg-ile-deas-arasinda--118_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/pkkypg-ile-deas-arasinda--118_2-43.jpg" alt="PKK/YPG ile DEAŞ arasında &#231;atışma">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/marmara-denizinde-ulasim-normale-dondu-1126016">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/marmara-denizinde-ulasim--425_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/marmara-denizinde-ulasim--425_2-43.jpg" alt="Marmara Denizi&#39;nde ulaşım normale d&#246;nd&#252;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/irakin-kuzeyinde-3-pkkli-terorist-etkisiz-hale-getirildi-1126011">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/irakin-kuzeyinde-3-pkkli--864_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/01/22/irakin-kuzeyinde-3-pkkli--864_2-43.jpg" alt="3 PKK&#39;lı ter&#246;rist etkisiz hale getirildi">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/gundem/meteorolojiden-kuvvetli-kar-uyarisi-1126038">Meteorolojiden kuvvetli kar uyarısı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/gundem/sedef-kabas-cumhurbaskanina-hakaret-sorusturmasi-kapsaminda-adliyeye-sevk-edildi-1126036">Sedef Kabaş adliyeye sevk edildi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/gundem/tbmm-baskani-sentop-ukrayna-ve-rusya-arasindaki-sorunlar-bariscil-yollarla-muzakerelerle-cozulur-1126035">&quot;Sorunlar barış&#231;ıl yollarla, m&#252;zakerelerle &#231;&#246;z&#252;l&#252;r&quot;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/gundem/deas-hapishane-basti-cok-sayida-pkkypgli-terorist-olduruldu-1126024">PKK/YPG ile DEAŞ arasında &#231;atışma</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/gundem/marmara-denizinde-ulasim-normale-dondu-1126016">Marmara Denizi&#39;nde ulaşım normale d&#246;nd&#252;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/gundem/irakin-kuzeyinde-3-pkkli-terorist-etkisiz-hale-getirildi-1126011">3 PKK&#39;lı ter&#246;rist etkisiz hale getirildi</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">(function (m, e, t, r, i, k, a) { m[i] = m[i] || function () { (m[i].a = m[i].a || []).push(arguments) }; m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a) })(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(85229221, "init", { clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/85229221" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>

    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6d18ea5a1f9b82c0","version":"2021.12.0","r":1,"token":"0123a2e5b2b649d49ecda607a021bd80","si":100}' crossorigin="anonymous"></script>
</body>
</html>