
<!DOCTYPE html>
<html>
<head>

    
    
    <title>İşte dolandırıcıların yeni taktiği: Instagram bank!</title>
    <meta name="description" content="Yeni bir dolandırıcılık y&#246;ntemi daha ortaya &#231;ıktı. Instagram &#252;zerinden para toplayarak yatırım yapılması vaadiyle dolandırıcılık faaliyetleri daha sık g&#246;r&#252;lmeye başlandı." />
    <link rel="canonical" href="https://www.gunes.com/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415" />
    <meta name="keyword" content="dolandırıcılık,instagram,sosyal medya" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/iste-dolandiricilarin-yen-181_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/iste-dolandiricilarin-yen-181_2.jpg" />
    <meta property="og:title" content="İşte dolandırıcıların yeni taktiği: Instagram bank!" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/iste-dolandiricilarin-yen-181.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="İşte dolandırıcıların yeni taktiği: Instagram bank! Gündem  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/05/31/iste-dolandiricilarin-yen-181_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415" />
    <link rel="amphtml" href="https://m.gunes.com/amp/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type='text/javascript'>
    var url = document.location.pathname;

    googletag.cmd.push(function () {
        if (!isMobile) {

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {
                if ('False' == 'True') {
                    googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada
				
					googletag.defineOutOfPageSlot('/176558932/Gunes_SiteGeneli_Pageskin',  'div-gpt-ad-1448441511950-0').addService(googletag.pubads());
            }

        }

        googletag.pubads().enableSingleRequest();

        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
        googletag.enableServices();
        }
    });
</script>



    <link rel="manifest" href="/manifest.json?data=Bildirt">
    <script>var uygulamaid = "7531-9322-1259-8418-8928-3";</script>
    <script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>

</head>


<body class="home">

    <div id='div-gpt-ad-1609143027399-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1609143027399-0'); });
        </script>
    </div>


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

             <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>

        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">1422.25</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">8,5116</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">10,3806</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">520,7400</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">15 / 18</div>
                                </div>
                                <div class="icon icon-weather-03"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/sifirinci-koronavirus-hastasinin-kimligi-tespit-edildi-1110439" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/sifirinci-koronavirus-has-578_2-43.jpg" style="height:54px">
&#39;Sıfırıncı&#39; koronavir&#252;s hastasının kimliği tespit edildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/turkiye-nefes-alacak-basvurular-yarin-basliyor-1110438" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/turkiye-nefes-alacak-basv-689_2-43.jpg" style="height:54px">
T&#252;rkiye nefes alacak: Başvurular yarın başlıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/benguden-karni-burnunda-poz-1110425" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/benguden-karni-burnunda-p-777_2-43.jpg" style="height:54px">
Beng&#252;&#39;den karnı burnunda poz                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/cekimler-sonrasi-rota-organik-tarim-1110424" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/cekimler-sonrasi-rota-org-970_2-43.jpg" style="height:54px">
&#199;ekimler sonrası rota organik tarım                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/fetocu-selahaddin-gulen-mit-operasyonuyla-yakalanarak-turkiyeye-getirildi-1110423" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/fetocu-selahaddin-gulen-m-555_2-43.jpg" style="height:54px">
FET&#214;&#39;n&#252;n desteğiyle yurt dışına ka&#231;mıştı... MİT paketledi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/cumhurbaskanligi-sozcusu-kalin-gercek-dostlar-birbirlerine-sahip-olmaya-calisan-degil-sahi-1110422" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/cumhurbaskanligi-sozcusu--305_2-43.jpg" style="height:54px">
Cumhurbaşkanlığı S&#246;zc&#252;s&#252; Kalın: Ger&#231;ek dostlar birbirlerine sahip olmaya &#231;alışan değil, sahip &#231;ıkan ...                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/hayali-kivanc-ile-oynamak-1110421" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/hayali-kivanc-ile-oynamak-647_2-43.jpg" style="height:54px">
Hayali Kıvan&#231; ile oynamak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/yuruyen-reklam-1110420" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/yuruyen-reklam-727_2-43.jpg" style="height:54px">
Y&#252;r&#252;yen reklam!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/tatil-oncesi-bir-hafta-ac-1110419" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/tatil-oncesi-bir-hafta-ac-261_2-43.jpg" style="height:54px">
Tatil &#246;ncesi bir hafta a&#231;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/once-is-arkadasi-sonra-sevgili-1110418" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/once-is-arkadasi-sonra-se-437_2-43.jpg" style="height:54px">
&#214;nce iş arkadaşı sonra sevgili                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ibbden-suya-yuzde-50-zam-teklifi-1110417" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/ibbden-suya-yuzde-50-zam--751_2-43.jpg" style="height:54px">
İBB&#39;den suya y&#252;zde 50 zam teklifi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/turkiyenin-1-ceyrek-buyume-rakamlari-aciklandi-1110416" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/turkiyenin-1-ceyrek-buyum-164_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;nin 1. &#231;eyrek b&#252;y&#252;me rakamları a&#231;ıklandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/iste-dolandiricilarin-yen-181_2-43.jpg" style="height:54px">
İşte dolandırıcıların yeni taktiği: Instagram bank!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/baskan-erdogan-tek-tek-gorusmustu-abd-merkezli-sirketlerden-turkiye-aciklamasi-1110414" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/baskan-erdogan-tek-tek-go-248_2-43.jpg" style="height:54px">
ABD merkezli şirketlerden T&#252;rkiye a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ikinci-kez-evlilik-teklifi-1110413" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/ikinci-kez-evlilik-teklif-243_2-43.jpg" style="height:54px">
İkinci kez evlilik teklifi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/google-chromea-yeni-ozellik-1110412" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/google-chromea-yeni-ozell-455_2-43.jpg" style="height:54px">
Google Chrome&#39;a yeni &#246;zellik                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/dengeleri-degistirecek-hamle-turkiyeden-kktcye-siha-ussu-1110411" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/dengeleri-degistirecek-ha-184_2-43.jpg" style="height:54px">
Dengeleri değiştirecek hamle! T&#252;rkiye&#39;den KKTC&#39;ye SİHA &#252;ss&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/meteorolojiden-kuvvetli-yagis-uyarisi-yurdu-etkisi-altina-alacak-1110410" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/meteorolojiden-kuvvetli-y-180_2-43.jpg" style="height:54px">
Meteoroloji&#39;den kuvvetli yağış uyarısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/biontech-ile-ar-ge-projesi-1110409" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/biontech-ile-ar-ge-projes-326_2-43.jpg" style="height:54px">
Biontech ile AR-GE projesi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/normallesme-takvimi-icin-karar-gunu-1110408" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/normallesme-takvimi-icin--610_2-43.jpg" style="height:54px">
Normalleşme takvimi i&#231;in karar g&#252;n&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/emziren-annelere-mastit-uyarisi-1110407" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/emziren-annelere-mastit-u-883_2-43.jpg" style="height:54px">
Emziren annelere MASTİT uyarısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/bugun-dunya-sigarasiz-gunu-sigarayi-biraktiran-tuyolar-1110406" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/bugun-dunya-sigarasiz-gun-560_2-43.jpg" style="height:54px">
Bug&#252;n D&#252;nya Sigarasız G&#252;n&#252; SİGARAYI BIRAKTIRAN T&#220;YOLAR                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/uzman-astrolog-ozlem-recep-ile-gunluk-burc-yorumlari-31-mayis-1110405" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/uzman-astrolog-ozlem-rece-804_2-43.jpg" style="height:54px">
Uzman Astrolog &#214;zlem Recep ile g&#252;nl&#252;k bur&#231; yorumları - 31 Mayıs                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/mevsimsel-alerji-kor-edebilir-1110404" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/mevsimsel-alerji-kor-edeb-160_2-43.jpg" style="height:54px">
Mevsimsel alerji k&#246;r edebilir                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
		
		
		
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "Gündem",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415"
    },
    "headline": "İşte dolandırıcıların yeni taktiği: Instagram bank!",
    "alternativeHeadline": "İşte dolandırıcıların yeni taktiği: Instagram bank!",
    "wordCount": "293",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/iste-dolandiricilarin-yen-181_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2021-05-31T11:00:00+03:00",
    "dateModified": "2021-05-31T11:00:00+03:00",
    "description": "Yeni bir dolandırıcılık yöntemi daha ortaya çıktı. Instagram üzerinden para toplayarak yatırım yapılması vaadiyle dolandırıcılık faaliyetleri daha sık görülmeye başlandı.",
    "articleBody": "Dolandırıcıların yeni bir yöntemi açığa çıktı. Dolandırıcılar şimdi de Instagram üzerinden vatandaşı ağına düşürmeye çalışıyor.Sabah'ın haberine göre şimdi de Instagram bu dolandırıcılık yöntemlerine eklendi. Instagram üzerinden para toplayarak yatırım yapılması vaadiyle dolandırıcılık faaliyetleri daha sık görülmeye başlandı.2 SAATTE 56 BİN TL VAADİKüçük yatırımcıyı hedefleyen son dolandırıcılık girişiminde 'sahte hesaplarda' "Merhabalar arkadaşlar bugün bir arkadaşımın tavsiyesi üzerine bir yatırımda bulundum forex yatırım uzmanı Kaan Bey sayesinde 2 saat içerisinde 4 bin TL yatırım sağlayıp 56 bin TL kazandım.Bu yatırımı yapmak isteyenler buradan mesaj atsınlar Kaan Bey yardımcı olacaktır. Gönül rahatlığıyla yatırım sağlayabilirsiniz" mesajı ve altında da bir cep telefonu numarası ile birlikte para toplanmaya çalışıldı. Üstelik inandırıcılığı artırmak için yine sahte hesaplardan çok para kazanılmış gibi teşekkür mesajları da yayınlandılar.Instagram üzerinden 'sahte' hesaplarla para isteme gibi küçük dolandırıcılıklar bir süredir var ancak yatırımcıya yönelik para toplama isteklerinde sayı hızlanarak artıyor. Uzmanlar bu tür dolandırıcılık işlemlerine karşı uzun zamandır uyarılarda bulunuyor.'HAVUZ OLUŞTURDUK'InstagramBank dolandırıcılarından Kaan Y. isimli kişiyi (gerçek adı bilinmiyor) aradık ve yatırımın detaylarını sorduk. Diksiyonu çok iyi olan bu kişi, bir aracı kurumda çalıştığını söyleyerek de güven vermeye çalışıyor.Konuşma detayları şöyle: "Efendim ben bir aracı kurumda çalışıyorum. (XXX yatırım) Fakat bu sistem onlardan bağımsız bir şekilde işliyor. Bir havuz oluşturduk ve o havuzda biriken parayla sabah 05.00'e kadar dünya piyasasında işlem yapıyoruz.(bitcoin) Ve sizin yatırdığınız paranın kat ve kat karşılığını sizin adınıza kazanıyoruz. 3 saat içinde bu rakamlara ulaşıyorsunuz. Böyle yüzlerce kişiye para kazandırdık. Ben size şahsi bir hesap numarası göndereceğim. O hesaba en az 2 bin lira yatıracaksınız.Ne kadar fazla yatırırsanız o kadar kazanacaksınız. 3 saat sonra biz sizi arayacağız ve kazandığınız rakamı söyleyeceğiz. Elinizi çabuk tutmanız gerek çünkü bu biraz da dönemsel bir durum.Bu dönemde piyasa çok hareketli ve kazançlar da o derece yüksek. Bunu da unutmayın lütfen diyerek konuşmayı sonlandırıyor."",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="gundem" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1110415" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/gundem">G&#252;ndem</a></li>
                    <li>
                        <span>
                            İşte dolandırıcıların yeni taktiği: Instagram bank!
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">31 Mayıs 2021 Pazartesi 11:00:00 - Güncelleme:31 Mayıs 2021 Pazartesi 11:00:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415&amp;text=İşte dolandırıcıların yeni taktiği: Instagram bank!;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>İşte dolandırıcıların yeni taktiği: Instagram bank!</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/iste-dolandiricilarin-yen-181_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Yeni bir dolandırıcılık y&#246;ntemi daha ortaya &#231;ıktı. Instagram &#252;zerinden para toplayarak yatırım yapılması vaadiyle dolandırıcılık faaliyetleri daha sık g&#246;r&#252;lmeye başlandı.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p><span>Dolandırıcıların yeni bir yöntemi açığa çıktı. Dolandırıcılar şimdi de Instagram üzerinden vatandaşı ağına düşürmeye çalışıyor.</span><br></p><p>Sabah'ın haberine göre şimdi de Instagram bu dolandırıcılık yöntemlerine eklendi. Instagram üzerinden para toplayarak yatırım yapılması vaadiyle dolandırıcılık faaliyetleri daha sık görülmeye başlandı.</p><p><b>2 SAATTE 56 BİN TL VAADİ</b></p><p>Küçük yatırımcıyı hedefleyen son dolandırıcılık girişiminde 'sahte hesaplarda' "Merhabalar arkadaşlar bugün bir arkadaşımın tavsiyesi üzerine bir yatırımda bulundum forex yatırım uzmanı Kaan Bey sayesinde 2 saat içerisinde 4 bin TL yatırım sağlayıp 56 bin TL kazandım.</p><p>Bu yatırımı yapmak isteyenler buradan mesaj atsınlar Kaan Bey yardımcı olacaktır. Gönül rahatlığıyla yatırım sağlayabilirsiniz" mesajı ve altında da bir cep telefonu numarası ile birlikte para toplanmaya çalışıldı. Üstelik inandırıcılığı artırmak için yine sahte hesaplardan çok para kazanılmış gibi teşekkür mesajları da yayınlandılar.</p><p>Instagram üzerinden 'sahte' hesaplarla para isteme gibi küçük dolandırıcılıklar bir süredir var ancak yatırımcıya yönelik para toplama isteklerinde sayı hızlanarak artıyor. Uzmanlar bu tür dolandırıcılık işlemlerine karşı uzun zamandır uyarılarda bulunuyor.</p><p><b>'HAVUZ OLUŞTURDUK'</b></p><p>InstagramBank dolandırıcılarından Kaan Y. isimli kişiyi (gerçek adı bilinmiyor) aradık ve yatırımın detaylarını sorduk. Diksiyonu çok iyi olan bu kişi, bir aracı kurumda çalıştığını söyleyerek de güven vermeye çalışıyor.</p><p>Konuşma detayları şöyle: "Efendim ben bir aracı kurumda çalışıyorum. (XXX yatırım) Fakat bu sistem onlardan bağımsız bir şekilde işliyor. Bir havuz oluşturduk ve o havuzda biriken parayla sabah 05.00'e kadar dünya piyasasında işlem yapıyoruz.</p><p>(bitcoin) Ve sizin yatırdığınız paranın kat ve kat karşılığını sizin adınıza kazanıyoruz. 3 saat içinde bu rakamlara ulaşıyorsunuz. Böyle yüzlerce kişiye para kazandırdık. Ben size şahsi bir hesap numarası göndereceğim. O hesaba en az 2 bin lira yatıracaksınız.</p><p>Ne kadar fazla yatırırsanız o kadar kazanacaksınız. 3 saat sonra biz sizi arayacağız ve kazandığınız rakamı söyleyeceğiz. Elinizi çabuk tutmanız gerek çünkü bu biraz da dönemsel bir durum.</p><p>Bu dönemde piyasa çok hareketli ve kazançlar da o derece yüksek. Bunu da unutmayın lütfen diyerek konuşmayı sonlandırıyor."</p>
                    <div class="item">
                        <div class="item-content-block tags">
                            <span><strong>Etiketler :</strong></span>
                                    <span><a href="/dolandiricilik-haberleri">dolandırıcılık</a></span>
                                    <span><a href="/instagram-haberleri">instagram</a></span>
                                    <span><a href="/sosyal-medya-haberleri">sosyal medya</a></span>
                        </div>

                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_77766"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
            </script>

        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ikinci-sezonda-kadro-disi-1110200">
                            <div class="card-img">
                                <img class="lazy" alt="İkinci sezonda kadro dışı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/27/ikinci-sezonda-kadro-disi-602_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İkinci sezonda kadro dışı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/fazil-say-detoks-kampinda-1110252">
                            <div class="card-img">
                                <img class="lazy" alt="Fazıl Say, detoks kampında" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/28/fazil-say-detoks-kampinda-687_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Fazıl Say, detoks kampında</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/boyle-dosta-can-kurban-1110305">
                            <div class="card-img">
                                <img class="lazy" alt="B&#246;yle dosta can kurban!" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/29/boyle-dosta-can-kurban-486_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">B&#246;yle dosta can kurban!</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/set-bitti-mavi-tura-cikti-1110213">
                            <div class="card-img">
                                <img class="lazy" alt="Set bitti mavi tura &#231;ıktı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/27/set-bitti-mavi-tura-cikti-636_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Set bitti mavi tura &#231;ıktı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/annem-kanseri-yendi-1110253">
                            <div class="card-img">
                                <img class="lazy" alt="Annem kanseri yendi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/28/annem-kanseri-yendi-241_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Annem kanseri yendi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ilk-yolculari-unlu-1110249">
                            <div class="card-img">
                                <img class="lazy" alt="İlk yolcuları &#252;nl&#252;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/28/ilk-yolculari-unlu-129_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İlk yolcuları &#252;nl&#252;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/nazar-korkusu-1110214">
                            <div class="card-img">
                                <img class="lazy" alt="Nazar korkusu" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/27/nazar-korkusu-955_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Nazar korkusu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kariyerinde-devir-degisti-1110201">
                            <div class="card-img">
                                <img class="lazy" alt="Kariyerinde ‘Devir Değişti&#39;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/27/kariyerinde-devir-degisti-787_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kariyerinde ‘Devir Değişti&#39;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sila-sinemi-sildi-1110306">
                            <div class="card-img">
                                <img class="lazy" alt="Sıla, Sinem&#39;i sildi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/29/sila-sinemi-sildi-990_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sıla, Sinem&#39;i sildi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/once-is-arkadasi-sonra-sevgili-1110418">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/once-is-arkadasi-sonra-se-437_2-43.jpg" alt="&#214;nce iş arkadaşı sonra sevgili">
                                            <div class="spot">
                                                <h3>&#214;nce iş arkadaşı sonra sevgili</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/ikinci-kez-evlilik-teklifi-1110413">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/ikinci-kez-evlilik-teklif-243_2-43.jpg" alt="İkinci kez evlilik teklifi">
                                            <div class="spot">
                                                <h3>İkinci kez evlilik teklifi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/teknoloji/google-chromea-yeni-ozellik-1110412">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/google-chromea-yeni-ozell-455_2-43.jpg" alt="Google Chrome&#39;a yeni &#246;zellik">
                                            <div class="spot">
                                                <h3>Google Chrome&#39;a yeni &#246;zellik</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/once-is-arkadasi-sonra-sevgili-1110418">1</a></li>
                            <li class=""><a href="/magazin/ikinci-kez-evlilik-teklifi-1110413">2</a></li>
                            <li class=""><a href="/teknoloji/google-chromea-yeni-ozellik-1110412">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/isgalci-israilin-mescid-i-aksa-zulmu-1109292">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/10/isgalci-israilin-mescid-i-490_2-43.jpg" alt="İşgalci İsrail&#39;in Mescid-i Aksa zulm&#252;">
                                            <div class="spot">
                                                <h3>İşgalci İsrail&#39;in Mescid-i Aksa zulm&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/dogum-gununde-polis-tarafindan-vurularak-oldurulmustu-1106596">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/dogum-gununde-polis-taraf-994_2-43.jpg" alt="Doğum g&#252;n&#252;nde polis tarafından vurularak &#246;ld&#252;r&#252;lm&#252;şt&#252;">
                                            <div class="spot">
                                                <h3>Doğum g&#252;n&#252;nde polis tarafından vurularak &#246;ld&#252;r&#252;lm&#252;şt&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/istanbulda-kar-yagisi-suruculere-zor-anlar-yasatti-1106595">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/istanbulda-kar-yagisi-sur-134_2-43.jpg" alt="İstanbul&#39;da kar yağışı s&#252;r&#252;c&#252;lere zor anlar yaşattı">
                                            <div class="spot">
                                                <h3>İstanbul&#39;da kar yağışı s&#252;r&#252;c&#252;lere zor anlar yaşattı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/fetocu-selahaddin-gulen-mit-operasyonuyla-yakalanarak-turkiyeye-getirildi-1110423">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/fetocu-selahaddin-gulen-m-555_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/fetocu-selahaddin-gulen-m-555_2-43.jpg" alt="FET&#214;&#39;n&#252;n desteğiyle yurt dışına ka&#231;mıştı... MİT paketledi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/cumhurbaskanligi-sozcusu-kalin-gercek-dostlar-birbirlerine-sahip-olmaya-calisan-degil-sahi-1110422">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/cumhurbaskanligi-sozcusu--305_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/cumhurbaskanligi-sozcusu--305_2-43.jpg" alt="Cumhurbaşkanlığı S&#246;zc&#252;s&#252; Kalın: Ger&#231;ek dostlar birbirlerine sahip olmaya &#231;alışan değil, sahip &#231;ıkan insanlardır">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/ibbden-suya-yuzde-50-zam-teklifi-1110417">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/ibbden-suya-yuzde-50-zam--751_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/ibbden-suya-yuzde-50-zam--751_2-43.jpg" alt="İBB&#39;den suya y&#252;zde 50 zam teklifi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/iste-dolandiricilarin-yen-181_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/iste-dolandiricilarin-yen-181_2-43.jpg" alt="İşte dolandırıcıların yeni taktiği: Instagram bank!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/dengeleri-degistirecek-hamle-turkiyeden-kktcye-siha-ussu-1110411">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/dengeleri-degistirecek-ha-184_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/dengeleri-degistirecek-ha-184_2-43.jpg" alt="Dengeleri değiştirecek hamle! T&#252;rkiye&#39;den KKTC&#39;ye SİHA &#252;ss&#252;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/meteorolojiden-kuvvetli-yagis-uyarisi-yurdu-etkisi-altina-alacak-1110410">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/meteorolojiden-kuvvetli-y-180_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/meteorolojiden-kuvvetli-y-180_2-43.jpg" alt="Meteoroloji&#39;den kuvvetli yağış uyarısı">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/gundem/fetocu-selahaddin-gulen-mit-operasyonuyla-yakalanarak-turkiyeye-getirildi-1110423">FET&#214;&#39;n&#252;n desteğiyle yurt dışına ka&#231;mıştı... MİT paketledi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/gundem/cumhurbaskanligi-sozcusu-kalin-gercek-dostlar-birbirlerine-sahip-olmaya-calisan-degil-sahi-1110422">Cumhurbaşkanlığı S&#246;zc&#252;s&#252; Kalın: Ger&#231;ek dostlar birbirlerine sahip olmaya &#231;alışan değil, sahip &#231;ıkan insanlardır</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/gundem/ibbden-suya-yuzde-50-zam-teklifi-1110417">İBB&#39;den suya y&#252;zde 50 zam teklifi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/gundem/iste-dolandiricilarin-yeni-taktigi-instagram-bank-1110415">İşte dolandırıcıların yeni taktiği: Instagram bank!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/gundem/dengeleri-degistirecek-hamle-turkiyeden-kktcye-siha-ussu-1110411">Dengeleri değiştirecek hamle! T&#252;rkiye&#39;den KKTC&#39;ye SİHA &#252;ss&#252;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/gundem/meteorolojiden-kuvvetli-yagis-uyarisi-yurdu-etkisi-altina-alacak-1110410">Meteoroloji&#39;den kuvvetli yağış uyarısı</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            <div id='div-gpt-ad-1515999091244-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-0');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-1');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-2');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-3');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-4');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1530771016218-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1530771016218-0');
                    });
                </script>
            </div>

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    
    


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"657f90b38ae55af9","version":"2021.5.2","r":1,"token":"0123a2e5b2b649d49ecda607a021bd80","si":10}'></script>
</body>
</html>