
<!DOCTYPE html>
<html>
<head>

    
    
    <title>Sırbistan'da Rusya'nın geliştirdiği Sputnik V aşısının üretimine başlandı</title>
    <meta name="description" content="Rusya&#39;nın yeni tip koronavir&#252;se (Kovid-19) karşı geliştirdiği Sputnik V aşısı Sırbistan&#39;da &#252;retilmeye başlandı." />
    <link rel="canonical" href="https://www.gunes.com/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674" />
    <meta name="keyword" content="Torlak Viroloji,Başkent Belgrad,Stojiljkovic,Sputnik V" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/sirbistanda-rusyanin-geli-105_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/sirbistanda-rusyanin-geli-105_2.jpg" />
    <meta property="og:title" content="Sırbistan'da Rusya'nın geliştirdiği Sputnik V aşısının üretimine başlandı" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/sirbistanda-rusyanin-geli-105.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Sırbistan'da Rusya'nın geliştirdiği Sputnik V aşısının üretimine başlandı DÜNYA  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/06/04/sirbistanda-rusyanin-geli-105_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674" />
    <link rel="amphtml" href="https://m.gunes.com/amp/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type='text/javascript'>
    var url = document.location.pathname;

    googletag.cmd.push(function () {
        if (!isMobile) {

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {
                if ('False' == 'True') {
                    googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada
				
					googletag.defineOutOfPageSlot('/176558932/Gunes_SiteGeneli_Pageskin',  'div-gpt-ad-1448441511950-0').addService(googletag.pubads());
            }

        }

        googletag.pubads().enableSingleRequest();

        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
        googletag.enableServices();
        }
    });
</script>



    <link rel="manifest" href="/manifest.json?data=Bildirt">
    <script>var uygulamaid = "7531-9322-1259-8418-8928-3";</script>
    <script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>

</head>


<body class="home">

    <div id='div-gpt-ad-1609143027399-0'>
        <script>
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1609143027399-0'); });
        </script>
    </div>


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

             <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>

        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">1459.57</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">8,3672</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">10,2340</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">502,2970</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">12 / 22</div>
                                </div>
                                <div class="icon icon-weather-01"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/5-haziran-2021-tarihli-atama-karari-yayimlandi-1110679" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/05/5-haziran-2021-tarihli-at-754_2-43.jpg" style="height:54px">
5 Haziran 2021 tarihli atama kararı yayımlandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-kocadan-vefat-sayilarina-iliskin-aciklama-1110678" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/05/bakan-kocadan-vefat-sayil-597_2-43.jpg" style="height:54px">
Bakan Koca&#39;dan vefat sayılarına ilişkin a&#231;ıklama                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/balikesir-merkezli-21-ildeki-feto-operasyonunda-14-tutuklama-1110677" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/05/balikesir-merkezli-21-ild-774_2-43.jpg" style="height:54px">
Balıkesir merkezli 21 ildeki FET&#214; operasyonunda 14 tutuklama                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/macron-irakta-yapilacak-erken-secimlere-destek-vermeye-hazir-olduklarini-bildirdi-1110676" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/macron-irakta-yapilacak-e-440_2-43.jpg" style="height:54px">
Macron, Irak&#39;ta yapılacak erken se&#231;imlere destek vermeye hazır olduklarını bildirdi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/sirbistanda-rusyanin-geli-105_2-43.jpg" style="height:54px">
Sırbistan&#39;da Rusya&#39;nın geliştirdiği Sputnik V aşısının &#252;retimine başlandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/bakan-donmez-karadeniz-gazi-2023te-hizmete-sunulacak-1110673" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/bakan-donmez-karadeniz-ga-669_2-43.jpg" style="height:54px">
Bakan D&#246;nmez: Karadeniz gazı 2023&#39;te hizmete sunulacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/almanyaya-giden-yolcular-icin-karantina-sarti-kalkti-1110672" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/almanyaya-giden-yolcular--974_2-43.jpg" style="height:54px">
Almanya&#39;ya giden yolcular i&#231;in karantina şartı kalktı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/facebook-ve-instagramdan-trumpa-kotu-haber-hesaplari-2-yil-kapatildi-1110671" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/facebook-ve-instagramdan--468_2-43.jpg" style="height:54px">
Facebook ve Instagram&#39;dan Trump&#39;a k&#246;t&#252; haber!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-gunlerdir-beklenen-mujdeyi-acikliyor-1110670" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/baskan-erdogan-gunlerdir--394_2-43.jpg" style="height:54px">
Başkan Erdoğan g&#252;nlerdir beklenen m&#252;jdeyi a&#231;ıkladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/uygulanan-asi-miktari-30-milyonu-gecti-1110669" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/uygulanan-asi-miktari-30--258_2-43.jpg" style="height:54px">
Uygulanan aşı miktarı 30 milyonu ge&#231;ti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/gunluk-vefat-sayisi-100un-altina-dustu-1110668" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/gunluk-vefat-sayisi-100un-728_2-43.jpg" style="height:54px">
G&#252;nl&#252;k vefat sayısı 100&#39;&#252;n altına d&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/meteorolojiden-iki-bolgeye-saganak-uyarisi-1110667" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/meteorolojiden-iki-bolgey-505_2-43.jpg" style="height:54px">
Meteorolojiden iki b&#246;lgeye sağanak uyarısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/almanya-turkiyeyi-cok-yuksek-riskli-bolge-statusunden-cikardi-1110666" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/almanya-turkiyeyi-cok-yuk-907_2-43.jpg" style="height:54px">
T&#252;rkiye, &#39;&#231;ok y&#252;ksek riskli&#39; b&#246;lge stat&#252;s&#252;nden &#231;ıkarıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/6-hazirandaki-secimlerde-gorev-alacaklarla-secmenler-kisitlamadan-muaf-tutulacak-1110665" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/6-hazirandaki-secimlerde--299_2-43.jpg" style="height:54px">
6 Haziran&#39;daki se&#231;imlerde g&#246;rev alacaklarla se&#231;menler kısıtlamadan muaf tutulacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/misir-gazzenin-yeniden-imarina-destek-icin-ekip-gonderdi-1110664" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/misir-gazzenin-yeniden-im-550_2-43.jpg" style="height:54px">
Mısır Gazze&#39;nin yeniden imarına destek i&#231;in ekip g&#246;nderdi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ulastirma-ve-altyapi-bakani-adil-karaismailoglu-24-ozele-konuk-oluyor-1110663" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/ulastirma-ve-altyapi-baka-589_2-43.jpg" style="height:54px">
                             </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/feto-elebasinin-yegeni-tutuklandi-1110662" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/feto-elebasinin-yegeni-tu-123_2-43.jpg" style="height:54px">
FET&#214; elebaşının yeğeni tutuklandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/baskan-erdogan-zonguldakta-acikladi-borclari-erteliyoruz-1110661" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/baskan-erdogan-zonguldakt-397_2-43.jpg" style="height:54px">
Başkan Erdoğan Zonguldak&#39;ta a&#231;ıkladı: Bor&#231;ları erteliyoruz                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/abdde-genis-yanki-buldu-dikkatler-bu-sefer-de-ulaqa-cevrildi-1110660" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/abdde-genis-yanki-buldu-d-173_2-43.jpg" style="height:54px">
ABD&#39;de geniş yankı buldu! Dikkatler bu sefer de ULAQ&#39;a &#231;evrildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-askerlere-seslendi-tsknin-gucune-guc-katmaya-devam-edecegiz-1110659" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/baskan-erdogan-askerlere--728_2-43.jpg" style="height:54px">
&quot;TSK&#39;nın g&#252;c&#252;ne g&#252;&#231; katmaya devam edeceğiz&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/yunanistan-disisleri-bakani-dendias-turkiyeyi-hedef-aldi-yunanistanda-turk-azinlik-yok-1110658" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/yunanistan-disisleri-baka-668_2-43.jpg" style="height:54px">
Yine T&#252;rkiye&#39;yi hedef aldı!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/yenisehir-1-arama-kuyusundan-oluk-oluk-petrol-akti-1110657" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/yenisehir-1-arama-kuyusun-636_2-43.jpg" style="height:54px">
Yenişehir-1 arama kuyusundan oluk oluk petrol aktı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/bakan-fatih-donmezden-heyecanlandiran-paylasim-gozumuz-ufukta-1110656" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/bakan-fatih-donmezden-hey-532_2-43.jpg" style="height:54px">
Heyecanlandıran paylaşım                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/batuhanin-yuzunu-gulduren-yardim-1110655" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/batuhanin-yuzunu-gulduren-312_2-43.jpg" style="height:54px">
Batuhan&#39;ın y&#252;z&#252;n&#252; g&#252;ld&#252;ren yardım                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
		
		
		
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/dunya",
    "name": "D&#220;NYA"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "DÜNYA",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674"
    },
    "headline": "Sırbistan&#39;da Rusya&#39;nın geliştirdiği Sputnik V aşısının &#252;retimine başlandı",
    "alternativeHeadline": "Sırbistan&#39;da Rusya&#39;nın geliştirdiği Sputnik V aşısının &#252;retimine başlandı",
    "wordCount": "132",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/sirbistanda-rusyanin-geli-105_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2021-06-04T23:11:00+03:00",
    "dateModified": "2021-06-04T23:11:00+03:00",
    "description": "Rusya'nın yeni tip koronavirüse (Kovid-19) karşı geliştirdiği Sputnik V aşısı Sırbistan'da üretilmeye başlandı.",
    "articleBody": "Başkent Belgrad'daki Torlak Viroloji, Aşı ve Serum Enstitüsünde üretimin başlaması dolayısıyla düzenlenen programa, videokonferans yoluyla Sırbistan Cumhurbaşkanı Aleksandar Vucic ile Rusya Devlet Başkanı Vladimir Putin'in yanı sıra söz konusu aşının üretildiği bir diğer ülke olan Arjantin'in Devlet Başkanı Alberto Fernandes de katıldı.Vucic, Avrupa'da Sputnik aşısını üreten ilk ülke olan Sırbistan'ın aşıları bölge ve Avrupa ülkelerinin yanı sıra tüm dünyanın kullanımına sunacağını belirtti.Sputnik V aşısının Torlak Enstitüsünde üretilmesinin ülkenin sağlık sistemi ve ilaç endüstrisinin gelişimine katkı sağlayacağını vurgulayan Vucic, bunun gurur verici olduğunu söyledi.Torlak Viroloji, Aşı ve Serum Enstitüsü Müdürü Vera Stojiljkovic de Sırbistan'ın kitlesel aşılama faaliyetlerinde Sputnik aşısını kullanan ilk ülkeler arasında yer aldığını anımsatarak üretilen ilk aşının on gün içerisinde hazır olmasının beklendiğini bildirdi.Stojiljkovic, enstitünün dört ila altı ay sürecek olan ilk etapta dört milyon doz aşı üretmesinin planladığını kaydetti.",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="dunya" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1110674" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/dunya">D&#220;NYA</a></li>
                    <li>
                        <span>
                            Sırbistan&#39;da Rusya&#39;nın geliştirdiği Sputnik V aşısının &#252;retimine başlandı
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">04 Haziran 2021 Cuma 23:11:00 - Güncelleme:04 Haziran 2021 Cuma 23:11:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674&amp;text=Sırbistan&#39;da Rusya&#39;nın geliştirdiği Sputnik V aşısının &#252;retimine başlandı;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Sırbistan&#39;da Rusya&#39;nın geliştirdiği Sputnik V aşısının &#252;retimine başlandı</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/sirbistanda-rusyanin-geli-105_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Rusya&#39;nın yeni tip koronavir&#252;se (Kovid-19) karşı geliştirdiği Sputnik V aşısı Sırbistan&#39;da &#252;retilmeye başlandı.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Başkent Belgrad'daki Torlak Viroloji, Aşı ve Serum Enstitüsünde üretimin başlaması dolayısıyla düzenlenen programa, videokonferans yoluyla Sırbistan Cumhurbaşkanı Aleksandar Vucic ile Rusya Devlet Başkanı Vladimir Putin'in yanı sıra söz konusu aşının üretildiği bir diğer ülke olan Arjantin'in Devlet Başkanı Alberto Fernandes de katıldı.</p><p>Vucic, Avrupa'da Sputnik aşısını üreten ilk ülke olan Sırbistan'ın aşıları bölge ve Avrupa ülkelerinin yanı sıra tüm dünyanın kullanımına sunacağını belirtti.</p><p>Sputnik V aşısının Torlak Enstitüsünde üretilmesinin ülkenin sağlık sistemi ve ilaç endüstrisinin gelişimine katkı sağlayacağını vurgulayan Vucic, bunun gurur verici olduğunu söyledi.</p><p>Torlak Viroloji, Aşı ve Serum Enstitüsü Müdürü Vera Stojiljkovic de Sırbistan'ın kitlesel aşılama faaliyetlerinde Sputnik aşısını kullanan ilk ülkeler arasında yer aldığını anımsatarak üretilen ilk aşının on gün içerisinde hazır olmasının beklendiğini bildirdi.</p><p>Stojiljkovic, enstitünün dört ila altı ay sürecek olan ilk etapta dört milyon doz aşı üretmesinin planladığını kaydetti.</p>
                    <div class="item">
                        <div class="item-content-block tags">
                            <span><strong>Etiketler :</strong></span>
                                    <span><a href="/torlak-viroloji-haberleri">Torlak Viroloji</a></span>
                                    <span><a href="/baskent-belgrad-haberleri">Başkent Belgrad</a></span>
                                    <span><a href="/stojiljkovic-haberleri">Stojiljkovic</a></span>
                                    <span><a href="/sputnik-v-haberleri">Sputnik V</a></span>
                        </div>

                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_77766"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
            </script>

        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bodrumda-ilk-goruntu-1110427">
                            <div class="card-img">
                                <img class="lazy" alt="Bodrum&#39;da ilk g&#246;r&#252;nt&#252;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/bodrumda-ilk-goruntu-188_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Bodrum&#39;da ilk g&#246;r&#252;nt&#252;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/melike-gorusmelere-basladi-1110526">
                            <div class="card-img">
                                <img class="lazy" alt="Melike g&#246;r&#252;şmelere  başladı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/02/melike-gorusmelere-baslad-120_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Melike g&#246;r&#252;şmelere  başladı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/pandemide-reklam-kazanci-1110531">
                            <div class="card-img">
                                <img class="lazy" alt="Pandemide reklam kazancı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/02/pandemide-reklam-kazanci-774_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Pandemide reklam kazancı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yalnizlik-guclendirdi-1110539">
                            <div class="card-img">
                                <img class="lazy" alt="Yalnızlık g&#252;&#231;lendirdi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/02/yalnizlik-guclendirdi-199_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yalnızlık g&#252;&#231;lendirdi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/eskisehirde-pigment-cekimleri-1110478">
                            <div class="card-img">
                                <img class="lazy" alt="ESKİŞEHİR&#39;DE ‘PİGMENT&#39; &#199;EKİMLERİ" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/01/eskisehirde-pigment-cekim-896_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">ESKİŞEHİR&#39;DE ‘PİGMENT&#39; &#199;EKİMLERİ</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/omrum-saglikla-gecsin-1110542">
                            <div class="card-img">
                                <img class="lazy" alt="&#214;mr&#252;m sağlıkla ge&#231;sin" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/02/omrum-saglikla-gecsin-115_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&#214;mr&#252;m sağlıkla ge&#231;sin</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/haziranda-nikah-var-1110466">
                            <div class="card-img">
                                <img class="lazy" alt="Haziranda nik&#226;h var" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/01/haziranda-nikah-var-261_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Haziranda nik&#226;h var</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/dunya-modasina-yon-veriyormus-1110430">
                            <div class="card-img">
                                <img class="lazy" alt="D&#220;NYA MODASINA Y&#214;N VERİYORMUŞ" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/dunya-modasina-yon-veriyo-544_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">D&#220;NYA MODASINA Y&#214;N VERİYORMUŞ</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bir-yanda-dava-bir-yanda-ask-1110428">
                            <div class="card-img">
                                <img class="lazy" alt="Bir yanda dava bir yanda aşk" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/31/bir-yanda-dava-bir-yanda--742_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Bir yanda dava bir yanda aşk</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/2-sezon-sonbaharda-1110651">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/2-sezon-sonbaharda-858_2-43.jpg" alt="2. sezon sonbaharda">
                                            <div class="spot">
                                                <h3>2. sezon sonbaharda</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/30-yasina-evli-girecek-1110650">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/30-yasina-evli-girecek-849_2-43.jpg" alt="30 yaşına evli girecek">
                                            <div class="spot">
                                                <h3>30 yaşına evli girecek</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/ciritcilerin-form-cabasi-1110649">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/ciritcilerin-form-cabasi-872_2-43.jpg" alt="Cirit&#231;ilerin form &#231;abası">
                                            <div class="spot">
                                                <h3>Cirit&#231;ilerin form &#231;abası</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/2-sezon-sonbaharda-1110651">1</a></li>
                            <li class=""><a href="/magazin/30-yasina-evli-girecek-1110650">2</a></li>
                            <li class=""><a href="/yasam/ciritcilerin-form-cabasi-1110649">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/isgalci-israilin-mescid-i-aksa-zulmu-1109292">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/05/10/isgalci-israilin-mescid-i-490_2-43.jpg" alt="İşgalci İsrail&#39;in Mescid-i Aksa zulm&#252;">
                                            <div class="spot">
                                                <h3>İşgalci İsrail&#39;in Mescid-i Aksa zulm&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/dogum-gununde-polis-tarafindan-vurularak-oldurulmustu-1106596">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/dogum-gununde-polis-taraf-994_2-43.jpg" alt="Doğum g&#252;n&#252;nde polis tarafından vurularak &#246;ld&#252;r&#252;lm&#252;şt&#252;">
                                            <div class="spot">
                                                <h3>Doğum g&#252;n&#252;nde polis tarafından vurularak &#246;ld&#252;r&#252;lm&#252;şt&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/istanbulda-kar-yagisi-suruculere-zor-anlar-yasatti-1106595">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/03/24/istanbulda-kar-yagisi-sur-134_2-43.jpg" alt="İstanbul&#39;da kar yağışı s&#252;r&#252;c&#252;lere zor anlar yaşattı">
                                            <div class="spot">
                                                <h3>İstanbul&#39;da kar yağışı s&#252;r&#252;c&#252;lere zor anlar yaşattı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/macron-irakta-yapilacak-erken-secimlere-destek-vermeye-hazir-olduklarini-bildirdi-1110676">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/macron-irakta-yapilacak-e-440_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/macron-irakta-yapilacak-e-440_2-43.jpg" alt="Macron, Irak&#39;ta yapılacak erken se&#231;imlere destek vermeye hazır olduklarını bildirdi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/sirbistanda-rusyanin-geli-105_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/sirbistanda-rusyanin-geli-105_2-43.jpg" alt="Sırbistan&#39;da Rusya&#39;nın geliştirdiği Sputnik V aşısının &#252;retimine başlandı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/almanyaya-giden-yolcular-icin-karantina-sarti-kalkti-1110672">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/almanyaya-giden-yolcular--974_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/almanyaya-giden-yolcular--974_2-43.jpg" alt="Almanya&#39;ya giden yolcular i&#231;in karantina şartı kalktı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/facebook-ve-instagramdan-trumpa-kotu-haber-hesaplari-2-yil-kapatildi-1110671">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/facebook-ve-instagramdan--468_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/facebook-ve-instagramdan--468_2-43.jpg" alt="Facebook ve Instagram&#39;dan Trump&#39;a k&#246;t&#252; haber!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/almanya-turkiyeyi-cok-yuksek-riskli-bolge-statusunden-cikardi-1110666">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/almanya-turkiyeyi-cok-yuk-907_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/almanya-turkiyeyi-cok-yuk-907_2-43.jpg" alt="T&#252;rkiye, &#39;&#231;ok y&#252;ksek riskli&#39; b&#246;lge stat&#252;s&#252;nden &#231;ıkarıldı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/misir-gazzenin-yeniden-imarina-destek-icin-ekip-gonderdi-1110664">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/misir-gazzenin-yeniden-im-550_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/04/misir-gazzenin-yeniden-im-550_2-43.jpg" alt="Mısır Gazze&#39;nin yeniden imarına destek i&#231;in ekip g&#246;nderdi">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/dunya/macron-irakta-yapilacak-erken-secimlere-destek-vermeye-hazir-olduklarini-bildirdi-1110676">Macron, Irak&#39;ta yapılacak erken se&#231;imlere destek vermeye hazır olduklarını bildirdi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/dunya/sirbistanda-rusyanin-gelistirdigi-sputnik-v-asisinin-uretimine-baslandi-1110674">Sırbistan&#39;da Rusya&#39;nın geliştirdiği Sputnik V aşısının &#252;retimine başlandı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/dunya/almanyaya-giden-yolcular-icin-karantina-sarti-kalkti-1110672">Almanya&#39;ya giden yolcular i&#231;in karantina şartı kalktı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/dunya/facebook-ve-instagramdan-trumpa-kotu-haber-hesaplari-2-yil-kapatildi-1110671">Facebook ve Instagram&#39;dan Trump&#39;a k&#246;t&#252; haber!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/dunya/almanya-turkiyeyi-cok-yuksek-riskli-bolge-statusunden-cikardi-1110666">T&#252;rkiye, &#39;&#231;ok y&#252;ksek riskli&#39; b&#246;lge stat&#252;s&#252;nden &#231;ıkarıldı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/dunya/misir-gazzenin-yeniden-imarina-destek-icin-ekip-gonderdi-1110664">Mısır Gazze&#39;nin yeniden imarına destek i&#231;in ekip g&#246;nderdi</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            <div id='div-gpt-ad-1515999091244-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-0');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-1');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-2');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-3');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-4');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1530771016218-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1530771016218-0');
                    });
                </script>
            </div>

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    
    


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65a48ba89a93e116","version":"2021.5.2","r":1,"token":"0123a2e5b2b649d49ecda607a021bd80","si":10}'></script>
</body>
</html>