
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Pakistan'da İmran Han, görevden düşürülmesinden eski ordu komutanını sorumlu tuttu</title>
    <meta name="description" content="Pakistan&#39;da eski Başbakan İmran Han, g&#246;revden d&#252;ş&#252;r&#252;lmesinden Pakistan ordusunun başındaki eski isim Orgeneral Kamar Cavid Bacva&#39;yı sorumlu tuttu." />
    <link rel="canonical" href="https://www.gunes.com/dunya/pakistanda-imran-han-gorevden-dusurulmesinden-eski-ordu-komutanini-sorumlu-tuttu-1151358" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/dunya/pakistanda-imran-han-gorevden-dusurulmesinden-eski-ordu-komutanini-sorumlu-tuttu-1151358" />
    <meta name="keyword" content="pakistan,başbakan,imran han" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/pakistanda-imran-han-gore-825_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/pakistanda-imran-han-gore-825_2.jpg" />
    <meta property="og:title" content="Pakistan'da İmran Han, görevden düşürülmesinden eski ordu komutanını sorumlu tuttu" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/dunya/pakistanda-imran-han-gorevden-dusurulmesinden-eski-ordu-komutanini-sorumlu-tuttu-1151358" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/pakistanda-imran-han-gore-825.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Pakistan'da İmran Han, görevden düşürülmesinden eski ordu komutanını sorumlu tuttu DÜNYA  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Haberin devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/12/20/pakistanda-imran-han-gore-825_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/dunya/pakistanda-imran-han-gorevden-dusurulmesinden-eski-ordu-komutanini-sorumlu-tuttu-1151358" />
    <link rel="amphtml" href="https://m.gunes.com/amp/dunya/pakistanda-imran-han-gorevden-dusurulmesinden-eski-ordu-komutanini-sorumlu-tuttu-1151358" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">
    <style>
        .cover-image {
            width: 100%;
            height: 0;
            position: relative;
            padding-bottom: 56.34%;
            margin-bottom: 20px;
            background-color: #fff;
        }
    </style>

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=126">
    <script src="/Scripts/hls.js"></script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MSTBRBM');</script>
    <!-- End Google Tag Manager -->





    

    <style>
        #sag-kule {
            right: -20px !important;
            position: relative !important;
        }

        #sol-kule {
            right: 20px !important;
            position: relative !important;
        }
    </style>


</head>



<body class="home infinite ">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSTBRBM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    

    
    <div class="shell">




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        
                        
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        <li data-name="seyahat" id="seyahat"><a href="/seyahat">SEYAHAT</a></li>
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height: 54px !important;">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/yunanistanin-olume-terk-ettigi-59-duzensiz-gocmen-kurtarildi-1151451" class="flex middle " style="flex-wrap: nowrap;">
                                <img class="swiper-lazy" data-srcset="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/yunanistanin-olume-terk-e-893_2-43.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="height:54px; width:96.16px; border-color:none">
                                <div class="swiper-lazy-preloader"></div>
Yunanistan&#39;ın &#246;l&#252;me terk ettiği 59 d&#252;zensiz g&#246;&#231;men kurtarıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/rusya-basbakan-yardimcisi-novaktan-avrupanin-dogal-gazdaki-tavan-fiyat-uygulamasina-tepki-1151450" class="flex middle " style="flex-wrap: nowrap;">
                                <img class="swiper-lazy" data-srcset="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/rusya-basbakan-yardimcisi-125_2-43.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="height:54px; width:96.16px; border-color:none">
                                <div class="swiper-lazy-preloader"></div>
Rusya Başbakan Yardımcısı Novak&#39;tan Avrupa&#39;nın doğal gazdaki tavan fiyat uygulamasına tepki                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/arapgir-tahta-civili-ayakkabi-tescillendi-1151449" class="flex middle " style="flex-wrap: nowrap;">
                                <img class="swiper-lazy" data-srcset="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/arapgir-tahta-civili-ayak-572_2-43.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="height:54px; width:96.16px; border-color:none">
                                <div class="swiper-lazy-preloader"></div>
&#39;Arapgir tahta &#231;ivili ayakkabı&#39; tescillendi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-cavusoglundan-danimarkali-yeni-mevkidasina-tebrik-1151448" class="flex middle " style="flex-wrap: nowrap;">
                                <img class="swiper-lazy" data-srcset="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/bakan-cavusoglundan-danim-681_2-43.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="height:54px; width:96.16px; border-color:none">
                                <div class="swiper-lazy-preloader"></div>
Bakan &#199;avuşoğlu&#39;ndan Danimarkalı yeni mevkidaşına tebrik                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/natodan-turkiye-ve-yunanistana-ege-cagrisi-dayanisma-icindecozmelerini-istiyoruz-1151447" class="flex middle " style="flex-wrap: nowrap;">
                                <img class="swiper-lazy" data-srcset="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/natodan-turkiye-ve-yunani-354_2-43.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="height:54px; width:96.16px; border-color:none">
                                <div class="swiper-lazy-preloader"></div>
NATO&#39;dan T&#252;rkiye ve Yunanistan&#39;a dayanışma &#231;ağrısı!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/vanin-tusba-ilcesinde-39-buyuklugunde-deprem-1151446" class="flex middle " style="flex-wrap: nowrap;">
                                <img class="swiper-lazy" data-srcset="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/vanin-tusba-ilcesinde-39--798_2-43.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" style="height:54px; width:96.16px; border-color:none">
                                <div class="swiper-lazy-preloader"></div>
Van&#39;ın Tuşba il&#231;esinde 3.9 b&#252;y&#252;kl&#252;ğ&#252;nde deprem                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1654523528822-0'>
                </div>
            </div>
    <div id="content-wrapper">


        <div id="sol-kule">
            <div id='div-gpt-ad-1654524905786-0'>
            </div>
        </div>

        <div id="content">

            

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/dunya",
    "name": "D&#220;NYA"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">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</script>
<input type="hidden" value="dunya" id="categoryName" />


<input type="hidden" value="dunya" id="ctName" />
<iframe src="https://gc.cdnstr.com/srlt61/?fff=1151358" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="149" data-count="https://gc.cdnstr.com/srlt61?fff=1151358" data-preload="false">

    <div class="infinite-item" data-id="1151358" data-nextid="1151333" data-pageurl="/dunya/pakistanda-imran-han-gorevden-dusurulmesinden-eski-ordu-komutanini-sorumlu-tuttu-1151358">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/dunya">D&#220;NYA</a></li>
                            <li>
                                <span>
                                    Pakistan&#39;da İmran Han, g&#246;revden d&#252;ş&#252;r&#252;lmesinden eski ordu komutanını sorumlu tuttu
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                <div class="date">20 Aralık 2022 Salı 11:30:00 - Güncelleme:20 Aralık 2022 Salı 11:30:00</div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.gunes.com/dunya/pakistanda-imran-han-gorevden-dusurulmesinden-eski-ordu-komutanini-sorumlu-tuttu-1151358', 'Paylaşım', 'width=626,height=436'); return false;" title="Facebook ta Paylaş" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" target="_blank" onclick="window.open('http://twitter.com/share?url=http://www.gunes.com/dunya/pakistanda-imran-han-gorevden-dusurulmesinden-eski-ordu-komutanini-sorumlu-tuttu-1151358&amp;text=Pakistanda İmran Han, g&#246;revden d&#252;ş&#252;r&#252;lmesinden eski ordu komutanını sorumlu tuttu;&amp;via=gunes_gazetesi','Paylaşım', 'width=626,height=436'); return false;" title="Twitter da Paylaş" style="cursor:pointer;"></a></li>
                            
                        </ul>
                    </div>
                    <h1 class="title">
                            <span>Pakistan&#39;da İmran Han, g&#246;revden d&#252;ş&#252;r&#252;lmesinden eski ordu komutanını sorumlu tuttu</span>
                    </h1>
                    <div class="img cover-image">
                        
                        <img class="width-full" style="height:auto" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/pakistanda-imran-han-gore-825_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                            <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        Pakistan&#39;da eski Başbakan İmran Han, g&#246;revden d&#252;ş&#252;r&#252;lmesinden Pakistan ordusunun başındaki eski isim Orgeneral Kamar Cavid Bacva&#39;yı sorumlu tuttu.
                    </h2>
                    <center>
                        <!--YENİ REKLAM ALANI KM 300x250-->
                        

                    </center>
                    <div id="div-gpt-ad-1654524600399-0" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p>Pakistan Adalet Hareketi Partisi (PTI) lideri Han, Lahor'daki konutunda yabancı basın mensuplarına açıklamalarda bulundu.</p><p>Han, Washington yönetiminin görevden düşürülmesindeki rolüyle ilgili olarak, ABD Dışişleri Bakanı'nın Güney ve Orta Asya İşlerinden Sorumlu Yardımcısı Donald Lu'nun Pakistan'ın eski Washington Büyükelçisi Macid Han ile toplantıda konuştuklarına ve bu ülke tarafından İslamabad yönetimine gönderilen kriptoya atıfta bulundu.</p><p>Parlamento üyelerinin ABD'nin İslamabad Büyükelçiliği'nde görüşmeler yaptığını hatırlatan Han, bununla birlikte görevden alınma sürecinde ABD'nin ne kadar dahli olduğunu tam olarak bilmediğini, bu sebeple söz konusu kriptonun incelenmesi için Anayasa Mahkemesi Başkanı'na gönderildiğini söyledi.</p><p>Han, görevden alınmasından Pakistan ordusunun başındaki eski isim Orgeneral Bacva'yı sorumlu tutarak, "Açık olarak General Bacva bu işe (görevden alınma) dahildi. Çünkü o olmadan hiçbir şey gerçekleşemezdi. Ama ABD'nin tüm bu işlerde ne kadar rolü var bilmiyorum." dedi.</p><p><strong>ORDU İLE ANLAŞMAZLIK NOKTASI</strong><br></p><p>Pakistan'da ordunun bir gerçeklik olduğunu vurgulayan Han, seçilmiş hükümetle ordu arasındaki dengenin uzun süredir bozuk olduğunu belirtti.</p><p>Han, kendi hükümeti döneminde ordu ile iyi anlaştığını ancak haklarında çok sayıda yolsuzluk iddiası bulunan eski Cumhurbaşkanı Asıf Ali Zerdari ve eski Başbakan Navaz Şerif'i ve bu isimlerin ailelerini yasaların egemenliği altına sokma konusunda silahlı kuvvetler ile problem yaşadığını söyledi.</p><p>Ordu ile arasındaki probleme ilişkin olarak Han, "Orgeneral Bacva benim ekonomi ile ilgilenmem gerektiğine ve garip şekilde hesap verebilirlikle ilgili endişe etmemem gerektiğine inanıyordu. Hiçbir ekonomi veya sistem hukukun üstünlüğü ilkesi olmadan müreffeh olamaz. 'Güçlü düzenbazları' yasaların egemenliği altına almazsanız hiçbir ekonomi refaha ulaşamaz." dedi.</p><p>Han, yolsuzlukla ilgili hesap verebilirlik istediğini ifade ederek, bu durumun Bacva'nın gündeminde yer almadığını ve aralarındaki farklılığın da bu olduğunu kaydetti.</p><p>Hükümetin görevden alınıp "düzenbazların" yönetime getirildiğini ve "5 milyar dolarlık yolsuzluk davalarının üstünün kapatılmasına izin verildiğini" savunan Han, "Tüm bunlardan Bacva sorumlu." ifadelerini kullandı.</p><p>Han, körfez ülkelerinin görevden düşürülmesinde rolü olup olmadığıyla ilgili olarak, bu ülkelerin rolü olduğunu düşünmediğini dile getirdi.</p><p><strong>DIŞ POLİTİKA ELEŞTİRİSİ</strong><br></p><p>Ülkede artan terör olaylarına da değinen Han, hükümetin dış politikasını eleştirdi ve Dışişleri Bakanı Bilaval Butto Zerdari'nin birçok ülkeye gittiğini ancak ilk gitmesi gereken Afganistan'a hala gitmediğini vurguladı.</p><p>Han, Afganistan ile 2 bin 600 kilometrenin üzerinde kara sınırına sahip olduklarını dile getirerek, işlerin yanlış gitmesi halinde batı sınırlarında ikinci bir çatışmayı kaldıramayacaklarını ifade etti.</p><p><strong>EYALET MECLİSLERİNİN FESHİ</strong><br></p><p>Son 6 ayda ülke genelinde 36 ara seçim yapıldığını ve bunların 29'unu kazandıklarını ifade eden Han, bunun Seçim Komisyonu tarafından desteklenen hükümet ve Pakistan ordusuna rağmen gerçekleştiğini vurguladı.</p><p>Han, ordudan veya başkalarından herhangi bir destek istemediklerini vurgulayarak, halkın desteğini aldıklarını söyledi.</p><p>Erken ve adil seçim istediklerini ifade eden Han, mevcut koalisyon hükümetine yönelik yolsuzluk suçlamalarını sürdürdü.</p><p>Han, ülkenin iflas etme riskiyle karşı karşıya olduğuna işaret ederek, seçimlerin ülkeye siyasi istikrar getireceğini ve ardından ekonomik istikrarın oluşacağını ifade etti.</p><p>Pencap ve Hayber Pahtunhva eyalet meclislerini 23 Aralık'ta feshedeceklerini yineleyen Han, Anayasa'ya göre 90 gün içerisinde bu eyaletlerde yeni seçimlerin yapılması gerektiğini hatırlattı.</p><p><strong>SİLAHLI SALDIRI GİRİŞİMİ</strong><br></p><p>Han, Başbakan Şahbaz Şerif, İçişleri Bakanı Rana Sanaullah ve Servisler Arası İstihbarat (ISI) Başkan Yardımcısı Tümgeneral Faisal Nasir'in kendisine yönelik suikastin arkasında olduğuna dair iddialarını sürdürdü.</p><p>Ülkenin eski Başbakanı ve Pencap'ta iktidar olmalarına rağmen bu olayla ilgili polis tarafından oluşturulan İlk Bilgi Raporu'nun (FIR) oluşturulmadığını aktaran Han, kendisini vurmak isteyen kişilerin kim olduğunu bilmediğini söyledi.</p><p><strong>İMRAN HAN HÜKÜMETİ NİSANDA DÜŞMÜŞTÜ</strong><br></p><p>Pakistan'da parlamentoda 10 Nisan'da yapılan güven oylamasında 174 "hayır" oyuyla İmran Han hükümeti düşmüştü.</p><p>Ülkede 3 dönem başbakanlık yapan Navaz Şerif'in kardeşi Şahbaz Şerif, 11 Nisan'da mecliste düzenlenen seçimde 174 oyla salt çoğunluğun desteğini alarak başbakan seçilmişti.</p><p><strong>HAN, SALDIRIYA UĞRAMIŞTI</strong><br></p><p>Han, koalisyon hükümeti erken seçim ilan etmediği gerekçesiyle 28 Ekim'de Lahor'dan İslamabad'a yürüyüş başlatmıştı.</p><p>Vezirabad'da 3 Kasım'da konvoyuna ateş açılması sonucu Han, iki bacağından yaralanmıştı. Silahlı saldırıda Han'ın ayağına 4 kurşun isabet etmişti. Saldırıda bir kişi ölmüş, 13 kişi yaralanmıştı.</p><p>Han'ın saldırıya uğramasının ardından İslamabad'a doğru yürüyüşe ara verilmiş ve daha sonra yürüyüş 10 Kasım'da Vezirabad'dan yeniden başlamıştı.</p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="">
                                                <a href="/pakistan-haberleri">pakistan</a>
                                            </span>
                                            <span class="notClickable">
                                                başbakan
                                            </span>
                                            <span class="notClickable">
                                                imran han
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                <div class="flex between margin-bottom-md">
                    <div id="ENGAGEYA_WIDGET_77766"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
                    </script>

                </div>


<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bir-gecede-unlu-oldum-1151164">
                            <div class="card-img">
                                
                                <img alt="&#39;Bir gecede &#252;nl&#252; oldum&#39;" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/18/bir-gecede-unlu-oldum-592_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&#39;Bir gecede &#252;nl&#252; oldum&#39;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/instagramda-gosteris-sevmiyormus-1151171">
                            <div class="card-img">
                                
                                <img alt="Instagram&#39;da g&#246;steriş sevmiyormuş" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/18/instagramda-gosteris-sevm-316_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Instagram&#39;da g&#246;steriş sevmiyormuş</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/klip-cekiminde-tekne-kazasi-1151168">
                            <div class="card-img">
                                
                                <img alt="Klip &#231;ekiminde tekne kazası" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/18/klip-cekiminde-tekne-kaza-153_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Klip &#231;ekiminde tekne kazası</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ayrilsak-da-gorusuyoruz-1151166">
                            <div class="card-img">
                                
                                <img alt="&quot;Ayrılsak da g&#246;r&#252;ş&#252;yoruz&quot;" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/18/ayrilsak-da-gorusuyoruz-751_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&quot;Ayrılsak da g&#246;r&#252;ş&#252;yoruz&quot;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/hayatinin-aski-41-oldu-1151191">
                            <div class="card-img">
                                
                                <img alt="Hayatının aşkı 41 oldu" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/18/hayatinin-aski-41-oldu-728_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Hayatının aşkı 41 oldu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kavgayi-konusmak-istemedi-1151167">
                            <div class="card-img">
                                
                                <img alt="Kavgayı konuşmak istemedi" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/18/kavgayi-konusmak-istemedi-486_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kavgayı konuşmak istemedi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bu-poz-asiri-sevgi-icerir-1151169">
                            <div class="card-img">
                                
                                <img alt="Bu poz aşırı sevgi i&#231;erir!" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/18/bu-poz-asiri-sevgi-icerir-635_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Bu poz aşırı sevgi i&#231;erir!</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/9-yil-sonra-tekli-1151155">
                            <div class="card-img">
                                
                                <img alt="9 yıl sonra tekli" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/18/9-yil-sonra-tekli-971_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">9 yıl sonra tekli</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sezen-imzali-1151075">
                            <div class="card-img">
                                
                                <img alt="Sezen imzalı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/17/sezen-imzali-150_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sezen imzalı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3" style="height:22.8rem;">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/yasam/bu-magazada-her-sey-ucretsiz-1151430">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/bu-magazada-her-sey-ucret-913_2-43.jpg" alt="Bu mağazada her şey &#252;cretsiz">
                                            <div class="spot">
                                                <h3>Bu mağazada her şey &#252;cretsiz</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/teknoloji/instagram-hesaplari-artik-guvende-1151429">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/instagram-hesaplari-artik-681_2-43.jpg" alt="Instagram hesapları artık g&#252;vende">
                                            <div class="spot">
                                                <h3>Instagram hesapları artık g&#252;vende</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/nafakayi-yargitaya-tasidi-1151418">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/nafakayi-yargitaya-tasidi-144_2-43.jpg" alt="Nafakayı Yargıtay&#39;a taşıdı">
                                            <div class="spot">
                                                <h3>Nafakayı Yargıtay&#39;a taşıdı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between" style="position:inherit;">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/yasam/bu-magazada-her-sey-ucretsiz-1151430">1</a></li>
                            <li class=""><a href="/teknoloji/instagram-hesaplari-artik-guvende-1151429">2</a></li>
                            <li class=""><a href="/magazin/nafakayi-yargitaya-tasidi-1151418">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/antalyanin-kas-ilcesi-dalis-turizminin-merkezi-oldu-1150510">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/12/antalyanin-kas-ilcesi-dal-482_2-43.jpg" alt="Dalış turizminin rotası ‘Kaş&#39;">
                                            <div class="spot">
                                                <h3>Dalış turizminin rotası ‘Kaş&#39;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/duzcede-59-buyuklugunde-deprem-bir-cok-ilde-vatandaslar-sokaklara-dokuldu-1148590">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/23/duzcede-59-buyuklugunde-d-218_2-43.jpg" alt="Bir &#231;ok ilde vatandaşlar sokaklara d&#246;k&#252;ld&#252;">
                                            <div class="spot">
                                                <h3>Bir &#231;ok ilde vatandaşlar sokaklara d&#246;k&#252;ld&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/teror-saldirisinin-meydana-geldigi-alana-vatandaslar-karanfil-birakti-1147717">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/11/14/teror-saldirisinin-meydan-334_2-43.jpg" alt="Patlamanın yaşandığı yere karanfil bırakıldı">
                                            <div class="spot">
                                                <h3>Patlamanın yaşandığı yere karanfil bırakıldı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/rusya-basbakan-yardimcisi-novaktan-avrupanin-dogal-gazdaki-tavan-fiyat-uygulamasina-tepki-1151450">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/rusya-basbakan-yardimcisi-125_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/rusya-basbakan-yardimcisi-125_2-43.jpg" alt="Rusya Başbakan Yardımcısı Novak&#39;tan Avrupa&#39;nın doğal gazdaki tavan fiyat uygulamasına tepki">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/natodan-turkiye-ve-yunanistana-ege-cagrisi-dayanisma-icindecozmelerini-istiyoruz-1151447">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/natodan-turkiye-ve-yunani-354_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/natodan-turkiye-ve-yunani-354_2-43.jpg" alt="NATO&#39;dan T&#252;rkiye ve Yunanistan&#39;a dayanışma &#231;ağrısı!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/rusya-ve-bm-tahil-anlasmasiyla-ilgili-yarin-toplanti-yapilacak-1151445">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/rusya-ve-bm-tahil-anlasma-997_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/rusya-ve-bm-tahil-anlasma-997_2-43.jpg" alt="Rusya ve BM tahıl anlaşmasıyla ilgili yarın toplantı yapılacak">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/dunya-saglik-orgutu-dso-rusya-ukrayna-arasinda-10-aydir-suren-savasta-ukraynada-saglik-hiz-1151444">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/dunya-saglik-orgutu-dso-r-249_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/dunya-saglik-orgutu-dso-r-249_2-43.jpg" alt="D&#252;nya Sağlık &#214;rg&#252;t&#252; (DS&#214;), Rusya-Ukrayna arasında 10 aydır s&#252;ren savaşta Ukrayna&#39;da sağlık hizmetlerine y&#246;nelik 700&#39;den fazla saldırı ger&#231;ekleştirildiğini duyur">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/japonyada-nukleer-reaktor-40-yil-sartina-ragmen-faaliyetine-devam-edecek-1151442">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/japonyada-nukleer-reaktor-870_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/japonyada-nukleer-reaktor-870_2-43.jpg" alt="Japonya&#39;da n&#252;kleer reakt&#246;r 40 yıl şartına rağmen faaliyetine devam edecek">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/yunanistanda-casus-skandali-ordu-mensuplari-da-dinlendi-1151438">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/yunanistanda-casus-skanda-980_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/12/20/yunanistanda-casus-skanda-980_2-43.jpg" alt="Yunanistan&#39;da casus skandalı: Ordu mensupları da dinlendi">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/dunya/rusya-basbakan-yardimcisi-novaktan-avrupanin-dogal-gazdaki-tavan-fiyat-uygulamasina-tepki-1151450">Rusya Başbakan Yardımcısı Novak&#39;tan Avrupa&#39;nın doğal gazdaki tavan fiyat uygulamasına tepki</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/dunya/natodan-turkiye-ve-yunanistana-ege-cagrisi-dayanisma-icindecozmelerini-istiyoruz-1151447">NATO&#39;dan T&#252;rkiye ve Yunanistan&#39;a dayanışma &#231;ağrısı!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/dunya/rusya-ve-bm-tahil-anlasmasiyla-ilgili-yarin-toplanti-yapilacak-1151445">Rusya ve BM tahıl anlaşmasıyla ilgili yarın toplantı yapılacak</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/dunya/dunya-saglik-orgutu-dso-rusya-ukrayna-arasinda-10-aydir-suren-savasta-ukraynada-saglik-hiz-1151444">D&#252;nya Sağlık &#214;rg&#252;t&#252; (DS&#214;), Rusya-Ukrayna arasında 10 aydır s&#252;ren savaşta Ukrayna&#39;da sağlık hizmetlerine y&#246;nelik 700&#39;den fazla saldırı ger&#231;ekleştirildiğini duyur</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/dunya/japonyada-nukleer-reaktor-40-yil-sartina-ragmen-faaliyetine-devam-edecek-1151442">Japonya&#39;da n&#252;kleer reakt&#246;r 40 yıl şartına rağmen faaliyetine devam edecek</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/dunya/yunanistanda-casus-skandali-ordu-mensuplari-da-dinlendi-1151438">Yunanistan&#39;da casus skandalı: Ordu mensupları da dinlendi</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>

    
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
    if (!isMobile) {
        googletag.cmd.push(function () {
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-373737373737-3').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-373737373737-3');
            googletag.pubads().enableSingleRequest();
        });
    }

</script>















        </div>

        <div id="sag-kule">
            <div id='div-gpt-ad-1654524847439-0'>
            </div>
        </div>


        <!--sag-kule bitti-->
        <div class="clear"></div>
    </div>

        <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
            <div id='div-gpt-ad-1654524205195-0'>
            </div>
        </div>

        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="/kunye" target="_blank">İletişim</a> |
                        <a href="/reklam" target="_blank">Reklam</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank">Çerez Politikası</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank">Gizlilik Politikası</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    



    <script src="https://www.gunes.com/assets/js/min/cookie.js"></script>
    <script src="/assets/js/min/scripts-min.js?v=8"></script>
    <script async>
        $(document).ready(function () {
            hidePolicy();
            function hidePolicy() {
                $(".policy").hide();
            }
            var policy = getCookie("policy");
            console.log("qq");
            console.log(policy);

            if (policy != "true") {
                console.log("1");
                $(".policy").show();
            } else {
                hidePolicy();
            }
        });
        function hidePolicy() {
            $(".policy").hide();
        }

    </script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>

    <div class="policy padding-md background-white affix left-0 right-0 border color-gray-light color-graydark" style="bottom:0;z-index: 9;width: 100%;left: 0;right: 0;">
        <div class="container">
            <div class="wrapper flex between middle" style="flex-wrap: inherit;">
                <div class="text font-size-12">
                    6698 sayılı Kişisel Verilerin Korunması Kanunu uyarınca hazırlanan aydınlatma metnimizi okumak için <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya#kvkk" target="_blank"><u>buraya</u></a>, mevzuata uygun çerez politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank"><u>buraya</u></a>, gizlilik politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank"><u>buraya</u></a> tıklayabilirsiniz.
                </div>
                <div class="cursor-pointer padding-sm" onclick="setCookie('policy','true','1000000'); hidePolicy();">
                    <img src="/assets/images/closeX.png" alt="closeX" width="24" height="24" data-is360="0" class="" style="width: 24px; height: 24px; display: block;">
                </div>
            </div>
        </div>
    </div>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    <script src="/assets/js/min/infinite2.js"></script>

    
    <script>
        setTimeout(function () {

            $(document).ready(function () {

                var a = $(".container").outerWidth();
                var b = $(window).outerWidth();
                var t = ((+b) - (+a)) / 2 - 494;





                const iframe = document.getElementById("google_ads_iframe_/176558932/gunes_web_h.detay/seyahat_pageskin_0");
                const iWindow = iframe.contentWindow;
                const iDocument = iWindow.document;



                const element = iDocument.getElementById("pageskinImageAdLeft");
                const element2 = iDocument.getElementById("pageskinImageAdRight");
                element.style.left = t + "px";
                element2.style.right = t + "px";


            });

        }, 3000);
    </script>
    <style>
        .pageFullPromo .last-minute .container {
            background: #282828
        }

        .pageFullPromo .container {
            background: #fff;
            position: relative
        }

        #div-gpt-ad-1654523528822-0 {
            position: relative;
            z-index: 9999
        }
    </style>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script type='text/javascript'>
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            isMobile = true;
        }
    </script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            if (url.indexOf('seyahat') == 1) {
                /*googletag.defineSlot('/176558932/gunes_web_h.detay/seyahat_pageskin', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1658436587542-0').addService(googletag.pubads());*/

                googletag.defineSlot('/176558932/gunes_seyahat_full_page/tepe_bant', [1314, 45], 'div-gpt-ad-1659704094015-0').addService(googletag.pubads());
                googletag.defineSlot('/176558932/gunes_seyahat_full_page/soll_full_page', [435, 1080], 'div-gpt-ad-1659704117206-0').addService(googletag.pubads());
                googletag.defineSlot('/176558932/gunes_seyahat_full_page/sag_full_page', [435, 1080], 'div-gpt-ad-1659704139200-0').addService(googletag.pubads());


            }
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1659704117206-0');
                googletag.display('div-gpt-ad-1659704139200-0');
                googletag.display('div-gpt-ad-1659704094015-0');
            });
        });
    </script>
</body>
</html>
