
<!DOCTYPE html>
<html>
<head>

    
    
    <title>MAN, Almanya'da 3 bin 500 çalışanı işten çıkaracak</title>
    <meta name="description" content="Şirketten yapılan a&#231;ıklamada, &#252;retiminin yeniden yapılandırılması kapsamında bazı fabrikaların kapatılacağına da işaret edildi" />
    <link rel="canonical" href="https://www.gunes.com/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913" />
    <meta name="keyword" content="Alman otomobil ,Avrupa Birliği,Volkswagen" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/man-almanyada-3-bin-500-c-593_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/man-almanyada-3-bin-500-c-593_2.jpg" />
    <meta property="og:title" content="MAN, Almanya'da 3 bin 500 çalışanı işten çıkaracak" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/man-almanyada-3-bin-500-c-593.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="MAN, Almanya'da 3 bin 500 çalışanı işten çıkaracak DÜNYA  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/01/26/man-almanyada-3-bin-500-c-593_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913" />
    <link rel="amphtml" href="https://m.gunes.com/amp/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->




<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7531-9322-1259-8418-8928-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>

</head>


<body class="home">

<div id='div-gpt-ad-1609143027399-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1609143027399-0'); });
  </script>
</div>


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">1536.11</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">7,3597</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">8,9475</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">438,5600</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">10 / 14</div>
                                </div>
                                <div class="icon icon-weather-03"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>

                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-koca-koronavirus-ile-ilgili-son-verileri-paylasti-1103914" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/bakan-koca-koronavirus-il-522_2-43.jpg" style="height:54px">
Bakan Koca, koronavir&#252;s ile ilgili son verileri paylaştı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/man-almanyada-3-bin-500-c-593_2-43.jpg" style="height:54px">
MAN, Almanya&#39;da 3 bin 500 &#231;alışanı işten &#231;ıkaracak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/ziraat-bankasindan-ciftcilere-tasarruflu-sulama-kredisi-1103912" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/ziraat-bankasindan-ciftci-749_2-43.jpg" style="height:54px">
Ziraat Bankası&#39;ndan &#231;ift&#231;ilere &#39;tasarruflu sulama kredisi&#39;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/abdde-kovid-19dan-olenlerin-sayisi-431-bini-gecti-1103911" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/abdde-kovid-19dan-olenler-902_2-43.jpg" style="height:54px">
ABD&#39;de Kovid-19&#39;dan &#246;lenlerin sayısı 431 bini ge&#231;ti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/360dan-ezber-bozan-futbol-programi-futbolu-bilen-var-ile-taraftarin-sesi-studyoya-geliyor--1103910" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/360dan-ezber-bozan-futbol-304_2-43.jpg" style="height:54px">
360&#39;dan Ezber Bozan Futbol Programı!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogandan-asi-aciklamasi-ilk-etapta-50-milyon-doz-gelecek-1103909" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/baskan-erdogandan-asi-aci-557_2-43.jpg" style="height:54px">
&quot;İlk etapta 50 milyon doz gelecek&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ak-parti-genel-baskanvekili-kurtulmus-erdoganin-resminin-arkasina-siginarak-siyaset-yapma--1103908" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/ak-parti-genel-baskanveki-214_2-43.jpg" style="height:54px">
&quot;Erdoğan&#39;ın resminin arkasına sığınarak siyaset yapma devri geride kalmıştır&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bahceliden-ozlem-gursese-sert-tepki-parodi-haberi-gercek-eden-utanmaz-simalar-ne-kadar-cogaldi-1103907" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/bahceliden-ozlem-gursese--759_2-43.jpg" style="height:54px">
&quot;Utanmaz simalar ne kadar &#231;oğaldı&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/imfden-turkiye-degerlendirmesi-yuzde-6lik-buyume-bekliyoruz-1103906" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/imfden-turkiye-degerlendi-414_2-43.jpg" style="height:54px">
IMF&#39;den T&#252;rkiye değerlendirmesi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/abd-tarihinde-bir-ilk-janet-yellen-hazine-bakanligi-gorevine-gelen-ilk-kadin-oldu-1103905" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/abd-tarihinde-bir-ilk-jan-215_2-43.jpg" style="height:54px">
ABD tarihinde bir ilk!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/meteorolojiden-uyari-ustune-uyari-kar-istanbulun-kapsina-dayandi-1103904" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/meteorolojiden-uyari-ustu-498_2-43.jpg" style="height:54px">
Kar İstanbul&#39;un kapısına dayandı... Meteoroloji uyardı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/chpli-belediye-baskani-teror-pacavralarinin-duvarlarini-susledigi-hdp-binasini-ziyaret-etmis-1103902" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/chpli-belediye-baskani-te-786_2-43.jpg" style="height:54px">
CHP&#39;li belediye başkanı ter&#246;r pa&#231;avralarının duvarlarını s&#252;slediği HDP binasını ziyaret etmiş                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/eskiya-dunyaya-hukumdar-olmazin-bahari-pelin-akil-luks-zevklerim-yok-1103901" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/eskiya-dunyaya-hukumdar-o-453_2-43.jpg" style="height:54px">
Pelin Akil: L&#252;ks zevklerim yok                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ozgunun-esi-nida-ugurlu-ve-oglu-ediz-ile-yuruyus-keyfi-1103900" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/ozgunun-esi-nida-ugurlu-v-291_2-43.jpg" style="height:54px">
&#214;zg&#252;n&#39;&#252;n eşi Nida Uğurlu ve oğlu Ediz ile y&#252;r&#252;y&#252;ş keyfi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/cigdem-batur-indirim-pesinde-1103899" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/cigdem-batur-indirim-pesi-621_2-43.jpg" style="height:54px">
&#199;iğdem Batur indirim peşinde                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/burcu-gunesten-karantina-sarkilari-geliyor-1103898" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/burcu-gunesten-karantina--917_2-43.jpg" style="height:54px">
Burcu G&#252;neş&#39;ten karantina şarkıları geliyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/gonca-vuslateri-konusmamakta-kararli-1103897" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/gonca-vuslateri-konusmama-249_2-43.jpg" style="height:54px">
Gonca Vuslateri konuşmamakta kararlı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ismail-hacioglundan-cem-karacaya-selam-unlu-oyuncu-mavi-liman-sarkisini-okudu-1103896" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/ismail-hacioglundan-cem-k-698_2-43.jpg" style="height:54px">
İsmail Hacıoğlu&#39;ndan Cem Karaca&#39;ya selam...                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ivana-sert-sevgilisi-sezer-demirci-ile-evlilik-yolunda-1103895" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/ivana-sert-sevgilisi-seze-778_2-43.jpg" style="height:54px">
Ivana Sert sevgilisi Sezer Demirci ile evlilik yolunda                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/seda-sayani-oglu-ogulcan-engin-beach-isletmecisi-olacak-1103894" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/seda-sayani-oglu-ogulcan--422_2-43.jpg" style="height:54px">
Oğulcan Engin beach işletmecisi olacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/goksel-fethiyede-her-sey-harika-1103893" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/goksel-fethiyede-her-sey--987_2-43.jpg" style="height:54px">
G&#246;ksel: Fethiye&#39;de her şey harika!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/akincinin-nergisi-busra-develi-aksiyon-isi-cok-zor-1103892" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/akincinin-nergisi-busra-d-466_2-43.jpg" style="height:54px">
B&#252;şra Develi: Aksiyon işi &#231;ok zor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/gulben-ergen-yillar-sonra-bir-dizide-1103891" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/gulben-ergen-yillar-sonra-172_2-43.jpg" style="height:54px">
G&#252;lben Ergen yıllar sonra bir dizide!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/merve-bolugur-album-icin-kapi-kapi-dolasiyor-1103890" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/merve-bolugur-album-icin--747_2-43.jpg" style="height:54px">
Merve Boluğur alb&#252;m i&#231;in kapı kapı dolaşıyor                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>
        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/dunya",
    "name": "D&#220;NYA"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "DÜNYA",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913"
    },
    "headline": "MAN, Almanya&#39;da 3 bin 500 &#231;alışanı işten &#231;ıkaracak",
    "alternativeHeadline": "MAN, Almanya&#39;da 3 bin 500 &#231;alışanı işten &#231;ıkaracak",
    "wordCount": "147",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/man-almanyada-3-bin-500-c-593_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2021-01-26T18:38:00+03:00",
    "dateModified": "2021-01-26T18:38:00+03:00",
    "description": "Şirketten yapılan açıklamada, üretiminin yeniden yapılandırılması kapsamında bazı fabrikaların kapatılacağına da işaret edildi",
    "articleBody": "Alman otomobil üreticisi Volkswagen AG&#8217;ye ait kamyon üreticisi  MAN&#8217;ın, Almanya&#8217;da 2022&#8217;nin sonuna kadar 3 bin 500 çalışanının işine son  vereceği bildirildi.MAN tarafından yapılan açıklamada, yönetim  kurulunun şirketin sürdürebilir olarak yeniden yapılanması için İş  Konseyi ve IG Metall sendikasıyla işten çıkarmalar dahil kilit konular  konusunda anlaşmaya vardığı belirtildi.Anlaşmaya göre, 2022'nin sonunda, Almanya'da sosyal haklar mümkün olduğunca korunarak 3 bin 500 kişinin işine son verilecek.  Açıklamada,  üretiminin yeniden yapılandırılması kapsamında bazı fabrikaların  kapatılacağına işaret edilerek, bu kapsamda Avusturya'nın Steyr  kentindeki fabrikanın yanı sıra Almanya'daki Plauen fabrikasının da  tartışmaya açık olduğu vurgulandı.Yeniden yapılanmanın, şirketin faaliyet bilançosuna 1,7 milyar avro olumlu katkı yapmasının beklendiği açıklamada yer aldı.Avrupa  Birliği'nin iklimi korumaya yönelik yeni düzenlemelerinin baskısı  altında kalan MAN, daha önce Almanya ve Avusturya başta olmak üzere  dünya çapındaki 36 bin olan iş gücünü 9 bin 500 azaltmayı planlıyordu.",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="dunya" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1103913" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/dunya">D&#220;NYA</a></li>
                    <li>
                        <span>
                            MAN, Almanya&#39;da 3 bin 500 &#231;alışanı işten &#231;ıkaracak
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">26 Ocak 2021 Salı 18:38:00 - Güncelleme:26 Ocak 2021 Salı 18:38:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913&amp;text=MAN, Almanya&#39;da 3 bin 500 &#231;alışanı işten &#231;ıkaracak;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>MAN, Almanya&#39;da 3 bin 500 &#231;alışanı işten &#231;ıkaracak</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/man-almanyada-3-bin-500-c-593_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Şirketten yapılan a&#231;ıklamada, &#252;retiminin yeniden yapılandırılması kapsamında bazı fabrikaların kapatılacağına da işaret edildi
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Alman otomobil üreticisi Volkswagen AG&#8217;ye ait kamyon üreticisi  MAN&#8217;ın, Almanya&#8217;da 2022&#8217;nin sonuna kadar 3 bin 500 çalışanının işine son  vereceği bildirildi.</p><p>MAN tarafından yapılan açıklamada, yönetim  kurulunun şirketin sürdürebilir olarak yeniden yapılanması için İş  Konseyi ve IG Metall sendikasıyla işten çıkarmalar dahil kilit konular  konusunda anlaşmaya vardığı belirtildi.</p><p>Anlaşmaya göre, 2022'nin sonunda, Almanya'da sosyal haklar mümkün olduğunca korunarak 3 bin 500 kişinin işine son verilecek.  </p><p>Açıklamada,  üretiminin yeniden yapılandırılması kapsamında bazı fabrikaların  kapatılacağına işaret edilerek, bu kapsamda Avusturya'nın Steyr  kentindeki fabrikanın yanı sıra Almanya'daki Plauen fabrikasının da  tartışmaya açık olduğu vurgulandı.</p><p>Yeniden yapılanmanın, şirketin faaliyet bilançosuna 1,7 milyar avro olumlu katkı yapmasının beklendiği açıklamada yer aldı.</p><p>Avrupa  Birliği'nin iklimi korumaya yönelik yeni düzenlemelerinin baskısı  altında kalan MAN, daha önce Almanya ve Avusturya başta olmak üzere  dünya çapındaki 36 bin olan iş gücünü 9 bin 500 azaltmayı planlıyordu.</p>
                    <div class="item">
                        <div class="item-content-block tags">
                            <span><strong>Etiketler :</strong></span>
                                    <span><a href="/Alman%20otomobil%20-haberleri">Alman otomobil </a></span>
                                    <span><a href="/Avrupa%20Birli%C4%9Fi-haberleri">Avrupa Birliği</a></span>
                                    <span><a href="/Volkswagen-haberleri">Volkswagen</a></span>
                        </div>

                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/tuba-unsal-ile-buse-iskenderoglunun-kayak-keyfi-dag-havasi-aldilar-1103774">
                            <div class="card-img">
                                <img class="lazy" alt="Tuba &#220;nsal ile Buse İskenderoğlu&#39;nun kayak keyfi!" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/22/tuba-unsal-ile-buse-isken-625_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Tuba &#220;nsal ile Buse İskenderoğlu&#39;nun kayak keyfi!</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/demet-ozdemirden-oguzhan-koc-aciklamasi-2-aydir-birlikteyiz-1103765">
                            <div class="card-img">
                                <img class="lazy" alt="&quot;2 aydır birlikteyiz&quot;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/22/demet-ozdemirden-oguzhan--305_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&quot;2 aydır birlikteyiz&quot;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/savascilar-derste-1103734">
                            <div class="card-img">
                                <img class="lazy" alt="&#39;Savaş&#231;ı&#39;lar derste" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/21/savascilar-derste-394_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&#39;Savaş&#231;ı&#39;lar derste</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sabri-sarioglu-ve-esi-yagmur-sarioglunun-bebekte-aile-saadeti-1103810">
                            <div class="card-img">
                                <img class="lazy" alt="Bebek&#39;te aile saadeti" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/23/sabri-sarioglu-ve-esi-yag-937_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Bebek&#39;te aile saadeti</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/hercainin-reyyani-ebru-sahinin-hayranlari-cedi-osmani-kizdirdi-1103769">
                            <div class="card-img">
                                <img class="lazy" alt="Ebru Şahin&#39;in hayranları Cedi Osman&#39;ı kızdırdı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/22/hercainin-reyyani-ebru-sa-732_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ebru Şahin&#39;in hayranları Cedi Osman&#39;ı kızdırdı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/demet-akalinin-avi-gunu-unlu-sarkici-dayisini-kaybetti-1103815">
                            <div class="card-img">
                                <img class="lazy" alt="Demet Akalın&#39;ın acı g&#252;n&#252;... &#220;nl&#252; şarkıcı dayısını kaybetti" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/23/demet-akalinin-avi-gunu-u-100_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Demet Akalın&#39;ın acı g&#252;n&#252;... &#220;nl&#252; şarkıcı dayısını kaybetti</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sera-kutlubey-azra-karakteri-ile-hercai-kadrosunda-1103812">
                            <div class="card-img">
                                <img class="lazy" alt="Sera Kutlubey, Azra karakteri ile Hercai kadrosunda" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/23/sera-kutlubey-azra-karakt-125_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sera Kutlubey, Azra karakteri ile Hercai kadrosunda</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/derya-sensoydan-cakallarla-dans-3-itirafi-az-kalsin-kayaliklardan-dusuyordum-1103775">
                            <div class="card-img">
                                <img class="lazy" alt="Derya Şensoy&#39;dan &#199;akallarla Dans 3 itirafı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/22/derya-sensoydan-cakallarl-126_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Derya Şensoy&#39;dan &#199;akallarla Dans 3 itirafı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/soner-sarikabadayinin-yogun-telefon-trafigi-1103777">
                            <div class="card-img">
                                <img class="lazy" alt="Soner Sarıkabadayı&#39;nın yoğun telefon trafiği" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/22/soner-sarikabadayinin-yog-768_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Soner Sarıkabadayı&#39;nın yoğun telefon trafiği</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        


        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/merve-bolugur-album-icin-kapi-kapi-dolasiyor-1103890">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/merve-bolugur-album-icin--747_2-43.jpg" alt="Merve Boluğur alb&#252;m i&#231;in kapı kapı dolaşıyor">
                                            <div class="spot">
                                                <h3>Merve Boluğur alb&#252;m i&#231;in kapı kapı dolaşıyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/reklam-yildizi-kedi-iyilik-pesinde-1103888">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/reklam-yildizi-kedi-iyili-228_2-43.jpg" alt="Reklam yıldızı kedi iyilik peşinde">
                                            <div class="spot">
                                                <h3>Reklam yıldızı kedi iyilik peşinde</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/gulben-ergen-yillar-sonra-bir-dizide-1103891">
                                        <div class="image-wrapper">
                                            <img class="lazy" src="http://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/gulben-ergen-yillar-sonra-172_2-43.jpg" alt="G&#252;lben Ergen yıllar sonra bir dizide!">
                                            <div class="spot">
                                                <h3>G&#252;lben Ergen yıllar sonra bir dizide!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/merve-bolugur-album-icin-kapi-kapi-dolasiyor-1103890">1</a></li>
                            <li class=""><a href="/yasam/reklam-yildizi-kedi-iyilik-pesinde-1103888">2</a></li>
                            <li class=""><a href="/magazin/gulben-ergen-yillar-sonra-bir-dizide-1103891">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/azerbaycanli-subayin-sehit-olmadan-onceki-son-sozu-bakan-akara-verdigim-sozu-tuttum-vatan-sag-olsun-1102974">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/03/azerbaycanli-subayin-sehi-473_2-43.jpg" alt="Azerbaycanlı subayın şehit olmadan &#246;nceki son s&#246;z&#252;">
                                            <div class="spot">
                                                <h3>Azerbaycanlı subayın şehit olmadan &#246;nceki son s&#246;z&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/koronavirus-asisi-turkiyeye-geldi-bakan-kocadan-aciklama-1102823">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/12/30/koronavirus-asisi-turkiye-862_2-43.jpg" alt="Beklenen aşılar T&#252;rkiye&#39;de! İlk partide 3 milyon doz...">
                                            <div class="spot">
                                                <h3>Beklenen aşılar T&#252;rkiye&#39;de! İlk partide 3 milyon doz...</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/fransa-yangin-yeri-1101637">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/11/30/fransa-yangin-yeri-979_2-43.jpg" alt="Fransa yangın yeri!">
                                            <div class="spot">
                                                <h3>Fransa yangın yeri!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/man-almanyada-3-bin-500-c-593_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/man-almanyada-3-bin-500-c-593_2-43.jpg" alt="MAN, Almanya&#39;da 3 bin 500 &#231;alışanı işten &#231;ıkaracak">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/abdde-kovid-19dan-olenlerin-sayisi-431-bini-gecti-1103911">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/abdde-kovid-19dan-olenler-902_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/abdde-kovid-19dan-olenler-902_2-43.jpg" alt="ABD&#39;de Kovid-19&#39;dan &#246;lenlerin sayısı 431 bini ge&#231;ti">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/abd-tarihinde-bir-ilk-janet-yellen-hazine-bakanligi-gorevine-gelen-ilk-kadin-oldu-1103905">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/abd-tarihinde-bir-ilk-jan-215_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/26/abd-tarihinde-bir-ilk-jan-215_2-43.jpg" alt="ABD tarihinde bir ilk!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/dunya-genelinde-kovid-19dan-iyilesenlerin-sayisi-72-milyonu-gecti-1103879">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/dunya-genelinde-kovid-19d-171_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/dunya-genelinde-kovid-19d-171_2-43.jpg" alt="D&#252;nya genelinde Kovid-19&#39;dan iyileşenlerin sayısı 72 milyonu ge&#231;ti">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/zimbabve-kabinesinden-bir-bakan-daha-kovid-19-nedeniyle-oldu-1103873">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/zimbabve-kabinesinden-bir-533_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/zimbabve-kabinesinden-bir-533_2-43.jpg" alt="Zimbabve kabinesinden bir bakan daha Kovid-19 nedeniyle &#246;ld&#252;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/trumpin-senatodaki-azil-yargilamasi-icin-washingtonda-5-bin-ulusal-muhafiz-kalacak-1103865">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/trumpin-senatodaki-azil-y-892_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/01/25/trumpin-senatodaki-azil-y-892_2-43.jpg" alt="Trump&#39;ın Senatodaki azil yargılaması i&#231;in Washington&#39;da 5 bin Ulusal Muhafız kalacak">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/dunya/man-almanyada-3-bin-500-calisani-isten-cikaracak-1103913">MAN, Almanya&#39;da 3 bin 500 &#231;alışanı işten &#231;ıkaracak</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/dunya/abdde-kovid-19dan-olenlerin-sayisi-431-bini-gecti-1103911">ABD&#39;de Kovid-19&#39;dan &#246;lenlerin sayısı 431 bini ge&#231;ti</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/dunya/abd-tarihinde-bir-ilk-janet-yellen-hazine-bakanligi-gorevine-gelen-ilk-kadin-oldu-1103905">ABD tarihinde bir ilk!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/dunya/dunya-genelinde-kovid-19dan-iyilesenlerin-sayisi-72-milyonu-gecti-1103879">D&#252;nya genelinde Kovid-19&#39;dan iyileşenlerin sayısı 72 milyonu ge&#231;ti</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/dunya/zimbabve-kabinesinden-bir-bakan-daha-kovid-19-nedeniyle-oldu-1103873">Zimbabve kabinesinden bir bakan daha Kovid-19 nedeniyle &#246;ld&#252;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/dunya/trumpin-senatodaki-azil-yargilamasi-icin-washingtonda-5-bin-ulusal-muhafiz-kalacak-1103865">Trump&#39;ın Senatodaki azil yargılaması i&#231;in Washington&#39;da 5 bin Ulusal Muhafız kalacak</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                  <div id='div-gpt-ad-1428665429864-9'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1428665429864-9');
                    });
                </script>
            </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            <div id='div-gpt-ad-1515999091244-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-0');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-1');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-2');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-3');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-4');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1530771016218-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1530771016218-0');
                    });
                </script>
            </div>

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
        <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1457971263537-1');
            });
        </script>
        <div id="adform">
            <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
            <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        </div>
        <script type='text/javascript'>
            if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                document.getElementById('fclose').style.display = 'none';
                document.getElementById('adform').style.display = 'none';
            }
        </script>
    </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1448441511950-0');
                });
            </script>
        </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

</body>
</html>