
<!DOCTYPE html>
<html>
<head>

    
    
    <title>İsrail'i panik sardı! Biden'ın kazanması iyi olmaz DÜNYA  Haberi | GÜNEŞ</title>
    <meta name="description" content="ABD&#39;nin İsrail b&#252;y&#252;kel&#231;isi David Friedman, Demokrat aday Joe Biden&#39;ın &#246;n&#252;m&#252;zdeki ay ABD başkanlık se&#231;imlerini kazanması durumunda, Washington&#39;un İran politikasının İsrail ve K&#246;rfez &#252;lkeleri i&#231;in zararlı olacağını s&#246;yledi." />
    <link rel="canonical" href="https://www.gunes.com/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681" />
    <meta name="keyword" content="ABD&#39;nin İsrail b&#252;y&#252;kel&#231;isi David Friedman, Demokrat aday Joe Biden&#39;ın &#246;n&#252;m&#252;zdeki ay ABD başkanlık se&#231;imlerini kazanması durumunda, Washington&#39;un İran politikasının İsrail ve K&#246;rfez &#252;lkeleri i&#231;in zararlı olacağını s&#246;yledi." />
    <meta http-equiv="Content-language" content="TR" />
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-9" />
    <meta http-equiv="Content-Type" content="text/html; charset=windows-1254" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/abdnin-israil-buyukelcisi-973_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/abdnin-israil-buyukelcisi-973_2.jpg" />
    <meta property="og:title" content="İsrail'i panik sardı! Biden'ın kazanması iyi olmaz" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/abdnin-israil-buyukelcisi-973.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="İsrail'i panik sardı! Biden'ın kazanması iyi olmaz DÜNYA  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2020/10/05/abdnin-israil-buyukelcisi-973_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681" />
    <link rel="amphtml" href="https://m.gunes.com/amp/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681" />

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=11.0">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->




</head>


    <body class="home">




        <div id='div-gpt-ad-1428665429864-4'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
        </div>
        <div id='div-gpt-ad-1448441511950-0'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
        </div>
        <div class="shell">

                <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            <div class="g-header-1">
                <div class="header">
                    <div class="container flex between">
                        <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                        <div class="right-area flex">
                            <div class="currency">
                                <div class="swiper-container swiper-container-vertical">
                                    <ul class="swiper-wrapper">
                                        <li class="swiper-slide flex middle">
                                            <div class="flex middle column">
                                                <div>BIST<span class="icon icon-up-arrow"></span></div>
                                                <div class="value">1157.04</div>
                                            </div>
                                        </li>
                                        <li class="swiper-slide flex middle">
                                            <div class="flex middle column">
                                                <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                                <div class="value">7,7711</div>
                                            </div>
                                        </li>
                                        <li class="swiper-slide flex middle">
                                            <div class="flex middle column">
                                                <div>Euro<span class="icon icon-up-arrow"></span></div>
                                                <div class="value">9,1634</div>
                                            </div>
                                        </li>
                                        <li class="swiper-slide flex middle">
                                            <div class="flex middle column">
                                                <div>Altın<span class="icon icon-up-arrow"></span></div>
                                                <div class="value">476,7350</div>
                                            </div>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="wather flex middle">
                                <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                    <div class="city">
                                        İstanbul
                                        <div class="value">17 / 30</div>
                                    </div>
                                    <div class="icon icon-weather-01"></div>
                                </a>
                            </div>
                            <div class="video flex header-colmn">
                                <a class="flex middle center" href="/video">
                                    <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                                </a>
                            </div>
                            <div class="photo header-colmn flex">
                                <a class="flex middle center" href="/foto-galeri">
                                    <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                                </a>
                            </div>
                            <div class="live header-colmn flex middle">
                                <a class="flex middle center live-button" href="/canli-yayin">
                                    <div class="icon icon-video-play"></div>CANLI İZLE
                                </a>
                            </div>
                            <div class="whatsapp header-colmn">
                                <div class="swiper-container">
                                    <div class="swiper-wrapper">
                                        <div class="swiper-slide flex middle">
                                            <div class="flex middle flex middle">
                                                <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                            </div>
                                        </div>
                                        <div class="swiper-slide flex middle">
                                            <div class="flex middle">
                                                <div class="icon icon-bip"></div>0530 708 54 54
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="social-icons flex middle center">
                                <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                                <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                                <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                                <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                                <div class="search-box flex between" id="search-wrapper">
                                    <form action="/Category/AramaSonuc" method="get">
                                        <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <nav class="main-nav">
                    <div class="container flex between">
                        <ul class="main-menu flex">
                            <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                            <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                            <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                            <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                            <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                            <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                            <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                            <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                            <li data-name="seyahat" id="seyahat"><a href="/seyahat">SEYAHAT</a></li>
                            <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                        </ul>
                        <div class="icons flex middle menu-button">
                            <a class="flex middle menu-link" href="javascript:void(0)">
                                Menü
                                <div class="icon icon-menu"></div>
                            </a>
                            <div class="menu-box">
                                <ul class="flex column">
                                    <li><a href="/gundem">Gündem</a></li>
                                    <li><a href="/ekonomi">Ekonomi</a></li>
                                    <li><a href="/yasam">Yaşam</a></li>
                                    <li><a href="/spor">Spor</a></li>
                                    <li><a href="/sanat">Sanat</a></li>
                                    <li><a href="/magazin">Magazin</a></li>
                                    <li><a href="/seyahat">Seyahat</a></li>
                                    <li><a href="/dunya">Dünya</a></li>
                                    <li><a href="/kunye">Künye</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </nav>
            </div>




            <div class="popup-box bgw dn active">
                <div class="pop-wrapper">
                    <div class="flx fcc">
                        <div class="icon icon-gunes"></div>
                        <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                    </div>
                </div>
                <footer class="buttons">
                    <button id="notificationCancel">DAHA SONRA</button>
                    <button id="notificationRegister">EVET</button>
                </footer>
            </div>

<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/abdnin-israil-buyukelcisi-973_2-43.jpg">
İsrail&#39;i panik sardı! Biden&#39;ın kazanması iyi olmaz                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/cumhurbaskanligi-sozcusu-ibrahim-kalindan-macrona-tepki-1096680" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/cumhurbaskanligi-sozcusu--746_2-43.jpg">
CumhurbaşkanlığI&#39;ndan Macron&#39;a tepki: Kendi hataları i&#231;in İslam&#39;ı g&#252;nah ke&#231;isi yapmaya &#231;alışması akı <span>...</span>
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/cumhurbaskanligi-kabinesi-toplandi-1096679" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/cumhurbaskanligi-kabinesi-323_2-43.jpg">
Kritik Cumhurbaşkanlığı Kabine toplantısı başladı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/turk-sihalari-ezber-bozdu-aliyev-turkiyenin-ust-duzey-sihalari-bizi-guclendiriyor-1096678" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/turk-sihalari-ezber-bozdu-718_2-43.jpg">
T&#252;rk SİHA&#39;ları ezber bozdu! Aliyev: T&#252;rkiye&#39;nin &#252;st d&#252;zey SİHA&#39;ları bizi g&#252;&#231;lendiriyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/pariste-koroanvirus-alarmi-ilave-tedbirler-alindi-1096677" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/pariste-koroanvirus-alarm-803_2-43.jpg">
Paris&#39;te koroanvir&#252;s alarmı! İlave tedbirler alındı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/agit-minsk-grubu-eski-es-baskani-ve-atlantik-konseyi-kidemli-uyesi-bryzadan-ermenistana-to-1096676" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/agit-minsk-grubu-eski-es--676_2-43.jpg">
Bryza&#39;dan Ermenistan&#39;a tokat gibi s&#246;zler: Azerbaycan bu hakka sahip                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/ikby-basbakani-barzaniden-itiraf-hukumetin-rezervde-hic-parasi-bulunmuyor-1096675" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ikby-basbakani-barzaniden-815_2-43.jpg">
IKBY Başbakanı Barzani&#39;den itiraf: H&#252;k&#252;metin rezervde hi&#231; parası bulunmuyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/malide-sitma-23-can-aldi-1096674" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/malide-sitma-23-can-aldi-526_2-43.jpg">
Mali&#39;de sıtma 23 can aldı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/foto-galeri/ulastirma-ve-altyapi-bakani-adil-karaismailoglu-duyurdu-yerli-scooter-geliyor-1096673" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ulastirma-ve-altyapi-baka-436_2-43.jpg">
Bakan Karaismailoğlu duyurdu! Yerli scooter geliyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/ilham-aliyev-azerbaycan-ordusu-bircok-yeri-isgalden-kurtardi-1096672" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ilham-aliyev-azerbaycan-o-125_2-43.jpg">
Aliyev: Bir&#231;ok yeri işgalden kurtardık                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/video/nikol-pasinyan-defalarca-aradi-putin-cevap-vermedi-1096671" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/nikol-pasinyan-defalarca--430_2-43.jpg">
Nikol Paşinyan defalarca aradı Putin cevap vermedi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/milli-savunma-bakani-akardan-birlik-komutanlari-ile-video-konferans-1096670" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/milli-savunma-bakani-akar-639_2-43.jpg">
Hulusi Akar&#39;dan Ermenistan&#39;a tepki: Savaş su&#231;u işliyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/128-yakalama-karari-50-yil-hapis-cezasi-olan-dolandirici-duzcede-yakalandi-1096668" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/128-yakalama-karari-50-yi-471_2-43.jpg">
50 yıl hapis cezası olan dolandırıcı, D&#252;zce&#39;de kıskıvrak yakalandı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/foto-galeri/ermenistan-askerleri-tanklari-birakip-kacti-1096667" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ermenistan-askerleri-tank-609_2-43.jpg">
Tankları bırakıp ka&#231;ıyorlar!                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/misirdaki-sokak-eylemleriyle-panikleyen-sisi-yonetimi-15-muhalifi-idam-etti-1096666" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/misirdaki-sokak-eylemleri-794_2-43.jpg">
Mısır&#39;daki sokak eylemleriyle panikleyen Sisi y&#246;netimi 15 muhalifi idam etti                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/spor/trabzonspor-vitor-hugoyu-kapa-bildirdi-1096665" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/trabzonspor-vitor-hugoyu--632_2-43.jpg">
Trabzonspor, Vitor Hugo&#39;yu KAP&#39;a bildirdi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/bakan-cavusoglundan-onemli-aciklamalar-1096664" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/bakan-cavusoglundan-oneml-969_2-43.jpg">
T&#252;rkiye noktayı koydu: Ermenistan sivillere saldırıyor, bu savaş su&#231;udur!                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/spor/istanbul-valiliginden-formula-1-karari-1096663" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/istanbul-valiliginden-for-248_2-43.jpg">
İstanbul Valiliği&#39;nden Formula-1 kararı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/libya-ordusuna-ait-cenzur-bolgesindeki-muhimmat-deposunda-patlama-meydana-geldi-1096662" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/libya-ordusuna-ait-cenzur-431_2-43.jpg">
Libya ordusuna ait Cenzur b&#246;lgesindeki m&#252;himmat deposunda patlama meydana geldi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/spor/psg-portodan-danilo-pereirayi-kiraladi-1096661" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/psg-portodan-danilo-perei-747_2-43.jpg">
PSG, Danilo Pereira&#39;yı kiraladı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/libya-ordusuna-ait-muhimmat-deposunda-buyuk-patlama-1096660" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/libya-ordusuna-ait-muhimm-122_2-43.jpg">
Libya ordusuna ait m&#252;himmat deposunda b&#252;y&#252;k patlama                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/etiyopya-hedasi-baraji-uzerindeki-tum-ucuslari-yasakladi-1096659" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/etiyopya-hedasi-baraji-uz-304_2-43.jpg">
Etiyopya&#39;dan Mısır&#39;ı kızdıracak karar: B&#246;lgenin &#252;zerindeki t&#252;m ge&#231;işler yasaklandı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/natonun-bir-numarasi-ankarada-1096658" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/natonun-bir-numarasi-anka-981_2-43.jpg">
NATO&#39;nun bir numarası Ankara&#39;da                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/nobel-tip-odulu-sahiplerini-buldu-1096657" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/nobel-tip-odulu-sahipleri-768_2-43.jpg">
Nobel Tıp &#214;d&#252;l&#252; sahiplerini buldu                            </a>
                        </div>


                </div>
            </div>
        </div>
    </div>
</div>
            <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
            </div>
            <div id="content-wrapper">
                <div id="sol-kule">
                    <div id='div-gpt-ad-1428665429864-10'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1428665429864-10');
                            });
                        </script>
                    </div>
                </div>
                <!--sol-kule bitti-->
                


                <div id="content">

                    

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/dunya",
    "name": "D&#220;NYA"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "D&#220;NYA",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681"
    },
    "headline": "İsrail&#39;i panik sardı! Biden&#39;ın kazanması iyi olmaz",
    "alternativeHeadline": "İsrail&#39;i panik sardı! Biden&#39;ın kazanması iyi olmaz",
    "wordCount": "137",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/abdnin-israil-buyukelcisi-973_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2020-10-05T17:01+03:00",
    "dateModified": "2020-10-05T17:01+03:00",
    "description": "ABD&#39;nin İsrail b&#252;y&#252;kel&#231;isi David Friedman, Demokrat aday Joe Biden&#39;ın &#246;n&#252;m&#252;zdeki ay ABD başkanlık se&#231;imlerini kazanması durumunda, Washington&#39;un İran politikasının İsrail ve K&#246;rfez &#252;lkeleri i&#231;in zararlı olacağını s&#246;yledi.",
    "articleBody": "&lt;p&gt;Friedman Birleşik Arap Emirlikleri&amp;#39;ne (BAE) ait &amp;quot;Al-Ain&amp;quot; haber sitesine verdiği deme&#231;te, İran&amp;#39;ın ABD&amp;#39;de 3 Kasım&amp;#39;da yapılacak başkanlık se&#231;imlerinin &amp;quot;en &#246;nemli&amp;quot; konusu olduğunu dile getirdi.&lt;/p&gt;&lt;p&gt;ABD Başkanı Donald Trump&amp;#39;ın eski Başkan Barack   Obama d&#246;neminde İran ile yapılan n&#252;kleer anlaşmadan &#231;ekilmesine değinen Friedman, şu ifadeleri kullandı:&lt;/p&gt;&lt;p&gt;&amp;quot;İran&amp;#39;a y&#246;nelik yaptırımlarla &#231;ok iyi bir yerdeyiz ve bu yolda devam edersek İran&amp;#39;ın zararlı faaliyetine son vermekten başka &#231;aresi kalmayacağını d&#252;ş&#252;n&#252;yoruz. İran&amp;#39;ı &#231;ok daha iyi bir yere g&#246;t&#252;rmek i&#231;in ger&#231;ekten &#231;ok &#231;alıştık. Yeni bir y&#246;netimin bunu baltalayacağını d&#252;ş&#252;nmekten nefret ederim ama ne yazık ki Biden kazanırsa, sanırım olabilir. &amp;quot; &lt;/p&gt;&lt;p&gt;Friedman, Biden&amp;#39;ın se&#231;imi kazanması halinde ABD&amp;#39;nin İran politikasında değişikliğe gidebileceğini kaydederek, &amp;quot;Biden kazanırsa, kişisel g&#246;r&#252;ş&#252;me g&#246;re yanlış olacak bir politika değişikliği g&#246;receğiz ve bu İsrail, Suudi Arabistan, BAE, Bahreyn, Katar ve Kuveyt&amp;#39;in de i&#231;inde yer aldığı b&#246;lge i&#231;in k&#246;t&#252; olacak.&amp;quot; değerlendirmesinde bulundu. &lt;/p&gt;",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="dunya" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1096681" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/dunya">D&#220;NYA</a></li>
                    <li>
                        <span>
                            İsrail&#39;i panik sardı! Biden&#39;ın kazanması iyi olmaz
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">05 Ekim 2020 Pazartesi 17:01:00 - Güncelleme:05 Ekim 2020 Pazartesi 17:01:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681&amp;text=İsrail&#39;i panik sardı! Biden&#39;ın kazanması iyi olmaz;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>ABD&#39;nin İsrail B&#252;y&#252;kel&#231;isi: Biden&#39;ın İran politikası İsrail ve K&#246;rfez i&#231;in iyi olmaz</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/abdnin-israil-buyukelcisi-973_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                    <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                ABD&#39;nin İsrail b&#252;y&#252;kel&#231;isi David Friedman, Demokrat aday Joe Biden&#39;ın &#246;n&#252;m&#252;zdeki ay ABD başkanlık se&#231;imlerini kazanması durumunda, Washington&#39;un İran politikasının İsrail ve K&#246;rfez &#252;lkeleri i&#231;in zararlı olacağını s&#246;yledi.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Friedman Birleşik Arap Emirlikleri&#39;ne (BAE) ait &quot;Al-Ain&quot; haber sitesine verdiği demeçte, İran&#39;ın ABD&#39;de 3 Kasım&#39;da yapılacak başkanlık seçimlerinin &quot;en önemli&quot; konusu olduğunu dile getirdi.</p><p>ABD Başkanı Donald Trump&#39;ın eski Başkan Barack   Obama döneminde İran ile yapılan nükleer anlaşmadan çekilmesine değinen Friedman, şu ifadeleri kullandı:</p><p>&quot;İran&#39;a yönelik yaptırımlarla çok iyi bir yerdeyiz ve bu yolda devam edersek İran&#39;ın zararlı faaliyetine son vermekten başka çaresi kalmayacağını düşünüyoruz. İran&#39;ı çok daha iyi bir yere götürmek için gerçekten çok çalıştık. Yeni bir yönetimin bunu baltalayacağını düşünmekten nefret ederim ama ne yazık ki Biden kazanırsa, sanırım olabilir. &quot; </p><p>Friedman, Biden&#39;ın seçimi kazanması halinde ABD&#39;nin İran politikasında değişikliğe gidebileceğini kaydederek, &quot;Biden kazanırsa, kişisel görüşüme göre yanlış olacak bir politika değişikliği göreceğiz ve bu İsrail, Suudi Arabistan, BAE, Bahreyn, Katar ve Kuveyt&#39;in de içinde yer aldığı bölge için kötü olacak.&quot; değerlendirmesinde bulundu. </p>


                <video controls style="width:100%; height:auto" src="https://cdngunes.turkmedya.com.tr/Documents/gunes/images/2020/04/03/koronavirus-0304202015858981917bb06ad0.mp4"></video>
            </div>
        </div>



        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>


        <div class="g-slider-2 margin-bottom-lg">
<div class="swiper-container">
    <div class="swiper-wrapper">



            <div class="swiper-slide">
                <a target="_blank" href="/dunya/turk-sihalari-ezber-bozdu-aliyev-turkiyenin-ust-duzey-sihalari-bizi-guclendiriyor-1096678" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/turk-sihalari-ezber-bozdu-909.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/video/nikol-pasinyan-defalarca-aradi-putin-cevap-vermedi-1096671" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/nikol-pasinyan-defalarca--937.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/bakan-cavusoglundan-onemli-aciklamalar-1096664" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/bakan-cavusoglundan-oneml-861.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/foto-galeri/ulastirma-ve-altyapi-bakani-adil-karaismailoglu-duyurdu-yerli-scooter-geliyor-1096673" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ulastirma-ve-altyapi-baka-953.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/rus-basini-ermenistan-tanklari-turk-sihalari-karsisinda-caresiz-1096655" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/rus-basini-ermenistan-tan-125.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/saglik-bakanligi-acikladi-dso-turkiye-koronavirus-raporunu-yayimladi-1096654" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/saglik-bakanligi-acikladi-378.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/teknoloji/turk-ihalari-dunyayi-salladiabd-dergisi-forbes-turkiyenin-dusmanlarini-zor-gunler-bekliyor-1096647" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/turk-ihalari-dunyayi-sall-571.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/tuncelide-biri-kirmizi-biri-turuncu-2-terorist-etkisiz-hale-getirildi-1096637" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/tuncelide-biri-kirmizi-bi-260.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/msb-22-yerlesim-yeri-isgalden-kurtarildi-1096639" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/msb-22-yerlesim-yeri-isga-379.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/video/ermenistan-ordusu-sosyal-medyadaki-paylasimiyla-dunyaya-rezil-oldu-salaklik-mi-kurnazlik-mi-1096633" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ermenistan-ordusu-sosyal--952.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/ak-parti-sozcusu-celik-macron-demokrasiye-ve-insan-haklarina-degil-nefret-suclarina-destek-veriyor-1096627" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ak-parti-sozcusu-celik-ma-307.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/ankarada-emniyet-ve-mitten-deas-operasyonu25-supheli-yakalandi-1096628" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ankarada-emniyet-ve-mitte-192.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/afgan-uyruklu-doktor-hekmat-turkiyeye-vefa-borcum-var-1096621" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/afgan-uyruklu-doktor-hekm-929.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/diyarbakirda-yasak-bolgede-izinsiz-drone-ucuran-abd-vatandasi-yakalandi-1096623" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/diyarbakirda-yasak-bolged-968.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/atinanin-navtex-oyunu-ortaya-cikti-1096620" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/atinanin-navtex-oyunu-ort-110.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/baskan-erdogan-saldiriya-tehdide-ihanete-ragmen-milletimizin-emanetini-yere-dusurmedik-1096622" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/baskan-erdogan-saldiriya--732.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/baskan-erdogan-libyalilarin-refahi-icin-her-turlu-destegi-surdurmeye-haziriz-1096619" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/baskan-erdogan-libyalilar-245.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/trump-hastane-onunde-kendisini-destekleyenleri-makam-aracindan-selamladi-1096613" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/trump-hastane-onunde-kend-965.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/yasam/azerbaycan-ordusuna-katilmak-icin-gonullu-oldular-1096624" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/azerbaycan-ordusuna-katil-909.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/fransa-koronavirus-icin-maksimum-alarm-seviyesine-gecti-1096598" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/fransa-koronavirus-icin-m-825.jpg" /></div>
                </a>
            </div>
    </div>
    <div class="pagination flex">
        <ul class="pagination-items flex">





                    <li class="active"><a target="_blank" class="block" href="/dunya/turk-sihalari-ezber-bozdu-aliyev-turkiyenin-ust-duzey-sihalari-bizi-guclendiriyor-1096678">1</a></li>
                    <li><a target="_blank" class="block" href="/video/nikol-pasinyan-defalarca-aradi-putin-cevap-vermedi-1096671">2</a></li>
                    <li><a target="_blank" class="block" href="/gundem/bakan-cavusoglundan-onemli-aciklamalar-1096664">3</a></li>
                    <li><a target="_blank" class="block" href="/foto-galeri/ulastirma-ve-altyapi-bakani-adil-karaismailoglu-duyurdu-yerli-scooter-geliyor-1096673">4</a></li>
                    <li><a target="_blank" class="block" href="/dunya/rus-basini-ermenistan-tanklari-turk-sihalari-karsisinda-caresiz-1096655">5</a></li>
                    <li><a target="_blank" class="block" href="/gundem/saglik-bakanligi-acikladi-dso-turkiye-koronavirus-raporunu-yayimladi-1096654">6</a></li>
                    <li><a target="_blank" class="block" href="/teknoloji/turk-ihalari-dunyayi-salladiabd-dergisi-forbes-turkiyenin-dusmanlarini-zor-gunler-bekliyor-1096647">7</a></li>
                    <li><a target="_blank" class="block" href="/gundem/tuncelide-biri-kirmizi-biri-turuncu-2-terorist-etkisiz-hale-getirildi-1096637">8</a></li>
                    <li><a target="_blank" class="block" href="/gundem/msb-22-yerlesim-yeri-isgalden-kurtarildi-1096639">9</a></li>
                    <li><a target="_blank" class="block" href="/video/ermenistan-ordusu-sosyal-medyadaki-paylasimiyla-dunyaya-rezil-oldu-salaklik-mi-kurnazlik-mi-1096633">10</a></li>
                    <li><a target="_blank" class="block" href="/gundem/ak-parti-sozcusu-celik-macron-demokrasiye-ve-insan-haklarina-degil-nefret-suclarina-destek-veriyor-1096627">11</a></li>
                    <li><a target="_blank" class="block" href="/gundem/ankarada-emniyet-ve-mitten-deas-operasyonu25-supheli-yakalandi-1096628">12</a></li>
                    <li><a target="_blank" class="block" href="/gundem/afgan-uyruklu-doktor-hekmat-turkiyeye-vefa-borcum-var-1096621">13</a></li>
                    <li><a target="_blank" class="block" href="/gundem/diyarbakirda-yasak-bolgede-izinsiz-drone-ucuran-abd-vatandasi-yakalandi-1096623">14</a></li>
                    <li><a target="_blank" class="block" href="/gundem/atinanin-navtex-oyunu-ortaya-cikti-1096620">15</a></li>
                    <li><a target="_blank" class="block" href="/gundem/baskan-erdogan-saldiriya-tehdide-ihanete-ragmen-milletimizin-emanetini-yere-dusurmedik-1096622">16</a></li>
                    <li><a target="_blank" class="block" href="/gundem/baskan-erdogan-libyalilarin-refahi-icin-her-turlu-destegi-surdurmeye-haziriz-1096619">17</a></li>
                    <li><a target="_blank" class="block" href="/dunya/trump-hastane-onunde-kendisini-destekleyenleri-makam-aracindan-selamladi-1096613">18</a></li>
                    <li><a target="_blank" class="block" href="/yasam/azerbaycan-ordusuna-katilmak-icin-gonullu-oldular-1096624">19</a></li>
                    <li><a target="_blank" class="block" href="/dunya/fransa-koronavirus-icin-maksimum-alarm-seviyesine-gecti-1096598">20</a></li>
        </ul>
        <a class="all" href="/son-dakika">tümü</a>
    </div>
</div>
        </div>


        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">
  
    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">
            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ayse-karaman-davasinda-ka-625.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/ayse-karaman-davasinda-karar-cikti-1096648">
                                    Ayşe Karaman davasında karar &#231;ıktı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/kadin-tokat-atti-adam-tuk-503.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/gundem/kadin-tokat-atti-adam-tukurdu-istanbulda-otobuste-maske-kavgasi-1096646">
                                    Kadın tokat attı, adam t&#252;k&#252;rd&#252;! İstanbul&#39;da otob&#252;ste maske kavgası
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/beyin-kanamasi-geciren-un-587.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/magazin/beyin-kanamasi-geciren-unlu-oyuncu-ali-surmeli-yogun-bakimdan-cikti-1096642">
                                    Beyin kanaması ge&#231;iren &#252;nl&#252; oyuncu Ali S&#252;rmeli yoğun bakımdan &#231;ıktı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/turkiyede-60-yilda-70e-ya-892.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/foto-galeri/turkiyede-60-yilda-70e-yakin-gol-kurudu-1096643">
                                    Son 60 yılda 3 Van g&#246;l&#252; yok oldu!
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/kopeklerin-buldugu-kafata-138.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/kopeklerin-buldugu-kafatasi-olayinda-4-gozalti-1096616">
                                    K&#246;peklerin bulduğu kafatası olayında 4 g&#246;zaltı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/10/04/teknoloji-devi-apple-en-b-192.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/teknoloji/teknoloji-devi-apple-en-buyuk-iphoneu-uretiyor-1096591">
                                    Teknoloji devi Apple, en b&#252;y&#252;k iPhone&#39;u &#252;retiyor
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/10/04/azra-akin-diyete-basladi-981.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/magazin/azra-akin-diyete-basladi-1096590">
                                    Azra Akın diyete başladı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/10/04/devrilen-otomobili-yol-or-276.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/foto-galeri/devrilen-otomobili-yol-ortasinda-birakip-kactilar-1096561">
                                    Şanlıurfa&#39;da ilgin&#231; kaza... Bırakıp ka&#231;tılar!
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/10/04/meteorolojiden-hava-durum-897.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/meteorolojiden-hava-durumu-uyarisi-sicakliklar-artacak-1096556">
                                    Meteoroloji&#39;den hava durumu uyarısı! Sıcaklıklar artacak
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/10/04/cocuklarina-siddeti-canli-582.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/cocuklarina-siddeti-canli-yayinlayan-baba-gozalti-alindi-1096551">
                                    &#199;ocuklarına şiddeti canlı yayınlayan baba g&#246;zaltı alındı
                                </a>
                            </div>
                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                                <li class="active">
                                    <a target="_blank" href="/yasam/ayse-karaman-davasinda-karar-cikti-1096648">1</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/gundem/kadin-tokat-atti-adam-tukurdu-istanbulda-otobuste-maske-kavgasi-1096646">2</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/magazin/beyin-kanamasi-geciren-unlu-oyuncu-ali-surmeli-yogun-bakimdan-cikti-1096642">3</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/foto-galeri/turkiyede-60-yilda-70e-yakin-gol-kurudu-1096643">4</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/kopeklerin-buldugu-kafatasi-olayinda-4-gozalti-1096616">5</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/teknoloji/teknoloji-devi-apple-en-buyuk-iphoneu-uretiyor-1096591">6</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/magazin/azra-akin-diyete-basladi-1096590">7</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/foto-galeri/devrilen-otomobili-yol-ortasinda-birakip-kactilar-1096561">8</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/meteorolojiden-hava-durumu-uyarisi-sicakliklar-artacak-1096556">9</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/cocuklarina-siddeti-canli-yayinlayan-baba-gozalti-alindi-1096551">10</a>
                                </li>
                    </ul>
                    
                </nav>
            </div>



            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/ulastirma-ve-altyapi-bakani-adil-karaismailoglu-duyurdu-yerli-scooter-geliyor-1096673">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ulastirma-ve-altyapi-baka-436_2-43.jpg" />
                                            <div class="spot"><h3>Bakan Karaismailoğlu duyurdu! Yerli scooter geliyor</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/ermenistan-askerleri-tanklari-birakip-kacti-1096667">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ermenistan-askerleri-tank-609_2-43.jpg" />
                                            <div class="spot"><h3>Tankları bırakıp ka&#231;ıyorlar!</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/turkiye-rekortmeni-biatloncu-zana-oztunc-gozunu-olimpiyatlara-dikti-1096645">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/turkiye-rekortmeni-biatlo-241_2-43.jpg" />
                                            <div class="spot"><h3>T&#252;rkiye rekortmeni biatloncu Zana &#214;ztun&#231;, g&#246;z&#252;n&#252; olimpiyatlara dikti</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/turkiyede-60-yilda-70e-yakin-gol-kurudu-1096643">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/turkiyede-60-yilda-70e-ya-226_2-43.jpg" />
                                            <div class="spot"><h3>Son 60 yılda 3 Van g&#246;l&#252; yok oldu!</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/vanda-geceyi-simsekler-aydinlatti-1096641">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/vanda-geceyi-simsekler-ay-741_2-43.jpg" />
                                            <div class="spot"><h3>Van&#39;da geceyi şimşekler aydınlattı</h3></div>                                    </div>
                                </a>
                            </div>                        
                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>



        </div>
       
       
       
    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/abdnin-israil-buyukelcisi-973_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/abdnin-israil-buyukelcisi-973_2-43.jpg" alt="İsrail&#39;i panik sardı! Biden&#39;ın kazanması iyi olmaz">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/turk-sihalari-ezber-bozdu-aliyev-turkiyenin-ust-duzey-sihalari-bizi-guclendiriyor-1096678">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/turk-sihalari-ezber-bozdu-718_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/turk-sihalari-ezber-bozdu-718_2-43.jpg" alt="T&#252;rk SİHA&#39;ları ezber bozdu! Aliyev: T&#252;rkiye&#39;nin &#252;st d&#252;zey SİHA&#39;ları bizi g&#252;&#231;lendiriyor">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/pariste-koroanvirus-alarmi-ilave-tedbirler-alindi-1096677">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/pariste-koroanvirus-alarm-803_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/pariste-koroanvirus-alarm-803_2-43.jpg" alt="Paris&#39;te koroanvir&#252;s alarmı! İlave tedbirler alındı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/agit-minsk-grubu-eski-es-baskani-ve-atlantik-konseyi-kidemli-uyesi-bryzadan-ermenistana-to-1096676">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/agit-minsk-grubu-eski-es--676_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/agit-minsk-grubu-eski-es--676_2-43.jpg" alt="Bryza&#39;dan Ermenistan&#39;a tokat gibi s&#246;zler: Azerbaycan bu hakka sahip">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/ikby-basbakani-barzaniden-itiraf-hukumetin-rezervde-hic-parasi-bulunmuyor-1096675">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ikby-basbakani-barzaniden-815_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/ikby-basbakani-barzaniden-815_2-43.jpg" alt="IKBY Başbakanı Barzani&#39;den itiraf: H&#252;k&#252;metin rezervde hi&#231; parası bulunmuyor">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/malide-sitma-23-can-aldi-1096674">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/malide-sitma-23-can-aldi-526_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/10/05/malide-sitma-23-can-aldi-526_2-43.jpg" alt="Mali&#39;de sıtma 23 can aldı">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681">İsrail&#39;i panik sardı! Biden&#39;ın kazanması iyi olmaz</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/dunya/turk-sihalari-ezber-bozdu-aliyev-turkiyenin-ust-duzey-sihalari-bizi-guclendiriyor-1096678">T&#252;rk SİHA&#39;ları ezber bozdu! Aliyev: T&#252;rkiye&#39;nin &#252;st d&#252;zey SİHA&#39;ları bizi g&#252;&#231;lendiriyor</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/dunya/pariste-koroanvirus-alarmi-ilave-tedbirler-alindi-1096677">Paris&#39;te koroanvir&#252;s alarmı! İlave tedbirler alındı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/dunya/agit-minsk-grubu-eski-es-baskani-ve-atlantik-konseyi-kidemli-uyesi-bryzadan-ermenistana-to-1096676">Bryza&#39;dan Ermenistan&#39;a tokat gibi s&#246;zler: Azerbaycan bu hakka sahip</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/dunya/ikby-basbakani-barzaniden-itiraf-hukumetin-rezervde-hic-parasi-bulunmuyor-1096675">IKBY Başbakanı Barzani&#39;den itiraf: H&#252;k&#252;metin rezervde hi&#231; parası bulunmuyor</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/dunya/malide-sitma-23-can-aldi-1096674">Mali&#39;de sıtma 23 can aldı</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






                </div>

                <div id="sag-kule">
                    <!--   <div id='div-gpt-ad-1428665429864-9'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1428665429864-9');
                    });
                </script>
            </div> -->
                </div>
                <!--sag-kule bitti-->
                <div class="clear"></div>
            </div>



            <div id="footer-sub">
                <div style="position:fixed; bottom:0; left:0; right:0; background: #fff; color: #333; display:none; border-top:1px solid #ddd; padding: 8px; z-index: 10;" class="policy">
                    <div class="container">
                        <div class="wrapper flx between middle">
                            <div class="text font-size-12">6698 sayılı Kişisel Verilerin Korunması Kanunundaki amaçlar ile sınırlı ve mevzuata uygun şekilde çerezler kullanılmaktadır. Detaylı bilgi için çerez politikamızı <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya#kvkk"><u>inceleyebilirsiniz</u></a>.</div>
                            <div class="cursor-pointer padding-sm" onclick="setCookie('policy','true','1000000'); hidePolicy();">
                                <svg style="width:16px; height:16px;" height="329pt" viewBox="0 0 329.26933 329" width="329pt" xmlns="http://www.w3.org/2000/svg"><path d="m194.800781 164.769531 128.210938-128.214843c8.34375-8.339844 8.34375-21.824219 0-30.164063-8.339844-8.339844-21.824219-8.339844-30.164063 0l-128.214844 128.214844-128.210937-128.214844c-8.34375-8.339844-21.824219-8.339844-30.164063 0-8.34375 8.339844-8.34375 21.824219 0 30.164063l128.210938 128.214843-128.210938 128.214844c-8.34375 8.339844-8.34375 21.824219 0 30.164063 4.15625 4.160156 9.621094 6.25 15.082032 6.25 5.460937 0 10.921875-2.089844 15.082031-6.25l128.210937-128.214844 128.214844 128.214844c4.160156 4.160156 9.621094 6.25 15.082032 6.25 5.460937 0 10.921874-2.089844 15.082031-6.25 8.34375-8.339844 8.34375-21.824219 0-30.164063zm0 0" /></svg>
                            </div>
                        </div>
                    </div>
                </div>
                

                <div class="copyrightarea">
                    <div class="bottomleftside">
                        <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                            <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                        </a>
                        <p>©Copyright 2020</p>
                        <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                        <p style="display:block">
                            <a href="#" target="_blank">Künye</a> |
                            <a href="https://www.aksam.com.tr" target="_blank">Haber</a> |
                            <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                            <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                        </p>
                    </div>
                    <div class="bottomrightside flex">
                        <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                            <img src="https://www.gunes.com/images/apple-store.png" alt="">
                        </a>
                        <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                            <img src="https://www.gunes.com/images/google-play.png" alt="">
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="bothclear"></div>
                

                <div id='div-gpt-ad-1515999091244-0'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1515999091244-0');
                        });
                    </script>
                </div>
                <div id='div-gpt-ad-1515999091244-1'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1515999091244-1');
                        });
                    </script>
                </div>
                <div id='div-gpt-ad-1515999091244-2'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1515999091244-2');
                        });
                    </script>
                </div>
                <div id='div-gpt-ad-1515999091244-3'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1515999091244-3');
                        });
                    </script>
                </div>
                <div id='div-gpt-ad-1515999091244-4'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1515999091244-4');
                        });
                    </script>
                </div>
                <div id='div-gpt-ad-1530771016218-0'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1530771016218-0');
                        });
                    </script>
                </div>

            </div>
     
            <!--footer-sub bitti..-->
            <!-- (c) 2015 Gemius SA / gemiusHeatMap / gunes.com -->
            <!-- <script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
    </script>
    <script type="text/javascript" async src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script> -->
            <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
            <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
        <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1457971263537-1');
            });
        </script>
        <div id="adform">
            <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
            <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
        </div>
        <script type='text/javascript'>
            if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                document.getElementById('fclose').style.display = 'none';
                document.getElementById('adform').style.display = 'none';
            }
        </script>
    </div> -->
            <div id="pagesCon" style="display:none;">
                <!-- /176558932/Aksam_Anasayfa_Pageskin -->
                <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
                <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1448441511950-0');
                });
            </script>
        </div> -->
            </div>
            <div id="pageskin"></div>
            <script type="text/javascript">
                window.setTimeout(function () {
                    var element = document.getElementById('popupaltdiv2');

                    if (typeof (element) != 'undefined' && element != null) {
                        var childelement = element.children[1];
                        if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                            'none') {
                            document.getElementById("popupustdiv2").style.display = 'block';
                            fc();
                        } else {
                            document.getElementById("popupustdiv2").style.display = 'none';
                        }
                    }
                }, 5000);
                var c = 15;

                function fc() {
                    if (c > 0) {
                        document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                        c = (c - 1);
                        setTimeout("fc()", 3000);
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }

                function cls() {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            </script>
            <script type="text/javascript">
                window.setTimeout(function () {
                    var element1 = document.getElementById('popupaltdiv');

                    if (typeof (element1) != 'undefined' && element1 != null) {
                        var childelement = element1.children[1];
                        if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                            'none') {
                            document.getElementById("popupustdiv").style.display = 'block';
                            fcc();
                        } else {
                            document.getElementById("popupustdiv").style.display = 'none';
                        }
                    }
                }, 5000);
                var c1 = 15;

                function fcc() {
                    if (c1 > 0) {
                        document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                        c1 = (c1 - 1);
                        setTimeout("fcc()", 3000);
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }

                function cls1() {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            </script>

        </div>
        <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

        <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "https://m.gunes.com/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681";

            console.log('https://m.gunes.com/dunya/abdnin-israil-buyukelcisi-bidenin-iran-politikasi-israil-ve-korfez-icin-iyi-olmaz-1096681');
        }

        </script>

        <script src="/assets/js/min/scripts-min.js?v=6"></script>
        <script src="/assets/js/min/cookie.js"></script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>

        <script async>
            function hidePolicy() {
                $(".policy").hide();
            }
            var policy = getCookie("policy");
            if (policy != "true") {
                $(".policy").show();
            }
        </script>
        <script>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</script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1042164-51"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());

            gtag('config', 'UA-1042164-51');
        </script>


        
        
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

    </body>
</html>