<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="apple-touch-icon" href="/Content/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    

    <title>Terör propagandası operasyonunda 11 gözaltı</title>
    <meta name="description" content="Düzce merkezli 5 ilde gerçekleştirilen PKK/KCK soruşturması kapsamında terör örgütü propagandası yaptıkları iddiasıyla 11 şüpheli yakalandı."/>
    <link rel="canonical" href="http://www.gunes.com/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549" />
    <meta http-equiv="refresh" content="180;" /> 
<meta itemprop="datePublished" content="2020-02-28T16:13:49+03:00" />
<meta itemprop="dateModified" content="2020-02-28T16:18:43+03:00" />
<!--facebook dataları-->
<meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/200x113_8823b5f5-54cc-4d2b-a7a9-87830f345009.jpg" /> 
<meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/640x360_8823b5f5-54cc-4d2b-a7a9-87830f345009.jpg" /> 
<meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/640x360_8823b5f5-54cc-4d2b-a7a9-87830f345009.jpg" /> 
<meta property="og:site_name" content="gunes.com" /> 
<meta property="og:title" content="Terör propagandası operasyonunda 11 gözaltı " /> 
<meta property="og:url" content="https://www.gunes.com/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549" /> 
<meta property="og:type" content="article" /> 
<meta property="fb:app_id" /> 
<meta property="fb:admins" /> 
<!--facebook dataları bitiş--> 
<!--twitter dataları başla --> 
<meta name="twitter:card" content="summary_large_image"> 
<meta name="twitter:site" content="@gunes_gazetesi"> 
<meta name="twitter:title" content="Terör propagandası operasyonunda 11 gözaltı " />
<meta name="twitter:description" content="Haberin detayları için tıklayınız" /> 
<meta name="twitter:creator" content="@gunes_gazetesi"> 
<meta name="twitter:image:src" content= "https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/640x360_8823b5f5-54cc-4d2b-a7a9-87830f345009.jpg" /> 
<meta name="twitter:domain" content="https://www.gunes.com/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549" /> 
<!--twitter dataları bitiş --> 
<link rel="amphtml" href="https://m.gunes.com/amp/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549" />

    
    
    
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549" />




    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="icon">


    <link href="/Content/assets/css/main.css?v=14" rel="stylesheet" />
<script src="/Scripts/hls.js"></script>
    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
    </script>
	<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
	googletag.defineSlot('/21664179734/Gunes_1x1_1', [1, 1], 'div-gpt-ad-1515999091244-0').addService(googletag.pubads());
    googletag.defineSlot('/21664179734/Gunes_1x1_2', [1, 1], 'div-gpt-ad-1515999091244-1').addService(googletag.pubads());
	googletag.defineSlot('/176558932/Gunes_mobildetay_300x250', [300, 250], 'div-gpt-ad-1546440278947-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
    googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
	googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
	googletag.defineSlot('/176558932/Gunes_SiteGeneli_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
	googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->







</head>
<body class="home">

<div id='div-gpt-ad-1428665429864-4'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script> </div>
<div id='div-gpt-ad-1448441511950-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448441511950-0'); }); </script> </div>
    <div class="shell">
            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>

        

<div class="g-header-1">
    <div class="header">
        <div class="container flex between">
            <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
            <div class="right-area flex">
                <div class="currency">
                    <div class="swiper-container swiper-container-vertical">
                        <ul class="swiper-wrapper">
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Bist 100<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">106304</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">6,2302</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Euro<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">6,8406</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Altın<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">325,5040</div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="wather flex middle">
                    <div class="city">
                        <a href="https://www.gunes.com/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu/">İstanbul</a>
                        <div class="value">9 / 19</div>
                    </div>
                    <div class="icon icon-weather-01"></div>
                </div>
                <div class="video flex header-colmn">
                    <a class="flex middle center" href="/video/">
                        <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                    </a>
                </div>
                <div class="photo header-colmn flex">
                    <a class="flex middle center" href="/foto-galeri">
                        <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                    </a>
                </div>
                <div class="live header-colmn flex middle">
                    <a class="flex middle center live-button" href="/canli-yayin">
                        <div class="icon icon-video-play"></div>CANLI İZLE
                    </a>
                </div>
                <div class="whatsapp header-colmn">
                    <div class="swiper-container">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide flex middle">
                                <div class="flex middle flex middle">
                                    <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                </div>
                            </div>
                            <div class="swiper-slide flex middle">
                                <div class="flex middle">
                                    <div class="icon icon-bip"></div>0530 708 54 54
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="social-icons flex middle center">
                    <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi" target="_blank"></a><a class="icon icon-facebook" href="https://www.facebook.com/GunesGazete/" target="_blank"></a><a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/" target="_blank"></a><a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                    <div class="search-box flex between" id="search-wrapper">
                        <form action="/Category/AramaSonuc" method="get">
                            <input id="s" type="text" name="arananKelime" placeholder="Aranacak kelime" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav class="main-nav">
        <div class="container flex between">
            <ul class="main-menu flex">
                <li data-name="anasayfa"> <a href="/">ANA SAYFA</a></li>
                <li data-name="son-dakika"> <a href="/son-dakika">SON DAKİKA</a></li>
                <li data-name="gundem"> <a href="/gundem">GÜNDEM</a></li>
                <li data-name="ekonomi"> <a href="/ekonomi">EKONOMİ</a></li>
                <li data-name="yasam"> <a href="/yasam">YAŞAM</a></li>
                <li data-name="spor"> <a href="/spor">SPOR</a></li>
                <li data-name="dunya"> <a href="/dunya">DÜNYA</a></li>
                <li data-name="magazin"> <a href="/magazin">MAGAZİN</a></li>
                <li data-name="seyahat"> <a href="/seyahat">SEYAHAT</a></li>
                <li data-name="yazarlar"> <a href="/yazarlar">YAZARLAR</a></li>
            </ul>
            <div class="icons flex middle menu-button">
                <a class="flex middle menu-link" href="javascript:void(0)">
                    Menü
                    <div class="icon icon-menu"></div>
                </a>
                <div class="menu-box">
                    <ul class="flex column">
						<!--<li data-name="ramazan"><a href="/ramazan">Ramazan</a></li>-->
                        <li data-name="gundem"><a href="/gundem">Gündem</a></li>
                        <li data-name="ekonomi"><a href="/ekonomi">Ekonomİ</a></li>
                        <li data-name="yasam"><a href="/yasam">Yaşam</a></li>
                        <li data-name="teknoloji"><a href="/teknoloji">Teknolojİ</a></li>
                        <li data-name="spor"><a href="/spor">Spor</a></li>
                        <li data-name="sanat"><a href="/sanat">Sanat</a></li>
                        <li data-name="magazin"><a href="/magazin">Magazİn</a></li>
                        <li data-name="seyahat"><a href="/seyahat">Seyahat</a></li>
                        <li data-name="dunya"><a href="/dunya">Dünya</a></li>
                        <li data-name="kunye"><a href="/kunye">Künye</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
</div>



<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">

                        <div class="swiper-slide ">
                            <a href="gundem/kktcdeki-camilerde-idlib-sehitlerine-kuran-i-kerim-okundu-ve-dua-edildi-1063552" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/cd3f59a5-9c55-4bfa-84d7-b664d2fe9e9a.jpg" alt="KKTC&#39;deki camilerde, İdlib şehitlerine Kur&#39;an-ı Kerim okundu ve dua edildi" />
                                KKTC&#39;deki camilerde, İdlib şehitlerine Kur&#39;an-ı Kerim okundu ve dua edildi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/uefa-avrupa-liginde-kuralar-cekildi-medipol-basaksehirin-rakibi-kopenhag-oldu-1063551" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/370402cf-6674-4adb-a2cb-c31d990abdc2.jpg" alt="UEFA Avrupa Ligi&#39;nde kuralar &#231;ekildi. Medipol Başakşehir&#39;in rakibi Kopenhag oldu" />
                                UEFA Avrupa Ligi&#39;nde kuralar &#231;ekildi. Medipol Başakşehir&#39;in rakibi Kopenhag oldu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="foto-galeri/idlib-sehitleri-memleketlerine-ugurlaniyor-1063550" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/4d56661b-5a1a-46c6-81a6-00043a904c89.jpg" alt="İdlib şehitlerimiz memleketlerine uğurlanıyor" />
                                İdlib şehitlerimiz memleketlerine uğurlanıyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/8823b5f5-54cc-4d2b-a7a9-87830f345009.jpg" alt="Ter&#246;r propagandası operasyonunda 11 g&#246;zaltı" />
                                Ter&#246;r propagandası operasyonunda 11 g&#246;zaltı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/macaristan-basbakani-mart-ayi-sonunda-ab-zirvesi-duzenlenecek-ve-goc-konusu-ele-alinacak-1063548" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/751a656f-6361-4d5f-8244-c5671495cd07.jpg" alt="Vişegrad grubu &#252;lkeleri martta T&#252;rkiye&#39;yle g&#246;&#231; zirvesi d&#252;zenleyecek" />
                                Vişegrad grubu &#252;lkeleri martta T&#252;rkiye&#39;yle g&#246;&#231; zirvesi d&#252;zenleyecek
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/tunusta-basbakan-fahfah-yeni-gorevini-devraldi-1063547" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/b518d45f-5add-4a1e-bc4f-c0f0fb1ed0a6.jpg" alt="Tunus&#39;ta İlyas el-Fahfah&#39;ın kurduğu yeni h&#252;k&#252;met g&#246;reve başladı" />
                                Tunus&#39;ta İlyas el-Fahfah&#39;ın kurduğu yeni h&#252;k&#252;met g&#246;reve başladı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/sergey-lavrov-rusyanin-idlib-yalanini-tekrarladi-1063546" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/b305a496-54b6-48a4-84e2-19f79bbd2814.jpg" alt="Sergey Lavrov, Rusya&#39;nın İdlib yalanını tekrarladı" />
                                Sergey Lavrov, Rusya&#39;nın İdlib yalanını tekrarladı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/isgl&#226;lci-israil-askerleri-bati-seriada-35-filistinliyi-yaraladi-1063544" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/8529f1a8-5a6b-43d1-954e-d87875cae96d.jpg" alt="İşgl&#226;lci İsrail askerleri, Batı Şeria&#39;da 35 Filistinliyi yaraladı" />
                                İşgl&#226;lci İsrail askerleri, Batı Şeria&#39;da 35 Filistinliyi yaraladı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/diyarbakir-annesi-saliha-mert-bugun-cok-uzgunuz-her-sehit-icime-bir-ates-dusuruyor-1063543" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/09918f4b-111d-49b4-b324-1a500421ae08.jpg" alt="Diyarbakır annesi Saliha Mert: Bug&#252;n &#231;ok &#252;zg&#252;n&#252;z. Her şehit i&#231;ime bir ateş d&#252;ş&#252;r&#252;yor" />
                                Diyarbakır annesi Saliha Mert: Bug&#252;n &#231;ok &#252;zg&#252;n&#252;z. Her şehit i&#231;ime bir ateş d&#252;ş&#252;r&#252;yor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/azerbaycanda-ilk-koronavirus-vakasi-goruldu-1063542" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/dcc3bd39-bb9e-41d1-bfd8-83cc492ad2a6.jpg" alt="Azerbaycan&#39;da ilk koronavir&#252;s vakası g&#246;r&#252;ld&#252;" />
                                Azerbaycan&#39;da ilk koronavir&#252;s vakası g&#246;r&#252;ld&#252;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/provokatif-paylasimlara-sorusturma-baslatildi-1063540" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/3f46eaaf-cc31-48e1-9237-431a40f04a74.jpg" alt="Provokatif paylaşımlara soruşturma başlatıldı" />
                                Provokatif paylaşımlara soruşturma başlatıldı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/baskan-erdogandan-idlib-diplomasisi-1063539" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/772921d9-8091-4ae8-a789-823bccbc0a09.jpg" alt="Erdoğan&#39;dan diplomasi atağı! 4 &#252;lke lideriyle daha İdlib&#39;deki krizi ele alacak" />
                                Erdoğan&#39;dan diplomasi atağı! 4 &#252;lke lideriyle daha İdlib&#39;deki krizi ele alacak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/ak-parti-sali-gunu-kapali-oturum-yapilmasini-teklif-edecegiz-1063537" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/f62b6df4-c636-4f5a-ae92-d1d117accc8b.jpg" alt="AK Parti: Salı g&#252;n&#252; kapalı oturum yapılmasını teklif edeceğiz" />
                                AK Parti: Salı g&#252;n&#252; kapalı oturum yapılmasını teklif edeceğiz
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/turkiye-kapilari-acinca-bm-hemen-aciklama-yapti-1063535" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/990d543b-2f65-48dc-9b1e-ca273dc6c13e.jpg" alt="T&#252;rkiye kapıları a&#231;ınca, BM d&#252;nyaya &#231;ağrı yapmak zorunda kaldı" />
                                T&#252;rkiye kapıları a&#231;ınca, BM d&#252;nyaya &#231;ağrı yapmak zorunda kaldı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/mansur-yavasin-gorevi-kotuye-kullanmak-suclarindan-davasi-suruyor-1063532" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/905072c9-1f71-47f7-b2c9-653f7f7c49ca.jpg" alt="Mansur Yavaş&#39;ın &quot;g&#246;revi k&#246;t&#252;ye kullanmak&quot; su&#231;larından davası s&#252;r&#252;yor" />
                                Mansur Yavaş&#39;ın &quot;g&#246;revi k&#246;t&#252;ye kullanmak&quot; su&#231;larından davası s&#252;r&#252;yor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/avrupaya-gitmek-isteyen-duzensiz-gocmenler-sahil-bolgeleri-ve-sinir-kapilarina-hareket-etti-1063530" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/88453779-9a1a-4eb7-a471-4dcc3f57a9d5.jpg" alt="Avrupa&#39;ya gitmek isteyen d&#252;zensiz g&#246;&#231;menler sahil b&#246;lgeleri ve sınır kapılarına hareket etti" />
                                Avrupa&#39;ya gitmek isteyen d&#252;zensiz g&#246;&#231;menler sahil b&#246;lgeleri ve sınır kapılarına hareket etti
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/turk-ve-rus-heyetler-arasindaki-idlib-gorusmeleri-devam-edecek-1063528" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/f7ded025-835c-4acf-914a-8f259a5c5d7e.jpg" alt="T&#252;rk ve Rus heyetler arasındaki İdlib g&#246;r&#252;şmeleri devam edecek" />
                                T&#252;rk ve Rus heyetler arasındaki İdlib g&#246;r&#252;şmeleri devam edecek
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/nato-genel-sekreteri-aciklama-yapiyor-1063526" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/e3926780-fc45-410c-aca6-f843e1844651.jpg" alt="Son dakika... NATO&#39;daki olağan&#252;st&#252; Suriye toplantısı sonrası ilk a&#231;ıklama" />
                                Son dakika... NATO&#39;daki olağan&#252;st&#252; Suriye toplantısı sonrası ilk a&#231;ıklama
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/iranda-olu-sayisi-ulke-genelinde-34e-vaka-sayisi-da-388e-yukseldi-1063525" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/952b28ed-509a-4b81-ae3d-9c05209af40e.jpg" alt="İran&#39;da &#246;l&#252; sayısı &#252;lke genelinde 34&#39;e vaka sayısı da 388&#39;e y&#252;kseldi" />
                                İran&#39;da &#246;l&#252; sayısı &#252;lke genelinde 34&#39;e vaka sayısı da 388&#39;e y&#252;kseldi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/bakanlardan-sehit-askerler-icin-bassagligi-mesajlari-1063524" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/799a099c-00c3-45de-984d-1e25c2889a06.jpg" alt="Bakanlardan şehit askerler i&#231;in başsağlığı mesajları" />
                                Bakanlardan şehit askerler i&#231;in başsağlığı mesajları
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="son-dakika/son-dakika-baskan-erdogan-putin-ile-gorustu-1063523" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/c8ce48e3-cae4-47ab-becd-65c46d7b9f88.jpg" alt="Son dakika... Başkan Erdoğan, Putin ile g&#246;r&#252;şt&#252;" />
                                Son dakika... Başkan Erdoğan, Putin ile g&#246;r&#252;şt&#252;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/cumhurbaskanligi-sozcusu-kalindan-idlib-aciklamasi-idlibde-yasanan-kriz-tum-sinirlari-asmistir-1063521" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/c1781c76-9481-41fd-8627-ae7bf757bd35.jpg" alt="Cumhurbaşkanlığı S&#246;zc&#252;s&#252; Kalın&#39;dan İdlib a&#231;ıklaması: İdlib&#39;de yaşanan kriz t&#252;m sınırları aşmıştır" />
                                Cumhurbaşkanlığı S&#246;zc&#252;s&#252; Kalın&#39;dan İdlib a&#231;ıklaması: İdlib&#39;de yaşanan kriz t&#252;m sınırları aşmıştır
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/disileri-bakanligindan-gocmen-aciklamasi-1063520" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/a4a5af0c-40c5-4181-9816-083eb9b880f0.jpg" alt="Dışişleri&#39;nden sığınmacı ve g&#246;&#231;menler ile ilgili kritik a&#231;ıklama!" />
                                Dışişleri&#39;nden sığınmacı ve g&#246;&#231;menler ile ilgili kritik a&#231;ıklama!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/iletisim-baskani-fahrettin-altundan-idlib-aciklamasi-butun-bu-olanlari-durup-hicbir-sey-yapmadan-izleme-luksumuz-yok-1063519" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/afc212bd-a92b-4920-9408-0a7c7c7e4bf9.jpg" alt="İletişim Başkanı Fahrettin Altun: Askerlerimizi şehit edenler yaptıklarının bedelini &#246;deyene kadar Suriye’deki operasyonlarımız devam edecek" />
                                İletişim Başkanı Fahrettin Altun: Askerlerimizi şehit edenler yaptıklarının bedelini &#246;deyene kadar Suriye’deki operasyonlarımız devam edecek
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div> 


        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
        
<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "YAŞAM",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.gunes.com/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549"
    },
    "headline": "Ter&#246;r propagandası operasyonunda 11 g&#246;zaltı",
    "alternativeHeadline": "Ter&#246;r operasyonunda 11 g&#246;zaltı",
    "wordCount": "744",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/640x360_8823b5f5-54cc-4d2b-a7a9-87830f345009.jpg",
    "width": "650",
    "height": "343"
    },
    "datePublished": "2020-02-28T16:13:49+03:00",
    "dateModified": "2020-02-28T16:18:43+03:00",
    "description": "D&#252;zce merkezli 5 ilde ger&#231;ekleştirilen PKK/KCK soruşturması kapsamında ter&#246;r &#246;rg&#252;t&#252; propagandası yaptıkları iddiasıyla 11 ş&#252;pheli yakalandı.",
    "articleBody": "
    &lt;p&gt;D&amp;uuml;zce merkezli 5 ilde ger&amp;ccedil;ekleştirilen PKK/KCK soruşturması kapsamında ter&amp;ouml;r &amp;ouml;rg&amp;uuml;t&amp;uuml; propagandası yaptıkları iddiasıyla 11 ş&amp;uuml;pheli yakalandı. D&amp;uuml;zce Cumhuriyet Başsavcılığı tarafından y&amp;uuml;r&amp;uuml;t&amp;uuml;len soruşturma kapsamında İl Emniyet M&amp;uuml;d&amp;uuml;rl&amp;uuml;ğ&amp;uuml; Ter&amp;ouml;rle M&amp;uuml;cadele Şubesi ekipleri D&amp;uuml;zce, Antalya, Ağrı, Mardin ve İstanbul&amp;#39;da eş zamanlı operasyon d&amp;uuml;zenledi.&lt;/p&gt;

&lt;p&gt;PKK/KCK ter&amp;ouml;r &amp;ouml;rg&amp;uuml;t&amp;uuml; propagandası yaptığı iddiasıyla 11 ş&amp;uuml;pheli g&amp;ouml;zaltına alındı. Emniyetteki işlemleri tamamlanan ş&amp;uuml;phelilerden 5&amp;#39;i ifadelerinin ardından serbest bırakıldı. M.A, K.U, Z.B, Y.B, Y.Y. ve Z.L, adliyeye sevk edildi.&lt;/p&gt;

&lt;p&gt;AA&lt;/p&gt;

    ",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/yasam",
    "name": "Yaşam"
    }
    }]
    }
</script>

<input type="hidden" value="yasam" id="ctName" />
<iframe style="width:0px; height:0px;" frameborder="0" src="https://www.gunes.com/ratingact/1063549"></iframe>
<div id="content-wrapper">
    <div id="sol-kule">
        <!--     <div id='div-gpt-ad-1428665429864-10'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-10');
                });
            </script>
        </div> -->
    </div>
    <div id="content">
        <!--container (top-headline'ı çevreleyen) bitti-->
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="g-detail-1">
                        <nav class="breadcrumb">
                            <ul class="flex">
                                <li><a href="/">Haberler</a></li>
                                <li>
                                    <a href="/yasam/">

                                        Yaşam
                                    </a>
                                </li>
                                <li>
                                    <a href="">


                                        Ter&#246;r propagandası operasyonunda 11 g&#246;zaltı
                                    </a>
                                </li>
                            </ul>
                        </nav>

                        <div class="subbar flex between middle margin-top-md">
                            <div class="date">28 Şubat 2020 Cuma 16:13:49 | Son Güncelleme: 28 Şubat 2020 Cuma 16:18:43</div>
                            <ul class="social flex">
                                <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                                <li><a class="icon icon-twitter" onclick="window.open('http://twitter.com/share?url=https://www.gunes.com/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549&amp;text=Ter&#246;r propagandası operasyonunda 11 g&#246;zaltı;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                            </ul>
                        </div>
                        <h1 class="title">
                            Ter&#246;r propagandası operasyonunda 11 g&#246;zaltı
                        </h1>
                        <div class="img">
                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/640x360_8823b5f5-54cc-4d2b-a7a9-87830f345009.jpg" />
                        </div>
                        <h2 class="spot">
                            D&#252;zce merkezli 5 ilde ger&#231;ekleştirilen PKK/KCK soruşturması kapsamında ter&#246;r &#246;rg&#252;t&#252; propagandası yaptıkları iddiasıyla 11 ş&#252;pheli yakalandı.
                        </h2>
                        <div id="div-gpt-ad-1546440278947-0" align=center>
                            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1546440278947-0'); });</script>
                        </div>

                        <div class="detail">
                            
                            <p>D&uuml;zce merkezli 5 ilde ger&ccedil;ekleştirilen PKK/KCK soruşturması kapsamında ter&ouml;r &ouml;rg&uuml;t&uuml; propagandası yaptıkları iddiasıyla 11 ş&uuml;pheli yakalandı. D&uuml;zce Cumhuriyet Başsavcılığı tarafından y&uuml;r&uuml;t&uuml;len soruşturma kapsamında İl Emniyet M&uuml;d&uuml;rl&uuml;ğ&uuml; Ter&ouml;rle M&uuml;cadele Şubesi ekipleri D&uuml;zce, Antalya, Ağrı, Mardin ve İstanbul&#39;da eş zamanlı operasyon d&uuml;zenledi.</p>

<p>PKK/KCK ter&ouml;r &ouml;rg&uuml;t&uuml; propagandası yaptığı iddiasıyla 11 ş&uuml;pheli g&ouml;zaltına alındı. Emniyetteki işlemleri tamamlanan ş&uuml;phelilerden 5&#39;i ifadelerinin ardından serbest bırakıldı. M.A, K.U, Z.B, Y.B, Y.Y. ve Z.L, adliyeye sevk edildi.</p>

<p>AA</p>

                        </div>
                    </div>
                    <!-- /21664179734/gunes_native_1 -->
                    <div class="flex between margin-bottom-md">

                   <!--     <div id='div-gpt-ad-1551351234741-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                            </script>
                        </div> -->
						<div id="ENGAGEYA_WIDGET_129033"></div>
                    </div>
                    <iframe src="https://www.gunes.com/Home/Frame" style="width:100%;" height="450" scrolling="no"></iframe>

                    


                    <!-- /21664179734/gunes_native_600x500 -->
                <!--    <div id='div-gpt-ad-1564744823129-0' style='width: 600px; height: 500px;'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1564744823129-0'); });
                        </script>
                    </div> -->
					<div id="ENGAGEYA_WIDGET_77766"></div>
                </div>
                <div class="col-4">
                    <div class="main-tab-slider margin-bottom-md">
                        
                        <div class="tab-main">
                            <div class="tab-contentx" id="widget-tab-1">
                                <div class="homeSlider3" id="homeSlider3">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/b1b0fa9f28472020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/konteyner-kentte-yasam-basladi-1063515">
                                                        Konteyner kentte yaşam başladı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/e9655cb128502020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/mogolistan-devlet-baskani-battulganin-koronavirus-suphesiyle-karantina-altina-alindigi-aciklandi-1063482">
                                                        Koronavir&#252;s devlet başkanını ele ge&#231;irdi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/72cefcea28432020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/nato-toplantisi-basladi-1063512">
                                                        NATO toplantısı başladı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/1b0c909e28432020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/yeni-zelandada-ilk-koronavirus-vakasi-tespit-edildi-1063466">
                                                        Koronavir&#252;s Yeni Zelanda&#39;da
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/d10a6a0528472020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/washingtondaki-regaib-kandili-programinda-idlib-sehitlerimize-dua-1063448">
                                                        Washington&#39;daki Regaib Kandili programında İdlib şehitlerimize dua
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/3b0ad47028502020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/milli-savunma-bakani-hulusi-akar-idlibde-yaralanan-askerlerimizi-ziyaret-etti-1063449">
                                                        Milli Savunma Bakanı Hulusi Akar İdlib&#39;de yaralanan askerlerimizi ziyaret etti
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/088c600b28442020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/idlibteki-alcak-saldiriya-istanbulda-protesto-1063440">
                                                        Al&#231;ak saldırı İstanbul&#39;da protesto edildi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/02/27/7f68263b27412020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/okul-servisinde-unutulan-alperenin-olumune-iliskin-dava-acilan-sube-muduru-hakim-karsisinda-1063353">
                                                        Alperen&#39;in &#246;l&#252;m&#252;n&#252;n su&#231;lusu kim?
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/02/27/f74507dc27542020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/arac-sahipleri-dikkat-bir-indirim-daha-geliyor-1063295">
                                                        Ara&#231; sahipleri dikkat! Bir indirim daha geliyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/02/27/e5dd3e1127392020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/pkknin-diyarbakirdaki-hdp-subesi-onundeki-iki-aile-daha-evladina-kavustu-1063343">
                                                        PKK&#39;nın acı g&#252;n&#252;
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="/magazin/konteyner-kentte-yasam-basladi-1063515">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/mogolistan-devlet-baskani-battulganin-koronavirus-suphesiyle-karantina-altina-alindigi-aciklandi-1063482">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/nato-toplantisi-basladi-1063512">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/yeni-zelandada-ilk-koronavirus-vakasi-tespit-edildi-1063466">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/washingtondaki-regaib-kandili-programinda-idlib-sehitlerimize-dua-1063448">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/milli-savunma-bakani-hulusi-akar-idlibde-yaralanan-askerlerimizi-ziyaret-etti-1063449">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/idlibteki-alcak-saldiriya-istanbulda-protesto-1063440">7</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/okul-servisinde-unutulan-alperenin-olumune-iliskin-dava-acilan-sube-muduru-hakim-karsisinda-1063353">8</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/arac-sahipleri-dikkat-bir-indirim-daha-geliyor-1063295">9</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/pkknin-diyarbakirdaki-hdp-subesi-onundeki-iki-aile-daha-evladina-kavustu-1063343">10</a>
                                                    </li>
                                        </ul>
                                       
                                    </nav>
                                </div>


                                <div class="homeSliderGallery" id="homeSliderGallery">
                                <div class="swiper-container">
                                    <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                                            <a href="/foto-galeri/idlib-sehitleri-memleketlerine-ugurlaniyor-1063550">
                                                <div>
                                                    <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/4d56661b-5a1a-46c6-81a6-00043a904c89.jpg" />
                                                        <div class="spot"><h3>İdlib şehitlerimiz memleketlerine uğurlanıyor</h3></div>
                                                </div>
                                            </a>
                                        </div>                                        <div class="swiper-slide">
                                            <a href="/foto-galeri/yunanistanda-sinirda-kirimizi-alarm-guvenlik-sayisi-artirildi-1063505">
                                                <div>
                                                    <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/3dcd330a-f568-42bc-a812-3f6ccae8b40e.jpg" />
                                                        <div class="spot"><h3> Yunanistan&#39;da sınırda kırımızı alarm! G&#252;venlik sayısı artırıldı</h3></div>
                                                </div>
                                            </a>
                                        </div>                                        <div class="swiper-slide">
                                            <a href="/foto-galeri/yerli-otomobil-icin-12-martta-tanitim-yapilacak-1063293">
                                                <div>
                                                    <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/27/70a563fc-2f35-41ed-ab0e-d7effc8790e3.jpg" />
                                                        <div class="spot"><h3>Yerli otomobille ilgili &#246;nemli gelişme: Tarih a&#231;ıklandı</h3></div>
                                                </div>
                                            </a>
                                        </div>                                        <div class="swiper-slide">
                                            <a href="/foto-galeri/meteorolojiden-son-dakika-hava-durumu-aciklamasi-istanbul-icin-saat-verdiler-1063276">
                                                <div>
                                                    <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/27/689c2772-6a33-4491-9bdb-5c25cfb003fd.jpg" />
                                                        <div class="spot"><h3>Meteoroloji&#39;den flaş uyarı</h3></div>
                                                </div>
                                            </a>
                                        </div>                                        <div class="swiper-slide">
                                            <a href="/foto-galeri/ceyrek-altin-ve-gram-altin-fiyatlarinda-son-durum-iste-altin-yorumlari-ve-canli-anlik-fiyat-takibi-ekrani-1063260">
                                                <div>
                                                    <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/27/1462040f-f979-4ffc-962f-ce75f8fe5ad0.jpg" />
                                                        <div class="spot"><h3>Altın fiyatları bug&#252;n ne kadar oldu?</h3></div>
                                                </div>
                                            </a>
                                        </div>                                        
                                    </div>
                                    <div class="swiper-pagination"></div>
                                </div>
                                <div class="nav">
                                    <div class="icon icon-left-arrow-button"></div>
                                    <div class="icon icon-right-arrow-button"></div>
                                </div>
                            </div>


                            </div>
                           
                        </div>
                    </div>


                    <!--SAG TARAF -->
                    <div class="row">

                        <!--SAG TARAF 1. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <div id="div-gpt-ad-1428665429864-0" style="margin-bottom:20px;">
                                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-0'); });</script>
                            </div>
                            <!--SAG TARAF 1. SATIR 2. KOLON -->
                            <div class="gallery-block">
                                
                                
                            </div>
                            <!--large-headline bitti-->


                        </div>
                        <!--SAG TARAF 1. SATIR 2. KOLON BITTI -->
                    </div>
                                        <!--SAG TARAF 1. SATIR BITTI-->
                    <div class="row">
                        <!--SAG TARAF 2. SATIR -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 1. KOLON -->
                            <div class="encok_okunanlar">
                                <div class="encok_okunanlar-header">
                                    <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
                                </div>
                                <div id="mostreadnews">
                                    <div class="swiper-container">
                                        <ul class="swiper-wrapper">
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/280x157_8823b5f5-54cc-4d2b-a7a9-87830f345009.jpg" alt="Ter&#246;r propagandası operasyonunda 11 g&#246;zaltı">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/diyarbakir-annesi-saliha-mert-bugun-cok-uzgunuz-her-sehit-icime-bir-ates-dusuruyor-1063543">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/280x157_09918f4b-111d-49b4-b324-1a500421ae08.jpg" alt="Diyarbakır annesi Saliha Mert: Bug&#252;n &#231;ok &#252;zg&#252;n&#252;z. Her şehit i&#231;ime bir ateş d&#252;ş&#252;r&#252;yor">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/foto-galeri/konteyner-kentte-yasam-basladi-1063515">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/280x157_f3e160f0-be74-496e-94e3-ccd25fd4ec42.jpg" alt="Konteyner kentte yaşam başladı">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/afetlerde-vatandaslari-uyaracak-ulusal-mobil-uyari-sistemi-icin-geri-sayim-1063501">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/280x157_87357ba6-fac9-45e8-ad31-9cf17754811d.jpg" alt="Afetlerde vatandaşları uyaracak Ulusal Mobil Uyarı Sistemi i&#231;in geri sayım">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/izmir-den-yunanistan-a-multeci-akini-1063477">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/02/28/280x157_133480df-65ba-43ca-bc83-751eb468721f.jpg" alt="İzmir’den Yunanistan’a m&#252;lteci akını">

                                                    </a>
                                                </li>

                                        </ul>
                                        <div id="slider4-pager">
                                            <ul>

                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549">
                                                            Ter&#246;r propagandası operasyonunda 11 g&#246;zaltı
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/diyarbakir-annesi-saliha-mert-bugun-cok-uzgunuz-her-sehit-icime-bir-ates-dusuruyor-1063543">
                                                            Diyarbakır annesi Saliha Mert: Bug&#252;n &#231;ok &#252;zg&#252;n&#252;z. Her şehit i&#231;ime bir ateş d&#252;ş&#252;r&#252;yor
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/foto-galeri/konteyner-kentte-yasam-basladi-1063515">
                                                            Konteyner kentte yaşam başladı
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/afetlerde-vatandaslari-uyaracak-ulusal-mobil-uyari-sistemi-icin-geri-sayim-1063501">
                                                            Afetlerde vatandaşları uyaracak Ulusal Mobil Uyarı Sistemi i&#231;in geri sayım
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/izmir-den-yunanistan-a-multeci-akini-1063477">
                                                            İzmir’den Yunanistan’a m&#252;lteci akını
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>
                                <!--mostreadnews bitti-->
                            </div>
                            <!--en cok okunanlar bitti-->

                        </div>
                        <!--SAG TARAF 2. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 2. KOLON -->



                        </div>
                        <!--SAG TARAF 2. SATIR 2. KOLON BITTI -->
                    </div>

                    <div class="row">
                        <!--SAG TARAF 3. SATIR -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 1. KOLON -->
                            <div class="showcase2">
                                <!-- /176558932/Gunes_Site_Geneli_Showcase_2 -->
                                <!--      <div id='div-gpt-ad-1428665429864-1' style=' width:300px; margin-left: auto; margin-right: auto;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-1');
                                        });
                                    </script>
                                </div> -->

                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 1. KOLON BITTI -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 2. KOLON -->
                            <div class="showcase3">
                                <!-- /176558932/Gunes_Anasayfa_300x600 -->
                                <!--     <div id='div-gpt-ad-1428665429864-3' style=' width:300px;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-3');
                                        });
                                    </script>
                                </div> -->
                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 2. KOLON BITTI -->
                    </div>
                    <!--SAG TARAF 3. SATIR BITTI-->

                </div>

            </div>

        </div>
        <!--container bitti-->
    </div>
    <div id="sag-kule">
        <!--   <div id='div-gpt-ad-1428665429864-9'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-9');
                });
            </script>
        </div> -->
    </div>
    <!--sag-kule bitti-->
    <div class="clear"></div>
</div>
<style>
    #div-gpt-ad-1574251190597-0{
      display:none;
    }
  </style> 
  <script>
    setTimeout(function(){
      $("#div-gpt-ad-1574251190597-0").show();
    },2000)
  </script>
  <div id='div-gpt-ad-1574251190597-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574251190597-0'); }); </script> </div>


<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-155067602649" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="179298682484" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->
    </div>
    
    <!--<div class="footer">
    <ul>
          <li>Gazeteler</li>
          <li><a target="_blank" href="http://www.aksam.com.tr/">Akşam</a></li>
          <li><a target="_blank" href="http://www.gunes.com/">Güneş</a></li>
        </ul>
    <ul>
          <li>Televizyon</li>
          <li><a target="_blank" href="http://www.tv360.com.tr/">360</a></li>
        </ul>
    <ul>
          <li>Dergiler</li>
          <li><a target="_blank" href="http://www.alem.com.tr/">Alem</a></li>
          <li><a target="_blank" href="http://www.platinonline.com/">Platin</a></li>
        </ul>
    <ul>
          <li>Radyolar</li>
          <li><a target="_blank" href="http://www.alemfm.com/">Alem FM</a></li>
          <li><a target="_blank" href="http://www.ligradyo.com.tr/">Lig Radyo</a></li>
        </ul>
    <ul>
          <li>Reklam</li>
          <li><a target="_blank" href="mailto:reklamgurubu@aksam.com.tr">Gazete Reklam</a></li>
          
        </ul>
    <ul>
          <li>Kurumsal</li>
          <li><a target="_blank" href="http://www.turkmedya.com.tr/">TürkMedya A.Ş.</a></li>
          <li><a target="_blank" href="/">Künye</a></li>
        </ul>
    <ul>
          <li>İnsan Kaynakları</li>
          <li><a target="_blank" href="mailto:ik@turkmedya.com.tr">İş Başvurusu</a></li>
          <li><a href="http://www.aksam.com.tr" target="_blank">Haber</a></li>
        </ul>
    <ul>
          <li>Basın İlan K.</li>
          <li><a target="_blank" href="/basin-ilan-kurumu/">İlanlar</a></li>
    </ul>
    <div class="clear"></div>
</div>footer bitti-->

<div id="footer-sub">

    <div id="companylogos">
        <ul>
            <li><a class="spritestart-esmedya" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
            <li><a class="sprite-aksamlogo" href="http://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">Aksam Gazetesi</a></li>
            <li><a class="sprite-guneslogo" href="http://www.gunes.com" target="_blank" title="Güneş Gazetesi">Güneş Gazetesi</a></li>
            <li><a class="sprite-starlogo" href="http://www.star.com.tr" target="_blank" title="Star Gazetesi">Star Gazetesi</a></li>
            <li><a class="sprite-tv24logo" href="http://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
            <li><a class="sprite-tv360logo" href="http://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
            <li><a class="sprite-tv4logo" href="http://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
            <li><a class="sprite-alemdergilogo" href="http://www.alem.com.tr" target="_blank" title="Alem Dergisi">Alem Dergisi</a></li>
            <li><a class="sprite-platinlogo" href="http://www.platinonline.com" target="_blank" title="Platin Dergisi">Platin Dergisi</a></li>
            <li><a class="sprite-alemfmlogo" href="http://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
            <li><a class="sprite-ligradyologo" href="http://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">Lig Radyo</a></li>
            <li><a class="sprite-starmatbaa" href="http://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">Star Matbaacılık</a></li>
            <li><a class="sprite-esmedyadijital" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">TürkMedya Dijital</a></li>
            <div class="clear"></div>
        </ul>

    </div><!--companylogos bitti-->
    <div class="copyrightarea">
        <div class="bottomleftside">
            <a class="footer-logo" href="http://www.gunes.com" title="Güneş Gazetesi">
                <img src="/images/gunes_logo-footer.png">
            </a>
            <p>©Copyright 2020</p>
            <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
            <p style="display:block"><a href="/" target="_blank">Künye</a> | <a href="http://www.aksam.com.tr" target="_blank">Haber</a> | <a href="http://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a> | <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a></p>
        </div>
        <div class="bottomrightside">
            <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                
            </a>
            <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                
            </a>
        </div>
        <div class="clear"></div>
    </div>
    <div class="bothclear"></div>
    
	 
    <div id='div-gpt-ad-1515999091244-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-0'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-1' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-1'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-2' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-2'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-3' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-3'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-4' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-4'); });</script> </div>
    <div id='div-gpt-ad-1530771016218-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1530771016218-0'); });</script> </div>

</div><!--footer-sub bitti..-->


    


    
    
    <script src="https://www.gunes.com/scripts/jquery-min.js"></script>
    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "http://m.gunes.com/yasam/teror-propagandasi-operasyonunda-11-gozalti-1063549";
        }

        if ('' != "GalleryDetail")
        {

        
        // asenkron //
        (function () {
            var scr = document.createElement('script'); scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/bundles/jquery?v=uS7i6AnKTkgmuSM57J8ExmdrKgTN4sK8qaGExxJWJ6Q1';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
            })();

        }
    </script>
    <script src="/Content/assets/js/min/scripts-min.js?v=20"></script>

    

    <script type="text/javascript">
        (function () {
            var a = document.getElementsByTagName('script')[0],
                b = document.createElement('script');
            b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
            a.parentNode.insertBefore(b, a);
        })();
    </script>
    <!-- Yandex.Metrika counter -->
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('.main-menu li[data-name=' + $('#ctName').val() + ']').addClass('current');
        });
    </script>
	<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_77766',pubid:158044,webid:116323,wid:77766});
</script>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129033',pubid:158044,webid:116323,wid:129033});
</script>


	
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>