
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Meteoroloji'den turuncu uyarı! Kuvvetli yağış geliyor </title>
    <meta name="description" content="Meteoroloji&#39;den yapılan son dakika hava durumu tahminlerine g&#246;re, Marmara ve Ege B&#246;lgesi i&#231;in kuvvetli yağış uyarısı yapıldı. İstanbul&#39;da akşam ve gece saatlerinde yağışların sağanak ve g&#246;k g&#252;r&#252;lt&#252;l&#252; olacağı belirtildi. " />
    <link rel="canonical" href="https://www.gunes.com/yasam/meteorolojiden-turuncu-uyari-kuvvetli-yagis-geliyor-1119360" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/yasam/meteorolojiden-turuncu-uyari-kuvvetli-yagis-geliyor-1119360" />
    <meta name="keyword" content="Meteoroloji,istanbul,ankara,sağanak" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/meteorolojiden-turuncu-uy-448_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/meteorolojiden-turuncu-uy-448_2.jpg" />
    <meta property="og:title" content="Meteoroloji'den turuncu uyarı" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/yasam/meteorolojiden-turuncu-uyari-kuvvetli-yagis-geliyor-1119360" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/meteorolojiden-turuncu-uy-448.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Meteoroloji'den turuncu uyarı YAŞAM  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/10/15/meteorolojiden-turuncu-uy-448_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/yasam/meteorolojiden-turuncu-uyari-kuvvetli-yagis-geliyor-1119360" />
    <link rel="amphtml" href="https://m.gunes.com/amp/yasam/meteorolojiden-turuncu-uyari-kuvvetli-yagis-geliyor-1119360" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type='text/javascript'>
    var url = document.location.pathname;

    googletag.cmd.push(function () {
        if (!isMobile) {

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {
                if (window.location.pathname == '/' ) {
                    googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada
				
					googletag.defineOutOfPageSlot('/176558932/Gunes_SiteGeneli_Pageskin',  'div-gpt-ad-1448441511950-0').addService(googletag.pubads());
            }

        }

        googletag.pubads().enableSingleRequest();

        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
        googletag.enableServices();
        }
    });
</script>



    

</head>


<body class="home">

    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>



        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/saglik-bakani-kocadan-onemli-uyari-1119369" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/saglik-bakani-kocadan-one-673_2-43.jpg" style="height:54px">
Sağlık Bakanı Koca&#39;dan &#246;nemli uyarı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/20-yillik-intikam-cinayette-kan-donduran-ifadeler-1119367" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/20-yillik-intikam-cinayet-652_2-43.jpg" style="height:54px">
20 yıllık intikam! Cinayette kan donduran ifadeler                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/istanbul-merkezli-16-ilde-teror-operasyonu-126-gozalti-karari-1119366" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/istanbul-merkezli-16-ilde-711_2-43.jpg" style="height:54px">
İstanbul merkezli 16 ilde ter&#246;r operasyonu: 126 g&#246;zaltı kararı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/aksenerin-bir-oyunu-daha-ortaya-cikti-hukumeti-elestiren-kisinin-babasi-bakin-kim-cikti-1119365" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/aksenerin-bir-oyunu-daha--382_2-43.jpg" style="height:54px">
Akşener&#39;in bir oyunu daha ortaya &#231;ıktı!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/eski-abd-baskani-bill-clinton-hastaneye-kaldirildi-1119364" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/eski-abd-baskani-bill-cli-802_2-43.jpg" style="height:54px">
Eski ABD Başkanı Bill Clinton hastaneye kaldırıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/45-ilde-dev-feto-operasyonu-98-gozalti-1119363" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/45-ilde-dev-feto-operasyo-831_2-43.jpg" style="height:54px">
45 ilde dev FET&#214; operasyonu: 98 g&#246;zaltı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/mahkemede-tanik-ifadesiyle-ortaya-cikti-8-askerin-sehit-oldugu-saldirida-feto-detayi-1119361" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/mahkemede-tanik-ifadesiyl-721_2-43.jpg" style="height:54px">
İşte FET&#214;&#39;n&#252;n şehitlere ihaneti!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/meteorolojiden-turuncu-uyari-kuvvetli-yagis-geliyor-1119360" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/meteorolojiden-turuncu-uy-448_2-43.jpg" style="height:54px">
Meteoroloji&#39;den turuncu uyarı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/tek-tek-silip-halktan-gizlemisler-1119359" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/tek-tek-silip-halktan-giz-753_2-43.jpg" style="height:54px">
Gizli saklı &quot;huzur hakkı&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/agir-gemilerini-ilk-kez-yurt-disina-gonderiyor-1119358" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/agir-gemilerini-ilk-kez-y-455_2-43.jpg" style="height:54px">
Kuzey&#39;de sular ısınıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/dagin-akkizi-geliyor-1119341" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/dagin-akkizi-geliyor-529_2-43.jpg" style="height:54px">
Dağın Akkız&#39;ı geliyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/mamografide-en-sik-sorulan-7-soru-1119340" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/mamografide-en-sik-sorula-293_2-43.jpg" style="height:54px">
Mamografide en sık sorulan 7 soru                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/vitaminin-fazlasi-karacigere-zarar-1119339" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/vitaminin-fazlasi-karacig-439_2-43.jpg" style="height:54px">
Vitaminin fazlası karaciğere zarar                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/uzman-astrolog-ozlem-recep-ile-gunluk-burc-yorumlari-15-ekim-1119338" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/uzman-astrolog-ozlem-rece-420_2-43.jpg" style="height:54px">
Uzman Astrolog &#214;zlem Recep ile g&#252;nl&#252;k bur&#231; yorumları - 15 Ekim                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/kas-agrisina-zencefilli-cozum-1119337" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/kas-agrisina-zencefilli-c-934_2-43.jpg" style="height:54px">
Kas ağrısına zencefilli &#231;&#246;z&#252;m                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/bu-belirtiler-varsa-aslinda-uyumuyorsunuz-1119336" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/bu-belirtiler-varsa-aslin-480_2-43.jpg" style="height:54px">
Bu belirtiler varsa aslında uyumuyorsunuz                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-udb-yoneticilerine-seslendi-1119334" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/baskan-erdogan-udb-yoneti-364_2-43.jpg" style="height:54px">
Başkan Erdoğan, UDB y&#246;neticilerine seslendi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/cezayirin-fas-sinirinda-mayin-patladi-1-asker-oldu-1119333" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/cezayirin-fas-sinirinda-m-631_2-43.jpg" style="height:54px">
Cezayir&#39;in Fas sınırında mayın patladı: 1 asker &#246;ld&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/2-doz-asilamada-erzurum-sari-mus-turuncu-kategoriye-gecti-1119332" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/2-doz-asilamada-erzurum-s-237_2-43.jpg" style="height:54px">
2. Doz aşılamada Erzurum sarı, Muş turuncu kategoriye ge&#231;ti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/dso-tuberkuloz-kaynakli-olumler-ilk-kez-artti-1119331" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/dso-tuberkuloz-kaynakli-o-849_2-43.jpg" style="height:54px">
DS&#214;: T&#252;berk&#252;loz kaynaklı &#246;l&#252;mler ilk kez arttı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/abdde-moderna-asisinin-ucuncu-dozunun-onaylanmasi-tavsiye-edildi-1119330" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/abdde-moderna-asisinin-uc-472_2-43.jpg" style="height:54px">
ABD&#39;de Moderna aşısının &#252;&#231;&#252;nc&#252; dozunun onaylanması tavsiye edildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/disisleri-bakanligindan-kizil-yildiza-tepki-1119328" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/disisleri-bakanligindan-k-955_2-43.jpg" style="height:54px">
Dışişleri Bakanlığı&#39;ndan Kızıl Yıldız&#39;a tepki                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyede-30-bin-709-yeni-vaka-tespit-edildi-1119327" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/turkiyede-30-bin-709-yeni-128_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;de 30 bin 709 yeni vaka tespit edildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/kanarya-adalari-kiyilarina-bir-gunde-392-duzensiz-gocmen-geldi-1119326" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/kanarya-adalari-kiyilarin-615_2-43.jpg" style="height:54px">
Kanarya Adaları kıyılarına bir g&#252;nde 392 d&#252;zensiz g&#246;&#231;men geldi                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>

            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/yasam",
    "name": "YAŞAM"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">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</script>
<input type="hidden" value="yasam" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1119360" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/yasam">YAŞAM</a></li>
                    <li>
                        <span>
                            Meteoroloji&#39;den turuncu uyarı
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                            <div class="date">15 Ekim 2021 Cuma 08:00:00 - Güncelleme:15 Ekim 2021 Cuma 09:45:00 </div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/yasam/meteorolojiden-turuncu-uyari-kuvvetli-yagis-geliyor-1119360', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/yasam/meteorolojiden-turuncu-uyari-kuvvetli-yagis-geliyor-1119360&amp;text=Meteoroloji&#39;den turuncu uyarı;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Meteoroloji&#39;den turuncu uyarı! Kuvvetli yağış geliyor </span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/meteorolojiden-turuncu-uy-448_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Meteoroloji&#39;den yapılan son dakika hava durumu tahminlerine g&#246;re, Marmara ve Ege B&#246;lgesi i&#231;in kuvvetli yağış uyarısı yapıldı. İstanbul&#39;da akşam ve gece saatlerinde yağışların sağanak ve g&#246;k g&#252;r&#252;lt&#252;l&#252; olacağı belirtildi. 
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Meteoroloji'den İstanbul için akşam saatlerinde yağışların kuvvetli ve sağanak şeklinde geçeceği belirtilirken Marmara ve Ege Bölgesi için turuncu uyarıda bulunuldu. Yapılan son dakika hava durumu tahminlerine göre, Trakya, Marmara'nın batısı ile Ege Bölgesi'nin büyük bölümü sağanak yağışlı. Yağışların; Edirne, Çanakkale, İzmir, Aydın ve Muğla çevrelerinde kuvvetli olması beklenir</p><p><b>Meteoroloji Genel Müdürlüğü tarafından yapılan son değerlendirmelere göre</b>: Ülkemizin kuzey, iç ve batı kesimlerinin parçalı ve yer yer çok bulutlu, Marmara'nın batısı, Kıyı Ege, Doğu Anadolu'nun kuzeydoğusu, Uşak, Denizli, Van çevreleri ile Kütahya'nın batı ilçelerinin sağanak ve yer yer gök gürültülü sağanak yağışlı, diğer yerlerin az bulutlu ve açık geçeceği tahmin ediliyor. Yağışların; Edirne, Çanakkale, İzmir, Aydın ve Muğla çevrelerinde kuvvetli, İzmir'in güney ve batı ilçeleri ile Aydın'ın kıyı kesimlerinde yerel olarak çok kuvvetli ve şiddetli olması bekleniyor.</p><p>Hava sıcaklıklarının kuzey, iç ve doğu kesimlerde 2 ila 4 derece artacağı, diğer yerlerde önemli bir değişiklik olmayacağı tahmin ediliyor. Rüzgarın genellikle güney ve doğu yönlerden, Marmara ve Karadeniz kıyıları ile güneydoğu kesimlerde kuzey ve kuzeydoğu yönlerden hafif, ara sıra orta kuvvette, Güney Ege kıyılarında güney ve güneydoğu yönlerden kuvvetli olarak (40-60 km/saat) esmesi bekleniyor.</p><p><b>KUVVETLİ YAĞIŞ UYARISI:</b> Yağışların; Edirne, Çanakkale, İzmir, Aydın ve Muğla çevrelerinde kuvvetli, İzmir'in güney ve batı ilçeleri ile Aydın'ın kıyı kesimlerinde yerel olarak çok kuvvetli ve şiddetli olması beklendiğinden yaşanabilecek ani sel, su baskını, yıldırım, yerel dolu yağışı, yağış anında kuvvetli rüzgar ve hortum oluşma riski gibi olumsuzluklara karşı dikkatli ve tedbirli olunması gerekmektedir.</p><p><b>KUVVETLİ RÜZGAR UYARISI: </b>Rüzgarın; Güney Ege kıyılarında güney ve güneydoğu yönlerden kuvvetli olarak (40-60 km/saat) esmesi beklendiğinde yaşanabilecek olumsuzluklara karşı dikkatli ve tedbirli olunmalıdır.</p><p><b>İLLERE GÖRE HAVA DURUMU</b></p><p><b>İSTANBUL </b>°C, 21°C</p><p>Parçalı ve çok bulutlu, akşam ve gece saatlerinde Avrupa Yakası sağanak ve gök gürültülü sağanak yağışlı</p><p><b>ANKARA </b>°C, 27°C</p><p>Parçalı ve az bulutlu</p><p><b>İZMİR </b>°C, 27°C</p><p>Çok bulutlu, aralıklı sağanak ve yer yer gök gürültülü sağanak yağışlı geçeceği tahmin ediliyor. Yağışların; öğle saatlerinden itibaren kuvvetli, güney ve batı ilçelerinde yerel olarak çok kuvvetli ve şiddetli olması bekleniyor.</p><p><b>ANTALYA </b>°C, 27°C</p><p>Parçalı ve yer yer çok bulutlu</p><p><b>ZONGULDAK </b>°C, 23°C</p><p>Parçalı ve az bulutlu</p><p><b>TRABZON </b>°C, 21°C</p><p>Parçalı ve az bulutlu</p><p><b>ERZURUM </b>°C, 21°C</p><p>Parçalı ve çok bulutlu, sabah saatlerinde sağanak ve gök gürültülü sağanak yağışlı</p><p><b>DİYARBAKIR </b>°C, 32°C</p><p>Az bulutlu ve açık</p>
                    <div class="item-content-block tags">
                        <div class="item">
                            <strong>Etiketler :</strong>
                                    <span class="">
                                        <a href="/meteoroloji-haberleri">Meteoroloji</a>
                                    </span>
                                    <span class="">
                                        <a href="/istanbul-haberleri">istanbul</a>
                                    </span>
                                    <span class="">
                                        <a href="/ankara-haberleri">ankara</a>
                                    </span>
                                    <span class="notClickable">
                                        sağanak
                                    </span>
                        </div>
                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
				
			    span.notClickable {
                    background-color: #756f5d;
                    padding: 10px;
                    color: #fff !important;
                    display: inline-block;
                    font-size: 11px;
                    text-transform: uppercase;
                    line-height: 11px;
                    border-radius: 2px;
                    margin-bottom: 5px;
                    margin-right: 2px;
                    text-decoration: none;
                }

                    span.notClickable:hover {
                        background-color: #a38018 !important;
                    }	
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_77766"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
            </script>

        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/serdarin-sahne-repligidir-1119096">
                            <div class="card-img">
                                <img class="lazy" alt="Serdar&#39;ın sahne repliğidir" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/11/serdarin-sahne-repligidir-148_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Serdar&#39;ın sahne repliğidir</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/reklam-karsiligi-evini-dosedi-1119200">
                            <div class="card-img">
                                <img class="lazy" alt="Reklam karşılığı evini d&#246;şedi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/13/reklam-karsiligi-evini-do-501_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Reklam karşılığı evini d&#246;şedi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kulup-gun-sayiyor-1119132">
                            <div class="card-img">
                                <img class="lazy" alt="‘Kul&#252;p&#39; g&#252;n sayıyor" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/12/kulup-gun-sayiyor-959_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘Kul&#252;p&#39; g&#252;n sayıyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ilk-hande-giydi-1119098">
                            <div class="card-img">
                                <img class="lazy" alt="İlk Hande giydi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/11/ilk-hande-giydi-435_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İlk Hande giydi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yesilcam-ustalari-bir-arada-1119100">
                            <div class="card-img">
                                <img class="lazy" alt="Yeşil&#231;am ustaları bir arada" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/11/yesilcam-ustalari-bir-ara-874_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yeşil&#231;am ustaları bir arada</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/tuba-ile-guzel-is-cikardik-1119097">
                            <div class="card-img">
                                <img class="lazy" alt="Tuba ile g&#252;zel iş &#231;ıkardık" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/11/tuba-ile-guzel-is-cikardi-184_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Tuba ile g&#252;zel iş &#231;ıkardık</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/tiyatroseverlerle-bulusacak-1119135">
                            <div class="card-img">
                                <img class="lazy" alt="Tiyatroseverlerle buluşacak" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/12/tiyatroseverlerle-bulusac-114_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Tiyatroseverlerle buluşacak</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/destek-mesaji-1119140">
                            <div class="card-img">
                                <img class="lazy" alt="Destek mesajı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/12/destek-mesaji-624_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Destek mesajı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/60-kisinin-onunde-evet-1119103">
                            <div class="card-img">
                                <img class="lazy" alt="60 kişinin &#246;n&#252;nde ‘evet&#39;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/11/60-kisinin-onunde-evet-401_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">60 kişinin &#246;n&#252;nde ‘evet&#39;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/saglik/bu-belirtiler-varsa-aslinda-uyumuyorsunuz-1119336">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/bu-belirtiler-varsa-aslin-480_2-43.jpg" alt="Bu belirtiler varsa aslında uyumuyorsunuz">
                                            <div class="spot">
                                                <h3>Bu belirtiler varsa aslında uyumuyorsunuz</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/seker-kardesligi-1119280">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/seker-kardesligi-587_2-43.jpg" alt="Şeker kardeşliği">
                                            <div class="spot">
                                                <h3>Şeker kardeşliği</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/heyecanlandiran-teklif-1119294">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/heyecanlandiran-teklif-742_2-43.jpg" alt="Heyecanlandıran teklif">
                                            <div class="spot">
                                                <h3>Heyecanlandıran teklif</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/saglik/bu-belirtiler-varsa-aslinda-uyumuyorsunuz-1119336">1</a></li>
                            <li class=""><a href="/yasam/seker-kardesligi-1119280">2</a></li>
                            <li class=""><a href="/magazin/heyecanlandiran-teklif-1119294">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/son-kaynagi-baskan-erdogan-yapacak-1119244">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/13/son-kaynagi-baskan-erdoga-212_2-43.jpg" alt="Son kaynağı Başkan Erdoğan yapacak">
                                            <div class="spot">
                                                <h3>Son kaynağı Başkan Erdoğan yapacak</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/saganak-ve-firtina-etkili-oluyor-1119179">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/12/saganak-ve-firtina-etkili-780_2-43.jpg" alt="Sağanak ve fırtına etkili oluyor">
                                            <div class="spot">
                                                <h3>Sağanak ve fırtına etkili oluyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/yuzde-49u-tamamlandi-kesfedilen-askeri-siginak-ilk-kez-goruntulendi-1119168">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/12/yuzde-49u-tamamlandi-kesf-361_2-43.jpg" alt="Y&#252;zde 49&#39;u tamamlandı! Keşfedilen askeri sığınak ilk kez g&#246;r&#252;nt&#252;lendi">
                                            <div class="spot">
                                                <h3>Y&#252;zde 49&#39;u tamamlandı! Keşfedilen askeri sığınak ilk kez g&#246;r&#252;nt&#252;lendi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/20-yillik-intikam-cinayette-kan-donduran-ifadeler-1119367">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/20-yillik-intikam-cinayet-652_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/20-yillik-intikam-cinayet-652_2-43.jpg" alt="20 yıllık intikam! Cinayette kan donduran ifadeler">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/istanbul-merkezli-16-ilde-teror-operasyonu-126-gozalti-karari-1119366">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/istanbul-merkezli-16-ilde-711_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/istanbul-merkezli-16-ilde-711_2-43.jpg" alt="İstanbul merkezli 16 ilde ter&#246;r operasyonu: 126 g&#246;zaltı kararı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/meteorolojiden-turuncu-uyari-kuvvetli-yagis-geliyor-1119360">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/meteorolojiden-turuncu-uy-448_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/meteorolojiden-turuncu-uy-448_2-43.jpg" alt="Meteoroloji&#39;den turuncu uyarı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/2-doz-asilamada-erzurum-sari-mus-turuncu-kategoriye-gecti-1119332">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/2-doz-asilamada-erzurum-s-237_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/15/2-doz-asilamada-erzurum-s-237_2-43.jpg" alt="2. Doz aşılamada Erzurum sarı, Muş turuncu kategoriye ge&#231;ti">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/kis-aylarinda-soguk-hava-kendini-hissettirecek-1119323">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/kis-aylarinda-soguk-hava--182_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/kis-aylarinda-soguk-hava--182_2-43.jpg" alt="Kış aylarında soğuk hava kendini hissettirecek">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/yasam/istanbulda-trafik-yogunlugu-yasaniyor-1119322">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/istanbulda-trafik-yogunlu-442_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/10/14/istanbulda-trafik-yogunlu-442_2-43.jpg" alt="İstanbul&#39;da trafik yoğunluğu yaşanıyor">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/yasam/20-yillik-intikam-cinayette-kan-donduran-ifadeler-1119367">20 yıllık intikam! Cinayette kan donduran ifadeler</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/yasam/istanbul-merkezli-16-ilde-teror-operasyonu-126-gozalti-karari-1119366">İstanbul merkezli 16 ilde ter&#246;r operasyonu: 126 g&#246;zaltı kararı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/yasam/meteorolojiden-turuncu-uyari-kuvvetli-yagis-geliyor-1119360">Meteoroloji&#39;den turuncu uyarı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/yasam/2-doz-asilamada-erzurum-sari-mus-turuncu-kategoriye-gecti-1119332">2. Doz aşılamada Erzurum sarı, Muş turuncu kategoriye ge&#231;ti</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/yasam/kis-aylarinda-soguk-hava-kendini-hissettirecek-1119323">Kış aylarında soğuk hava kendini hissettirecek</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/yasam/istanbulda-trafik-yogunlugu-yasaniyor-1119322">İstanbul&#39;da trafik yoğunluğu yaşanıyor</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>
	<script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-messaging.js"></script>
    <script src="/assets/js/firebase.js?v=1.1"></script>
    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">(function (m, e, t, r, i, k, a) { m[i] = m[i] || function () { (m[i].a = m[i].a || []).push(arguments) }; m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a) })(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(85229221, "init", { clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/85229221" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    

		
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

	
		<script>

setTimeout(function(){

$(document).ready(function() {
    
	var a = $(".container").outerWidth();
	var b = $(window).outerWidth();
	var t = ((+b) - (+a)) / 2 - 494;


	$("#div-gpt-ad-1448441511950-0 iframe").contents().find("#pageskinImageAdRight").attr("style","right:"+t+"px;");

	$("#div-gpt-ad-1448441511950-0 iframe").contents().find("#pageskinImageAdLeft").attr("style","left:"+t+"px;");

});

}, 3000);
	</script>
<style>


#div-gpt-ad-1448436759039-0 iframe {
    z-index: 15;
    position: relative;
}

#div-gpt-ad-1428665429864-2 iframe {
    z-index: 16;
    position: relative;
}
#div-gpt-ad-1428665429864-10 iframe{
	 z-index: 17;
    position: relative;
}
#div-gpt-ad-1428665429864-9 iframe{
	z-index: 17;
    position: relative;
}

<style>		
</body>
</html><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69e7509e4f02ced8","version":"2021.9.0","r":1,"token":"0123a2e5b2b649d49ecda607a021bd80","si":100}'></script>
