
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Türkiye'de 3 konser</title>
    <meta name="description" content="2017&#39;de Grammy&#39;e aday g&#246;sterilen dans-pop grubu Sofi Tukker T&#252;rkiye&#39;de konser vermeye hazırlanıyor. " />
    <link rel="canonical" href="https://www.gunes.com/magazin/turkiyede-3-konser-1132037" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/magazin/turkiyede-3-konser-1132037" />
    <meta name="keyword" content="Türkiye'de 3 konser,Grammy,Tukker Türkiye,Sophie Hawley-Weld" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/turkiyede-3-konser-974_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/turkiyede-3-konser-974_2.jpg" />
    <meta property="og:title" content="Türkiye'de 3 konser" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/magazin/turkiyede-3-konser-1132037" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/turkiyede-3-konser-974.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Haberin devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Türkiye'de 3 konser MAGAZİN  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Haberin devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/04/26/turkiyede-3-konser-974_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/magazin/turkiyede-3-konser-1132037" />
    <link rel="amphtml" href="https://m.gunes.com/amp/magazin/turkiyede-3-konser-1132037" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MSTBRBM');</script>
<!-- End Google Tag Manager -->


    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    var url = document.location.pathname;
    var fb;
    var fb2;
    googletag.cmd.push(function () {
       
        googletag.enableServices();
        if (!isMobile) {
           
           
            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {

                
                if (window.location.pathname == '/' ) {
                    fb = googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());

                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    fb2= googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada

            }

        }

        googletag.pubads().enableSingleRequest();

        setInterval(function () { googletag.pubads().refresh([fb]); }, 20000);
        setInterval(function () { googletag.pubads().refresh([fb2]); }, 20000);
        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
            googletag.enableServices();

        }
    });
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>



    

</head>


<body class="home infinite">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSTBRBM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>



        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/tarim-sektoru-ciftci-ve-girisimciye-verilecek-11-milyar-lira-hibe-desteginden-memnun-1132045" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/tarim-sektoru-ciftci-ve-g-929_2-43.jpg" style="height:54px">
Tarım sekt&#246;r&#252;, &#231;ift&#231;i ve girişimciye verilecek 1,1 milyar lira hibe desteğinden memnun                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ramazan-bayrami-tatilinde-kgm-sorumlulugundaki-kopru-ve-otoyollar-ucretsiz-olacak-1132044" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/ramazan-bayrami-tatilinde-704_2-43.jpg" style="height:54px">
Ramazan Bayramı tatilinde KGM sorumluluğundaki k&#246;pr&#252; ve otoyollar &#252;cretsiz olacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/cernobil-nukleer-felaketi-36-yilinda-rusya-ukrayna-savasiyla-yeniden-hatirlandi-1132043" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/cernobil-nukleer-felaketi-415_2-43.jpg" style="height:54px">
&#199;ernobil n&#252;kleer felaketi 36. yılında Rusya-Ukrayna savaşıyla yeniden hatırlandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/cernobil-nukleer-felaketi-36-yilinda-rusya-ukrayna-savasiyla-yeniden-hatirlandi-1132042" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/cernobil-nukleer-felaketi-239_2-43.jpg" style="height:54px">
&#199;ernobil n&#252;kleer felaketi 36. yılında Rusya-Ukrayna savaşıyla yeniden hatırlandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/motorlu-kara-tasitlari-2020de-3006-milyar-kilometre-yol-katetti-1132041" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/motorlu-kara-tasitlari-20-600_2-43.jpg" style="height:54px">
Motorlu kara taşıtları 2020&#39;de 300,6 milyar kilometre yol katetti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/8-bin-kisilik-koro-1132040" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/8-bin-kisilik-koro-964_2-43.jpg" style="height:54px">
8 bin kişilik koro                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/askerlik-yaptigim-yerlerde-film-cektik-1132039" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/askerlik-yaptigim-yerlerd-696_2-43.jpg" style="height:54px">
Askerlik yaptığım yerlerde film &#231;ektik                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/sosyal-medyadan-kesfedildim-1132038" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/sosyal-medyadan-kesfedild-921_2-43.jpg" style="height:54px">
Sosyal medyadan keşfedildim                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/turkiyede-3-konser-1132037" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/turkiyede-3-konser-974_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;de 3 konser                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/setimiz-cok-eglenceli-1132036" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/setimiz-cok-eglenceli-444_2-43.jpg" style="height:54px">
Setimiz &#231;ok eğlenceli                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/idolu-ajda-1132035" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/idolu-ajda-632_2-43.jpg" style="height:54px">
İdol&#252; Ajda                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/carkifeleke-tescilli-guzel-1132034" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/carkifeleke-tescilli-guze-702_2-43.jpg" style="height:54px">
&#199;arkıfelek&#39;e tescilli g&#252;zel                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/sesinden-ameliyat-oldu-1132033" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/sesinden-ameliyat-oldu-976_2-43.jpg" style="height:54px">
Sesinden ameliyat oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/her-zaman-cicek-alir-1132032" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/her-zaman-cicek-alir-119_2-43.jpg" style="height:54px">
Her zaman &#231;i&#231;ek alır                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/aramasonuc/gokyuzune-seslendi-1132031" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/gokyuzune-seslendi-411_2-43.jpg" style="height:54px">
G&#246;ky&#252;z&#252;ne seslendi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/can-dostu-ana-kucaginda-1132030" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/can-dostu-ana-kucaginda-146_2-43.jpg" style="height:54px">
Can dostu ana kucağında                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ezelde-oynamak-istemedim-1132029" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/ezelde-oynamak-istemedim-195_2-43.jpg" style="height:54px">
Ezel&#39;de oynamak istemedim                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogani-tehdit-eden-hadsizlere-ak-partiden-net-yanit-millet-egemenligini-savunarak-1132028" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/baskan-erdogani-tehdit-ed-887_2-43.jpg" style="height:54px">
Başkan Erdoğan&#39;ı tehdit eden hadsizlere AK Parti&#39;den net yanıt                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/5-adet-yerli-iha-satin-aldilar-ingilizler-turkiye-super-guc-olma-yolunda-1132027" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/5-adet-yerli-iha-satin-al-148_2-43.jpg" style="height:54px">
T&#252;rkiye s&#252;per g&#252;&#231; olma yolunda                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/evlat-nobetine-katilan-baba-oglunu-pkkya-kaciran-kuzenini-oldurdu-1132026" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/evlat-nobetine-katilan-ba-928_2-43.jpg" style="height:54px">
Evlat n&#246;betine katılan baba, oğlunu PKK&#39;ya ka&#231;ıran kuzenini &#246;ld&#252;rd&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/pence-kilit-operasyonuna-destek-verdiler-1132025" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/pence-kilit-operasyonuna--481_2-43.jpg" style="height:54px">
Pen&#231;e-Kilit Operasyonu&#39;na destek verdiler                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/pkkkck-operasyonu-kapsaminda-12-supheli-hakkinda-gozalti-karari-aralarinda-hdp-tekirdag-il-1132024" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/pkkkck-operasyonu-kapsami-788_2-43.jpg" style="height:54px">
16 ilde d&#252;ğmeye basıldı! 53 g&#246;zaltı kararı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/mhp-genel-baskani-devlet-bahceli-partisinin-grup-toplantisinda-konusuyor-1132023" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/mhp-genel-baskani-devlet--105_2-43.jpg" style="height:54px">
Bah&#231;eli&#39;den HDP&#39;li Paylan&#39;a sert tepki: M&#252;ptezel, kokuşmuş milletvekili!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/teroristler-icin-yolun-sonu-kandil-yok-edilecek-1132022" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/teroristler-icin-yolun-so-791_2-43.jpg" style="height:54px">
Kandil yok edilecek!                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>

            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/magazin",
    "name": "MAGAZİN"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "MAGAZİN",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/magazin/turkiyede-3-konser-1132037"
    },
    "headline": "T&#252;rkiye&#39;de 3 konser",
    "alternativeHeadline": "T&#252;rkiye&#39;de 3 konser",
    "wordCount": "45",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/turkiyede-3-konser-974_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2022-04-26T12:04:00+03:00",
    "dateModified": "2022-04-26T12:04:00+03:00",
    "description": "2017&amp;#39;de Grammy&amp;#39;e aday g&amp;#246;sterilen dans-pop grubu Sofi Tukker T&amp;#252;rkiye&amp;#39;de konser vermeye hazırlanıyor. ",
    "articleBody": "2017&amp;#39;de Grammy&amp;#39;e aday g&amp;#246;sterilen dans-pop grubu Sofi Tukker T&amp;#252;rkiye&amp;#39;de konser vermeye hazırlanıyor. Sophie Hawley-Weld ve Tucker Halpern&amp;#39;in yer aldığı grup, &amp;#39;The Wet Tennis&amp;#39; tur kapsamında 30 Eyl&amp;#252;l&amp;#39;de İstanbul, 1 Ekim&amp;#39;de Ankara ve 2 Ekim&amp;#39;de İzmirli sevenleriyle buluşacak. Grup, hayranlarına dans dolu unutulmaz anlar yaşatacak.",
    "author": {
    "@type": "Person",
    "name": "Güneş"
    },
    "publisher": {
    "@type": "Organization",
    "name": "Güneş",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="magazin" id="categoryName" />


<iframe src="https://gc.cdnstr.com/srlt61/?fff=1132037" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="159" data-count="https://gc.cdnstr.com/srlt61?fff=1132037" data-preload="false">

    <div class="infinite-item" data-id="1132037" data-nextid="1132023" data-pageurl="/magazin/turkiyede-3-konser-1132037">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/magazin">MAGAZİN</a></li>
                            <li>
                                <span>
                                    T&#252;rkiye&#39;de 3 konser
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                <div class="date">26 Nisan 2022 Salı 12:04:00 - Güncelleme:26 Nisan 2022 Salı 12:04:00</div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="https://www.gunes.commagazin/turkiyede-3-konser-1132037" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" onclick="https://www.gunes.commagazin/turkiyede-3-konser-1132037T&#252;rkiye&#39;de 3 konser" style="cursor:pointer;"></a></li>

                        </ul>
                    </div>
                    <h1 class="title">
                            <span>T&#252;rkiye&#39;de 3 konser</span>
                    </h1>
                    <div class="img">
                        
                        <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/turkiyede-3-konser-974_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        2017&#39;de Grammy&#39;e aday g&#246;sterilen dans-pop grubu Sofi Tukker T&#252;rkiye&#39;de konser vermeye hazırlanıyor. 
                    </h2>
                    <center>
                        <!--YENİ REKLAM ALANI KM 300x250-->
                        <div id='div-gpt-ad-373737373737-3'>
                            
                        </div>

                    </center>
                    <div id="div-gpt-ad-1428665429864-1" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p>2017'de Grammy'e aday gösterilen dans-pop grubu Sofi Tukker Türkiye'de konser vermeye hazırlanıyor. Sophie Hawley-Weld ve Tucker Halpern'in yer aldığı grup, 'The Wet Tennis' tur kapsamında 30 Eylül'de İstanbul, 1 Ekim'de Ankara ve 2 Ekim'de İzmirli sevenleriyle buluşacak. Grup, hayranlarına dans dolu unutulmaz anlar yaşatacak.</p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="notClickable">
                                                T&#252;rkiye&#39;de 3 konser
                                            </span>
                                            <span class="notClickable">
                                                Grammy
                                            </span>
                                            <span class="notClickable">
                                                Tukker T&#252;rkiye
                                            </span>
                                            <span class="notClickable">
                                                Sophie Hawley-Weld
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                <div class="flex between margin-bottom-md">
                    <div id="ENGAGEYA_WIDGET_77766"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
                    </script>

                </div>


<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ayrildilar-1131772">
                            <div class="card-img">
                                
                                <img alt="Ayrıldılar" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/22/ayrildilar-322_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ayrıldılar</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kizinin-adi-ela-olacak-1131834">
                            <div class="card-img">
                                
                                <img alt="Kızının adı Ela olacak" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/23/kizinin-adi-ela-olacak-610_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kızının adı Ela olacak</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/evine-bagli-biriyim-1131773">
                            <div class="card-img">
                                
                                <img alt="Evine bağlı biriyim" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/22/evine-bagli-biriyim-984_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Evine bağlı biriyim</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/zeynepli-ilk-kare-1131910">
                            <div class="card-img">
                                
                                <img alt="Zeynep&#39;li ilk kare" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/24/zeynepli-ilk-kare-780_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Zeynep&#39;li ilk kare</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/genclik-dizisinde-1131900">
                            <div class="card-img">
                                
                                <img alt="Gen&#231;lik dizisinde" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/24/genclik-dizisinde-775_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Gen&#231;lik dizisinde</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/12-milyonluk-test-surusu-1131893">
                            <div class="card-img">
                                
                                <img alt="12 Milyonluk test s&#252;r&#252;ş&#252;" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/24/12-milyonluk-test-surusu-502_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">12 Milyonluk test s&#252;r&#252;ş&#252;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bir-zamanlar-cukurovada-bebek-sevinci-1131864">
                            <div class="card-img">
                                
                                <img alt="‘Bir Zamanlar &#199;ukurova&#39;da bebek sevinci" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/23/bir-zamanlar-cukurovada-b-576_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘Bir Zamanlar &#199;ukurova&#39;da bebek sevinci</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/23-nisanda-ailem-setten-izin-aliyor-1131839">
                            <div class="card-img">
                                
                                <img alt="23 Nisan&#39;da ailem setten izin alıyor" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/23/23-nisanda-ailem-setten-i-876_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">23 Nisan&#39;da ailem setten izin alıyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/eglenceli-set-1131863">
                            <div class="card-img">
                                
                                <img alt="Eğlenceli set" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/23/eglenceli-set-387_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Eğlenceli set</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/idolu-ajda-1132035">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/idolu-ajda-632_2-43.jpg" alt="İdol&#252; Ajda">
                                            <div class="spot">
                                                <h3>İdol&#252; Ajda</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/carkifeleke-tescilli-guzel-1132034">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/carkifeleke-tescilli-guze-702_2-43.jpg" alt="&#199;arkıfelek&#39;e tescilli g&#252;zel">
                                            <div class="spot">
                                                <h3>&#199;arkıfelek&#39;e tescilli g&#252;zel</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/sesinden-ameliyat-oldu-1132033">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/sesinden-ameliyat-oldu-976_2-43.jpg" alt="Sesinden ameliyat oldu">
                                            <div class="spot">
                                                <h3>Sesinden ameliyat oldu</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/idolu-ajda-1132035">1</a></li>
                            <li class=""><a href="/magazin/carkifeleke-tescilli-guzel-1132034">2</a></li>
                            <li class=""><a href="/magazin/sesinden-ameliyat-oldu-1132033">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/tum-yurtta-23-nisan-coskusu-devlet-erkani-anitkabirde-1131843">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/23/tum-yurtta-23-nisan-cosku-180_2-43.jpg" alt="T&#252;m yurtta 23 Nisan coşkusu">
                                            <div class="spot">
                                                <h3>T&#252;m yurtta 23 Nisan coşkusu</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/dunya-harikasi-petra-1131329">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/15/dunya-harikasi-petra-583_2-43.jpg" alt="D&#252;nya harikası: Petra">
                                            <div class="spot">
                                                <h3>D&#252;nya harikası: Petra</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/bombardimanlarda-bu-hale-geldi-1130558">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/04/bombardimanlarda-bu-hale--280_2-43.jpg" alt="Bombardımanlarda bu hale geldi">
                                            <div class="spot">
                                                <h3>Bombardımanlarda bu hale geldi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/8-bin-kisilik-koro-1132040">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/8-bin-kisilik-koro-964_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/8-bin-kisilik-koro-964_2-43.jpg" alt="8 bin kişilik koro">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/askerlik-yaptigim-yerlerde-film-cektik-1132039">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/askerlik-yaptigim-yerlerd-696_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/askerlik-yaptigim-yerlerd-696_2-43.jpg" alt="Askerlik yaptığım yerlerde film &#231;ektik">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/sosyal-medyadan-kesfedildim-1132038">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/sosyal-medyadan-kesfedild-921_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/sosyal-medyadan-kesfedild-921_2-43.jpg" alt="Sosyal medyadan keşfedildim">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/turkiyede-3-konser-1132037">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/turkiyede-3-konser-974_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/turkiyede-3-konser-974_2-43.jpg" alt="T&#252;rkiye&#39;de 3 konser">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/setimiz-cok-eglenceli-1132036">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/setimiz-cok-eglenceli-444_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/setimiz-cok-eglenceli-444_2-43.jpg" alt="Setimiz &#231;ok eğlenceli">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/magazin/idolu-ajda-1132035">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/idolu-ajda-632_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/04/26/idolu-ajda-632_2-43.jpg" alt="İdol&#252; Ajda">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/magazin/8-bin-kisilik-koro-1132040">8 bin kişilik koro</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/magazin/askerlik-yaptigim-yerlerde-film-cektik-1132039">Askerlik yaptığım yerlerde film &#231;ektik</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/magazin/sosyal-medyadan-kesfedildim-1132038">Sosyal medyadan keşfedildim</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/magazin/turkiyede-3-konser-1132037">T&#252;rkiye&#39;de 3 konser</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/magazin/setimiz-cok-eglenceli-1132036">Setimiz &#231;ok eğlenceli</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/magazin/idolu-ajda-1132035">İdol&#252; Ajda</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
    if (!isMobile) {
        googletag.cmd.push(function () {
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-373737373737-3').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-373737373737-3');
            googletag.pubads().enableSingleRequest();
        });
    }
    
</script>















            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="/kunye" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
						  <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank">Çerez Politikası</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank">Gizlilik Politikası</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">(function (m, e, t, r, i, k, a) { m[i] = m[i] || function () { (m[i].a = m[i].a || []).push(arguments) }; m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a) })(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(85229221, "init", { clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/85229221" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    <script src="/assets/js/min/infinite2.js"></script>

    
</body>
</html>