
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Terör örgütü bölgede köşeye sıkıştı: Türkiye'ye yönelik saldırıların durmasını istiyorlar </title>
    <meta name="description" content="T&#252;rkiye&#39;nin Musul Başkonsolosu Mehmet K&#252;&#231;&#252;ksakallı, Irak&#39;ta ter&#246;r &#246;rg&#252;t&#252; DEAŞ&#39;ın yenilgiye uğratılmasının ardından Musul&#39;un toparlanmaya devam ettiğini belirterek &#39;Musullular, Musul&#39;un yeniden imarı, ticari hayatın, altyapının yeniden canlandırılması konusunda en b&#252;y&#252;k katkının komşu &#252;lkeler arasında T&#252;rkiye&#39;den geleceğine inanıyorlar.&#39; dedi. B&#246;lgede T&#252;rkiye&#39;nin &#231;ıkarlarına y&#246;nelik saldırılara ilişkin değerlendirmelerde bulunan K&#252;&#231;&#252;ksakallı, Bu saldırılar bir kere Musullular tarafından kesinlikle tasvip edilmiyor. Musullular bu saldırıların durmasını diliyorlar. Suriye ile Irak sınırının Irak merkezi h&#252;k&#252;metinin kontrol&#252;ne girdiğini biliyoruz. Bu PKK ter&#246;r &#246;rg&#252;t&#252;n&#252;n Suriye ile bağlantısına b&#252;y&#252;k bir engel oluşturmuş durumda. PKK&#39;nın varlığı burada istenmiyor. &#199;&#252;nk&#252; PKK, Musullular tarafından gayet iyi biliniyor ki sadece T&#252;rkiye&#39;ye zarar veren bir ter&#246;r &#246;rg&#252;t&#252; değil, PKK aynı zamanda Musul&#39;a ve Sincar&#39;a da zarar veriyor.&#39; dedi. " />
    <link rel="canonical" href="https://www.gunes.com/gundem/teror-orgutu-bolgede-koseye-sikisti-turkiyeye-yonelik-saldirilarin-durmasini-istiyorlar-1122344" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/teror-orgutu-bolgede-koseye-sikisti-turkiyeye-yonelik-saldirilarin-durmasini-istiyorlar-1122344" />
    <meta name="keyword" content="Musul Başkonsolosu Küçüksakall,Musullular,Türkiye,DEAŞ" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/teror-orgutu-bolgede-kose-942_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/teror-orgutu-bolgede-kose-942_2.jpg" />
    <meta property="og:title" content="Terör örgütü bölgede köşeye sıkıştı" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/gundem/teror-orgutu-bolgede-koseye-sikisti-turkiyeye-yonelik-saldirilarin-durmasini-istiyorlar-1122344" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/teror-orgutu-bolgede-kose-942.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Terör örgütü bölgede köşeye sıkıştı Gündem  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/11/28/teror-orgutu-bolgede-kose-942_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/gundem/teror-orgutu-bolgede-koseye-sikisti-turkiyeye-yonelik-saldirilarin-durmasini-istiyorlar-1122344" />
    <link rel="amphtml" href="https://m.gunes.com/amp/gundem/teror-orgutu-bolgede-koseye-sikisti-turkiyeye-yonelik-saldirilarin-durmasini-istiyorlar-1122344" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type='text/javascript'>
    var url = document.location.pathname;

    googletag.cmd.push(function () {
        if (!isMobile) {

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {
			
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                if (window.location.pathname == '/' ) {
                    googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada
				
					googletag.defineOutOfPageSlot('/176558932/Gunes_SiteGeneli_Pageskin',  'div-gpt-ad-1448441511950-0').addService(googletag.pubads());
            }

        }

        googletag.pubads().enableSingleRequest();

        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
        googletag.enableServices();
        }
    });
</script>




</head>


<body class="home">

    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>



        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/yapilandirilan-prim-borclarinin-ilk-taksit-odemesinde-son-gun-30-kasim-1122350" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/yapilandirilan-prim-borcl-496_2-43.jpg" style="height:54px">
Yapılandırılan prim bor&#231;larının ilk taksit &#246;demesinde son g&#252;n 30 Kasım                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/pakistan-cumhurbaskani-arif-alvi-bize-ders-vermeye-kalkanlara-sasiriyorum-1122349" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/pakistan-cumhurbaskani-ar-615_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;yi de &#246;rnek g&#246;sterdi!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baykarin-genc-muhendisine-son-veda-selcuk-bayraktar-o-ani-anlatti-1122348" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/baykarin-genc-muhendisine-874_2-43.jpg" style="height:54px">
Sel&#231;uk Bayraktar o anı anlattı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/sosyal-medya-hesabindan-paylasti-yeni-zelandali-milletvekili-kendi-dogumuna-bisikletle-gitti-1122347" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/sosyal-medya-hesabindan-p-708_2-43.jpg" style="height:54px">
Yeni Zelandalı milletvekili kendi doğumuna bisikletle gitti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/peruda-75-buyuklugunde-deprem-1122346" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/peruda-75-buyuklugunde-de-699_2-43.jpg" style="height:54px">
Peru&#39;da 7,5 b&#252;y&#252;kl&#252;ğ&#252;nde deprem                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/icislerinden-yeni-genelge-metruk-binalara-adres-bildirimine-izin-verilmeyecek-1122345" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/icislerinden-yeni-genelge-330_2-43.jpg" style="height:54px">
İ&#231;işleri&#39;nden yeni genelge: Artık izin verilmeyecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/teror-orgutu-bolgede-koseye-sikisti-turkiyeye-yonelik-saldirilarin-durmasini-istiyorlar-1122344" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/teror-orgutu-bolgede-kose-942_2-43.jpg" style="height:54px">
Ter&#246;r &#246;rg&#252;t&#252; b&#246;lgede k&#246;şeye sıkıştı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiye-yeni-bir-sehir-kurdu-1122343" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/turkiye-yeni-bir-sehir-ku-794_2-43.jpg" style="height:54px">
T&#252;rkiye yeni bir şehir kurdu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/pkknin-sozde-sorumlularinin-kullandigi-magara-ele-gecirildi-1122342" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/pkknin-sozde-sorumlularin-867_2-43.jpg" style="height:54px">
Komandolar &#39;&#39;girilemez&#39;&#39; denilen b&#246;lgede!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyenin-latin-amerika-acilimi-1122341" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/turkiyenin-latin-amerika--779_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;nin Latin Amerika a&#231;ılımı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/salgin-surecinde-talep-artti-turkiyeden-120-ulkeye-kozmetik-ihracati-1122340" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/salgin-surecinde-talep-ar-333_2-43.jpg" style="height:54px">
Salgın s&#252;recinde talep arttı... T&#252;rkiye&#39;den 120 &#252;lkeye kozmetik ihracatı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/foto-galeri/lego-gibi-birlestirdiler-rusyaya-gonderildi-1122339" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/lego-gibi-birlestirdiler--107_2-43.jpg" style="height:54px">
Lego gibi birleştirdiler... Rusya&#39;ya g&#246;nderildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turk-muhendislerden-buyuk-basari-1122338" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/turk-muhendislerden-buyuk-972_2-43.jpg" style="height:54px">
T&#252;rk m&#252;hendislerden b&#252;y&#252;k başarı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/foto-galeri/sarikamista-kis-1122337" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/sarikamista-kis-955_2-43.jpg" style="height:54px">
Sarıkamış&#39;ta kış                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-ekonomik-isbirligi-teskilati-15-zirvesinde-konusuyor-1122336" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/baskan-erdogan-ekonomik-i-342_2-43.jpg" style="height:54px">
Başkan Erdoğan&#39;dan d&#252;nyaya ter&#246;rle m&#252;cadelede &#231;ağrısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ekranlarin-yeni-ikilisi-tolgayla-ayni-dizide-bulusacak-1122333" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/ekranlarin-yeni-ikilisi-t-969_2-43.jpg" style="height:54px">
Ekranların yeni ikilisi Tolga&#39;yla aynı dizide buluşacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/youtubeda-begenmeme-sayisi-artik-yok-1122332" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/youtubeda-begenmeme-sayis-868_2-43.jpg" style="height:54px">
YouTube&#39;da beğenmeme sayısı artık yok                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ringlerin-kurdu-hikayesiyle-sasirtiyor-1122331" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/ringlerin-kurdu-hikayesiy-968_2-43.jpg" style="height:54px">
Ringlerin Kurdu hikayesiyle şaşırtıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/hayvan-dostu-kampus-1122330" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/hayvan-dostu-kampus-733_2-43.jpg" style="height:54px">
Hayvan dostu kamp&#252;s                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/son-dansci-ayi-brutusu-kaybettik-1122329" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/son-dansci-ayi-brutusu-ka-396_2-43.jpg" style="height:54px">
Son dans&#231;ı ayı Br&#252;t&#252;s&#39;&#252; kaybettik                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/ambulans-ucaklar-53-ulkeden-hasta-getirdi-1122328" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/ambulans-ucaklar-53-ulked-241_2-43.jpg" style="height:54px">
Ambulans u&#231;aklar 53 &#252;lkeden hasta getirdi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/muslume-yagalin-olumuyle-ilgili-yayin-yasagina-uymayanlara-sorusturma-1122327" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/muslume-yagalin-olumuyle--481_2-43.jpg" style="height:54px">
M&#252;sl&#252;me Yağal&#39;ın &#246;l&#252;m&#252;nde &#246;nemli gelişme                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/avustralya-asker-konuslandirdi-okyanusyada-gerilim-tirmaniyor-1122326" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/avustralya-asker-konuslan-294_2-43.jpg" style="height:54px">
Okyanusya&#39;da gerilim tırmanıyor!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/donanmaya-yeni-nefes-olacak-zahanin-mayin-testleri-basariyla-tamamlandi-1122325" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/donanmaya-yeni-nefes-olac-839_2-43.jpg" style="height:54px">
Donanmaya yeni nefes olacak! Testleri başarıyla ge&#231;ti                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>

            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">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</script>
<input type="hidden" value="gundem" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1122344" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/gundem">G&#252;ndem</a></li>
                    <li>
                        <span>
                            Ter&#246;r &#246;rg&#252;t&#252; b&#246;lgede k&#246;şeye sıkıştı
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                            <div class="date">28 Kasım 2021 Pazar 17:00:00 - Güncelleme:28 Kasım 2021 Pazar 17:00:00 </div>

                <ul class="social flex" id="social-media-links">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/gundem/teror-orgutu-bolgede-koseye-sikisti-turkiyeye-yonelik-saldirilarin-durmasini-istiyorlar-1122344', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/gundem/teror-orgutu-bolgede-koseye-sikisti-turkiyeye-yonelik-saldirilarin-durmasini-istiyorlar-1122344&amp;text=Ter&#246;r &#246;rg&#252;t&#252; b&#246;lgede k&#246;şeye sıkıştı;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Ter&#246;r &#246;rg&#252;t&#252; b&#246;lgede k&#246;şeye sıkıştı: T&#252;rkiye&#39;ye y&#246;nelik saldırıların durmasını istiyorlar </span>
            </h1>
            <div class="img">
                

                <img class="width-full" id="foto-detail" src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/teror-orgutu-bolgede-kose-942_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                    <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                T&#252;rkiye&#39;nin Musul Başkonsolosu Mehmet K&#252;&#231;&#252;ksakallı, Irak&#39;ta ter&#246;r &#246;rg&#252;t&#252; DEAŞ&#39;ın yenilgiye uğratılmasının ardından Musul&#39;un toparlanmaya devam ettiğini belirterek &#39;Musullular, Musul&#39;un yeniden imarı, ticari hayatın, altyapının yeniden canlandırılması konusunda en b&#252;y&#252;k katkının komşu &#252;lkeler arasında T&#252;rkiye&#39;den geleceğine inanıyorlar.&#39; dedi. B&#246;lgede T&#252;rkiye&#39;nin &#231;ıkarlarına y&#246;nelik saldırılara ilişkin değerlendirmelerde bulunan K&#252;&#231;&#252;ksakallı, Bu saldırılar bir kere Musullular tarafından kesinlikle tasvip edilmiyor. Musullular bu saldırıların durmasını diliyorlar. Suriye ile Irak sınırının Irak merkezi h&#252;k&#252;metinin kontrol&#252;ne girdiğini biliyoruz. Bu PKK ter&#246;r &#246;rg&#252;t&#252;n&#252;n Suriye ile bağlantısına b&#252;y&#252;k bir engel oluşturmuş durumda. PKK&#39;nın varlığı burada istenmiyor. &#199;&#252;nk&#252; PKK, Musullular tarafından gayet iyi biliniyor ki sadece T&#252;rkiye&#39;ye zarar veren bir ter&#246;r &#246;rg&#252;t&#252; değil, PKK aynı zamanda Musul&#39;a ve Sincar&#39;a da zarar veriyor.&#39; dedi. 
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Türkiye'nin Musul Başkonsolosu Mehmet Küçüksakallı, Irak'ta terör örgütü DEAŞ'ın yenilgiye uğratılmasının ardından Musul'un toparlanmaya devam ettiğini belirterek "Musullular, Musul'un yeniden imarı, ticari hayatın, altyapının yeniden canlandırılması konusunda en büyük katkının komşu ülkeler arasında Türkiye'den geleceğine inanıyorlar." dedi.</p><p>Başkonsolos Küçüksakallı, Musul&#39;un yeniden imarı süreci, Türkiye&#39;nin bu sürece katkıları ve terör örgütü PKK&#39;nın bölgedeki varlığına ilişkin AA muhabirine açıklamalarda bulundu.</p><p>Geçmişte Irak genelinde ve özellikle Musul&#39;da büyük acılar yaşandığını ancak o kötü günlerin geride kaldığını ümit ettiklerini dile getiren Küçüksakallı, terör örgütü DEAŞ&#39;ın yenilgiye uğratılmasının üzerinden geçen 4 yılda özellikle Musul&#39;un yaralarını sarmaya devam ettiğini aktardı.</p><p>Küçüksakallı, Musul&#39;da yeniden imar sürecinin sürdüğünü, kentte çok canlı bir toplum, dinamik bir sivil toplum ve iş dünyasının bulunduğunu vurgulayarak Valilik ve Irak hükümeti birimlerinin de yeniden imar çalışmalarını desteklediğini söyledi.</p><img class="rich-text-photo" src="https://cdngunes.turkmedya.com.tr/Documents/gunes/images/2021/11/28/26247055.jpg"/><p><b>- "TÜRKİYE HEM KAMU KURUMLARI HEM DE ÖZEL SEKTÖRÜYLE MUSUL'UN YENİDEN İMARINA KATKIDA BULUNUYOR"</b><br></p><p>Musul&#39;un yeniden yapılandırılmasının bir parçası olarak hastaneler ve köprüler yapıldığını ve iki köprünün de Türk firmaları tarafından inşa edildiğini belirten Küçüksakallı, &quot;Türk firmalarının Musul&#39;un yeniden imarı konusunda ciddi katkıları var. Kanalizasyon ve altyapı projelerini üstlenmiş durumdalar. Yine Türk şirketlerinin burada mağazaları, ürünleri var. Türkiye hem kamu kurumları hem de özel sektörüyle Musul&#39;un yeniden imarına katkıda bulunuyor.&quot; diye konuştu.</p><p>Küçüksakallı, Musul&#39;un yeniden imarı konusunda insanların da çok heyecanlı olduğunu, sokakları düzenlediklerini, yıkılmış binalarını tamir ettiklerini belirterek yeni binalar, iş yerleri, alışveriş merkezleri ve fabrikaların yapımının sürdüğünü söyledi.</p><p><b>- MUSUL'DA KÜLTÜREL VE SOSYAL YAŞAM DA TOPARLANIYOR</b><br></p><p>Kentin yeniden yapılandırılmasına ek olarak kültürel ve sosyal yaşamın da yavaş yavaş toparlandığını dile getiren Küçüksakallı, Musul&#39;da binlerce yıldan beri çok farklı kültürlerin zenginliklerinin bulunduğunun altını çizdi.</p><p>&quot;Hattatlardan ressamlara, yazarlardan musikişinaslara kadar şehrin kültürel hayatı da sosyal hayatı da tekrar canlanıyor.&quot; diyen Küçüksakallı, kentte düğünlerin yapıldığını, Mevlit Kandili ve Hıristiyan toplulukların özel günlerinin de anıldığını belirtti.</p><p>Küçüksakallı, &quot;Buranın kültür sanat dünyası ülkemizdeki fuarlara, sergilere iştirak etmek istiyor. Türkiye&#39;ye karşı büyük bir ilgi var. Biz de bu ilgiyi destekliyoruz. Çünkü gerçekten Musul ile Türkiye arasında çok güçlü tarihi, sosyal, kültürel bağlar var. Biz bunu biliyorduk ama buradaki altı aylık tecrübemizle bunu teyit ettik.&quot; ifadelerin kullandı.</p><p>Türkiye&#39;nin Musul&#39;un ağaçlandırılmasına yönelik katkılarından bahseden Küçüksakallı, &quot;Sayın Cumhurbaşkanımızın himayesinde yürütülen &quot;Geleceğe Nefes&quot; ağaçlandırma kampanyasına Musul da katıldı. İlk aşamada 250 bin fidanın hibe edilmesi, bu sayının önümüzdeki yıllarda bir milyon fidana çıkması yönünde çalışmalar sürüyor.&quot; dedi. Küçüksakallı, bu sayede Musul&#39;daki üniversitelerin Irak&#39;ta ilk olacak şekilde &quot;yeşil kampüslere&quot; dönüştürüleceğini belirtti.</p><p><b>- "MUSULLULARDAN TÜRK OKULU AÇILMASI KONUSUNDA DA CİDDİ BİR TALEP VAR"</b><br></p><p>Musul Başkonsolosluğu ile Yunus Emre Enstitüsünün de kentte kültür merkezi kurulması için çalışmalara başladığını ve Maarif Vakfının da en kısa sürede Musullulara kaliteli bir eğitim hizmeti sunmak için anaokulundan liseye kadar devam edecek bir okul açmak istedikleri bilgisini paylaşan Küçüksakkalı, &quot;Musullulardan Türk okulu açılması konusunda da ciddi bir talep var. TİKA&#39;nın faaliyetleri de devam ediyor. En son Telafer&#39;de bir futbol sahası hizmete açıldı. Yine bir Türkmen mahallesinde bir köprü yapıldı. Buradaki basın kuruluşlarının desteklenmesinde TİKA&#39;nın rolü var.&quot; diye konuştu.</p><p>Küçüksakallı, Türkiye&#39;den ticaret odaları, şirketler, iş insanlarının Musul&#39;a daha fazla ilgi göstermeye başladığına dikkati çekerek Türkiye&#39;den gelenlerin kentteki fuarları ziyaret ettiklerini, ticaret ve sanayi odalarıyla görüşmeler yaptıklarını söyledi.</p><p>&quot;Musullular, Musul&#39;un yeniden imarı, ticari hayatın, altyapının yeniden canlandırılması konusunda en büyük katkının komşu ülkeler arasında Türkiye'den geleceğine inanıyorlar.&quot; diyen Küçüksakallı, Türkiye&#39;nin ve Türk şirketlerinin Musul'da faaliyet göstermesinin arzu edildiğini ve yerel makamlar, valilik, belediye ve devlet dairelerinin de projelerinde Türk firmalarına öncelik vermek istediklerini anlattı.</p><p><b>- "MUSULLULAR, (BÖLGEDE TÜRKİYE'NİN ÇIKARLARINA YÖNELİK SALDIRILARIN) BU SALDIRILARIN DURMASINI DİLİYORLAR"</b><br></p><p>Bölgede Türkiye&#39;nin çıkarlarına yönelik saldırılara ilişkin değerlendirmelerde bulunan Küçüksakallı, şunları söyledi:</p><p>"Bu saldırılar bir kere Musullular tarafından kesinlikle tasvip edilmiyor. Musullular bu saldırıların durmasını diliyorlar. Bizim hem halktan hem de basına intikal eden beyanlardan anladığımız bu. Çünkü Musulluların görüşü şu; &#39;bu şehir terörden çok ızdırap çekti, çok yaralandı, çok harap oldu, zarar gördü. Dolayısıyla artık burada güvenlik, istikrar, kalkınma ve refah istiyoruz. Bu saldırıların da durmasını istiyoruz&#39; diye sosyal medyada ve basında beyanlarını görüyoruz."</p><p><b>- "PKK'NIN VARLIĞI BURADA İSTENMİYOR"</b><br></p><p>Irak hükümeti ile Irak Kürt Bölgesel Yönetimi (IKBY) arasında 9 Ekim 2020&#39;de imzalanan ve Sincar&#39;daki PKK varlığını sonlandırması öngörülen anlaşmaya ilişkin de konuşan Küçüksakallı, "Yapılan açıklamalar ve sahadan edindiğimiz bilgiler, anlaşmanın tam anlamıyla yürürlüğe henüz giremediği yönünde.&quot; dedi.</p><p>Küçüksakallı, anlaşmadan sonra yıl içerisinde kademeli olarak Irak merkezi hükümetinin güvenlik birimlerinin Sincar ve çevresine konuşlandığını bildiklerini aktararak şöyle konuştu:</p><p>&quot;Suriye ile Irak sınırının Irak merkezi hükümetinin kontrolüne girdiğini biliyoruz. Bu PKK terör örgütünün Suriye ile bağlantısına büyük bir engel oluşturmuş durumda. PKK&#39;nın varlığı burada istenmiyor. Çünkü PKK, Musullular tarafından gayet iyi biliniyor ki sadece Türkiye&#39;ye zarar veren bir terör örgütü değil, PKK aynı zamanda Musul&#39;a ve Sincar&#39;a da zarar veriyor.</p><p>Çünkü PKK terör örgütünün Sincar&#39;daki varlığı nedeniyle Yezidiler kamplarda yaşıyorlar. Kuzey Irak&#39;ta yerlerinden edilmiş Türkmen ve Arap köyleri var, onlar yerlerine dönemiyorlar. Bunun en önemli nedeni de PKK.&quot;</p><p>Irak hükümetinin ve yerel makamların PKK&#39;nın bölgedeki faaliyetlerini gittikçe sınırlandırdığı, engellediği ve belli dar bölgelere hapsettiğini belirten Küçüksakallı, &quot;Mahmur&#39;da keza, oradaki terör yuvasının da çevrelenmesi konusunda bir çalışma başlatıldığını bize bildirdiler. Dolayısıyla PKK terörü Musul&#39;un istikrarı bakımından bir çıban başıdır, engel olmaya devam ediyor. Ancak eskiye nazaran eski rahatlığının olmadığını da biliyoruz.&quot; ifadelerini kullandı.</p>
                    <div class="item-content-block tags">
                        <div class="item">
                            <strong>Etiketler :</strong>
                                    <span class="notClickable">
                                        Musul Başkonsolosu K&#252;&#231;&#252;ksakall
                                    </span>
                                    <span class="notClickable">
                                        Musullular
                                    </span>
                                    <span class="">
                                        <a href="/turkiye-haberleri">T&#252;rkiye</a>
                                    </span>
                                    <span class="notClickable">
                                        DEAŞ
                                    </span>
                        </div>
                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
				
			    span.notClickable {
                    background-color: #756f5d;
                    padding: 10px;
                    color: #fff !important;
                    display: inline-block;
                    font-size: 11px;
                    text-transform: uppercase;
                    line-height: 11px;
                    border-radius: 2px;
                    margin-bottom: 5px;
                    margin-right: 2px;
                    text-decoration: none;
                }

                    span.notClickable:hover {
                        background-color: #a38018 !important;
                    }	
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_77766"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
            </script>

        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sokakta-buldu-sahiplendi-1122181">
                            <div class="card-img">
                                <img class="lazy" alt="Sokakta buldu sahiplendi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/26/sokakta-buldu-sahiplendi-508_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sokakta buldu sahiplendi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/iyi-haberler-geliyor-1122195">
                            <div class="card-img">
                                <img class="lazy" alt="İyi haberler geliyor" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/26/iyi-haberler-geliyor-757_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İyi haberler geliyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kriterim-yok-yas-36-1122100">
                            <div class="card-img">
                                <img class="lazy" alt="Kriterim yok yaş 36" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/25/kriterim-yok-yas-36-643_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kriterim yok yaş 36</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/evleniyor-1122137">
                            <div class="card-img">
                                <img class="lazy" alt="Evleniyor" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/25/evleniyor-745_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Evleniyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bana-tuzak-kuruldu-1122180">
                            <div class="card-img">
                                <img class="lazy" alt="Bana tuzak kuruldu" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/26/bana-tuzak-kuruldu-453_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Bana tuzak kuruldu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/200-bin-euroyu-faiziyle-odeyecek-1122097">
                            <div class="card-img">
                                <img class="lazy" alt="200 bin Euro&#39;yu faiziyle &#246;deyecek" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/25/200-bin-euroyu-faiziyle-o-456_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">200 bin Euro&#39;yu faiziyle &#246;deyecek</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/koy-hayatindan-sehre-donus-1122182">
                            <div class="card-img">
                                <img class="lazy" alt="K&#246;y hayatından şehre d&#246;n&#252;ş" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/26/koy-hayatindan-sehre-donu-339_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">K&#246;y hayatından şehre d&#246;n&#252;ş</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/destansi-baslangic-1122136">
                            <div class="card-img">
                                <img class="lazy" alt="‘Destan&#39;sı başlangı&#231;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/25/destansi-baslangic-458_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘Destan&#39;sı başlangı&#231;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/romantik-cift-1122105">
                            <div class="card-img">
                                <img class="lazy" alt="Romantik &#231;ift" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/25/romantik-cift-830_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Romantik &#231;ift</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/yasam/ambulans-ucaklar-53-ulkeden-hasta-getirdi-1122328">
                                        <div class="image-wrapper">
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/ambulans-ucaklar-53-ulked-241_2-43.jpg" alt="Ambulans u&#231;aklar 53 &#252;lkeden hasta getirdi">
                                            <div class="spot">
                                                <h3>Ambulans u&#231;aklar 53 &#252;lkeden hasta getirdi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/eglence-severler-toplandi-1122321">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/eglence-severler-toplandi-612_2-43.jpg" alt="Eğlence severler toplandı">
                                            <div class="spot">
                                                <h3>Eğlence severler toplandı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/reklam-yuzu-oldu-1122320">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/reklam-yuzu-oldu-493_2-43.jpg" alt="Reklam y&#252;z&#252; oldu">
                                            <div class="spot">
                                                <h3>Reklam y&#252;z&#252; oldu</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/yasam/ambulans-ucaklar-53-ulkeden-hasta-getirdi-1122328">1</a></li>
                            <li class=""><a href="/magazin/eglence-severler-toplandi-1122321">2</a></li>
                            <li class=""><a href="/magazin/reklam-yuzu-oldu-1122320">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/lego-gibi-birlestirdiler-rusyaya-gonderildi-1122339">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/lego-gibi-birlestirdiler--107_2-43.jpg" alt="Lego gibi birleştirdiler... Rusya&#39;ya g&#246;nderildi">
                                            <div class="spot">
                                                <h3>Lego gibi birleştirdiler... Rusya&#39;ya g&#246;nderildi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/sarikamista-kis-1122337">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/sarikamista-kis-955_2-43.jpg" alt="Sarıkamış&#39;ta kış">
                                            <div class="spot">
                                                <h3>Sarıkamış&#39;ta kış</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/iki-gozune-yapilan-kornea-nakliyle-karanliktan-kurtuldu-1122210">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/26/iki-gozune-yapilan-kornea-319_2-43.jpg" alt="İki g&#246;z&#252;ne yapılan kornea nakliyle karanlıktan kurtuldu">
                                            <div class="spot">
                                                <h3>İki g&#246;z&#252;ne yapılan kornea nakliyle karanlıktan kurtuldu</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

<style>
.homeSlider3 .image-wrapper{
	padding-bottom: 56.25%;
}

</style>




        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/baykarin-genc-muhendisine-son-veda-selcuk-bayraktar-o-ani-anlatti-1122348">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/baykarin-genc-muhendisine-874_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/baykarin-genc-muhendisine-874_2-43.jpg" alt="Sel&#231;uk Bayraktar o anı anlattı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/icislerinden-yeni-genelge-metruk-binalara-adres-bildirimine-izin-verilmeyecek-1122345">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/icislerinden-yeni-genelge-330_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/icislerinden-yeni-genelge-330_2-43.jpg" alt="İ&#231;işleri&#39;nden yeni genelge: Artık izin verilmeyecek">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/teror-orgutu-bolgede-koseye-sikisti-turkiyeye-yonelik-saldirilarin-durmasini-istiyorlar-1122344">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/teror-orgutu-bolgede-kose-942_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/teror-orgutu-bolgede-kose-942_2-43.jpg" alt="Ter&#246;r &#246;rg&#252;t&#252; b&#246;lgede k&#246;şeye sıkıştı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/turkiye-yeni-bir-sehir-kurdu-1122343">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/turkiye-yeni-bir-sehir-ku-794_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/turkiye-yeni-bir-sehir-ku-794_2-43.jpg" alt="T&#252;rkiye yeni bir şehir kurdu">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/pkknin-sozde-sorumlularinin-kullandigi-magara-ele-gecirildi-1122342">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/pkknin-sozde-sorumlularin-867_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/pkknin-sozde-sorumlularin-867_2-43.jpg" alt="Komandolar &#39;&#39;girilemez&#39;&#39; denilen b&#246;lgede!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/turkiyenin-latin-amerika-acilimi-1122341">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/turkiyenin-latin-amerika--779_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/11/28/turkiyenin-latin-amerika--779_2-43.jpg" alt="T&#252;rkiye&#39;nin Latin Amerika a&#231;ılımı">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/gundem/baykarin-genc-muhendisine-son-veda-selcuk-bayraktar-o-ani-anlatti-1122348">Sel&#231;uk Bayraktar o anı anlattı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/gundem/icislerinden-yeni-genelge-metruk-binalara-adres-bildirimine-izin-verilmeyecek-1122345">İ&#231;işleri&#39;nden yeni genelge: Artık izin verilmeyecek</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/gundem/teror-orgutu-bolgede-koseye-sikisti-turkiyeye-yonelik-saldirilarin-durmasini-istiyorlar-1122344">Ter&#246;r &#246;rg&#252;t&#252; b&#246;lgede k&#246;şeye sıkıştı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/gundem/turkiye-yeni-bir-sehir-kurdu-1122343">T&#252;rkiye yeni bir şehir kurdu</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/gundem/pkknin-sozde-sorumlularinin-kullandigi-magara-ele-gecirildi-1122342">Komandolar &#39;&#39;girilemez&#39;&#39; denilen b&#246;lgede!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/gundem/turkiyenin-latin-amerika-acilimi-1122341">T&#252;rkiye&#39;nin Latin Amerika a&#231;ılımı</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>

            

        </div>
		    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>
	<script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-messaging.js"></script>
    <script src="/assets/js/firebase.js?v=1.6"></script>
    </div>
		
    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">(function (m, e, t, r, i, k, a) { m[i] = m[i] || function () { (m[i].a = m[i].a || []).push(arguments) }; m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a) })(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(85229221, "init", { clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true });</script> <noscript><div><img src="https://mc.yandex.ru/watch/85229221" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    

		
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

	
		<script>

setTimeout(function(){

$(document).ready(function() {
    
	var a = $(".container").outerWidth();
	var b = $(window).outerWidth();
	var t = ((+b) - (+a)) / 2 - 494;


	$("#div-gpt-ad-1448441511950-0 iframe").contents().find("#pageskinImageAdRight").attr("style","right:"+t+"px;");

	$("#div-gpt-ad-1448441511950-0 iframe").contents().find("#pageskinImageAdLeft").attr("style","left:"+t+"px;");
if ($("#div-gpt-ad-1448441511950-0 iframe").contents().find("#pageskinImageAdLeft").attr("id") == "pageskinImageAdLeft") {
         $('#sol-kule').css('opacity','0');
         $('#sag-kule').css('opacity','0');
  }else{
        $('#sol-kule').css('opacity','1');
        $('#sag-kule').css('opacity','1');
  }
});

}, 3000);
	</script>
<style>

#sol-kule{
opacity:0;
}
#sag-kule{
opacity:0;
}
#div-gpt-ad-1448436759039-0 iframe {
    z-index: 15;
    position: relative;
}

#div-gpt-ad-1428665429864-2 iframe {
    z-index: 16;
    position: relative;
}
#div-gpt-ad-1428665429864-10 iframe{
	 z-index: 17;
    position: relative;
}
#div-gpt-ad-1428665429864-9 iframe{
	z-index: 17;
    position: relative;
}


#sag-kule, #sol-kule{
	position: relative;
}

#sag-kule{
	right: -23px;
}

#sol-kule{
	left: -23px;
}

#div-gpt-ad-1448441511950-0 iframe{

}


</style>		
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b547fb7e8a059a3","version":"2021.11.0","r":1,"token":"0123a2e5b2b649d49ecda607a021bd80","si":100}' crossorigin="anonymous"></script>
</body>
</html>