
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>İBB Ağaç AŞ'de işten çıkartılan işçilerin belediye karşısındaki bekleyişi sürüyor</title>
    <meta name="description" content="DİSK&#39;e bağlı Birleşik Tarım Orman İş&#231;ileri Sendikası &#252;yeleri ile İstanbul B&#252;y&#252;kşehir Belediyesi (İBB) Ağa&#231; AŞ&#39;den &#231;ıkartılan iş&#231;ilerin Sara&#231;hane Parkı&#39;ndaki bekleyişleri s&#252;r&#252;yor. " />
    <link rel="canonical" href="https://www.gunes.com/gundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352" />
    <meta name="keyword" content="130 kişi,Parkta sabahladıklar,İBB,AĞAÇ AŞ" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/ibb-agac-asde-isten-cikar-973_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/ibb-agac-asde-isten-cikar-973_2.jpg" />
    <meta property="og:title" content="İBB Ağaç AŞ'de işten çıkartılan işçilerin belediye karşısındaki bekleyişi sürüyor" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/gundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/ibb-agac-asde-isten-cikar-973.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="İBB Ağaç AŞ'de işten çıkartılan işçilerin belediye karşısındaki bekleyişi sürüyor Gündem  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Haberin devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/06/14/ibb-agac-asde-isten-cikar-973_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/gundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352" />
    <link rel="amphtml" href="https://m.gunes.com/amp/gundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    <!-- Google Tag Manager -->
    <script>
    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MSTBRBM');</script>
    <!-- End Google Tag Manager -->



    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    var url = document.location.pathname;
    var fb;
    var fb2;
    googletag.cmd.push(function () {
       
        googletag.enableServices();
        if (!isMobile) {
           
           
            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {

                
                if (window.location.pathname == '/' ) {
                    fb = googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());

                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    fb2= googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada

            }

        }

        googletag.pubads().enableSingleRequest();

        setInterval(function () { googletag.pubads().refresh([fb]); }, 10000);
        setInterval(function () { googletag.pubads().refresh([fb2]); }, 10000);
        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
            googletag.enableServices();

        }
    });
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>



    

</head>


<body class="home infinite">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSTBRBM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>



        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        <li data-name="teknoloji" id="teknoloji"><a href="/teknoloji">TEKNOLOJİ</a></li>
                        
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/opec-kuresel-petrol-uretimi-mayista-azaldi-1135357" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/opec-kuresel-petrol-ureti-954_2-43.jpg" style="height:54px">
OPEC: K&#252;resel petrol &#252;retimi mayısta azaldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyenin-yeni-sondaj-gemisi-abdulhamid-handa-hazirliklar-suruyor-1135356" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/turkiyenin-yeni-sondaj-ge-700_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;nin yeni sondaj gemisi Abd&#252;lhamid Han&#39;da hazırlıklar s&#252;r&#252;yor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/sanat/izmirde-7-uluslararasi-piyano-yarismasi-ve-festivali-basladi-1135354" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/izmirde-7-uluslararasi-pi-841_2-43.jpg" style="height:54px">
İzmir&#39;de 7. Uluslararası Piyano Yarışması ve Festivali başladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/uefa-sampiyonlar-liginde-2022-23-sezonu-1-eleme-turu-kuralari-cekildi-1135353" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/uefa-sampiyonlar-liginde--116_2-43.jpg" style="height:54px">
UEFA Şampiyonlar Ligi&#39;nde 2022-23 sezonu 1. eleme turu kuraları &#231;ekildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/ibb-agac-asde-isten-cikar-973_2-43.jpg" style="height:54px">
İBB Ağa&#231; AŞ&#39;de işten &#231;ıkartılan iş&#231;ilerin belediye karşısındaki bekleyişi s&#252;r&#252;yor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/18-astana-gorusmelerinde-suriyeli-multecilerin-ulkelerine-donusu-ele-alinacak-1135351" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/18-astana-gorusmelerinde--891_2-43.jpg" style="height:54px">
18. Astana g&#246;r&#252;şmelerinde Suriyeli m&#252;ltecilerin &#252;lkelerine d&#246;n&#252;ş&#252; ele alınacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/pekinde-bar-kaynakli-kovid-19-vakalarindaki-artis-suruyor-1135350" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/pekinde-bar-kaynakli-kovi-479_2-43.jpg" style="height:54px">
Pekin&#39;de bar kaynaklı Kovid-19 vakalarındaki artış s&#252;r&#252;yor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-akardan-yunan-parlamenterlere-sert-tepki-bunlarin-karsiligini-verdik-1135349" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/bakan-akardan-yunan-parla-245_2-43.jpg" style="height:54px">
Bakan Akar&#39;dan Yunan parlamenterlere sert tepki                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-soylu-afrinde-amanoslara-sizmak-isteyen-teroristler-ele-gecirildi-1135348" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/bakan-soylu-afrinde-amano-774_2-43.jpg" style="height:54px">
Bakan Soylu duyurdu! Amanoslar&#39;a sızmak isteyen ter&#246;ristler yakalandı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-turksat-genel-mudurlugunun-golbasi-yerleskesinde-turksat-5b-uydusu-hizmete--1135347" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/baskan-erdogan-turksat-ge-829_2-43.jpg" style="height:54px">
Başkan Erdoğan butona bastı T&#252;rksat 5B uydusu hizmete girdi!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/bayraktar-akinci-tiha-komsu-medyasinda-turkiye-akinciya-o-fuzeyi-takarsa-dunyada-bir-ilki--1135346" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/bayraktar-akinci-tiha-kom-243_2-43.jpg" style="height:54px">
T&#252;rkiye o f&#252;zeyi takarsa d&#252;nyada bir ilki başarmış olacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/yargitaydan-kaftancioglu-karari-siyasi-parti-uyeligi-dusuruldu-1135345" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/yargitaydan-kaftancioglu--308_2-43.jpg" style="height:54px">
Kaftancıoğlu&#39;nun CHP &#252;yeliği d&#252;ş&#252;r&#252;ld&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/bakan-bilginden-temmuz-zammi-aciklamasi-1135344" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/bakan-bilginden-temmuz-za-758_2-43.jpg" style="height:54px">
Bakan Bilgin&#39;den temmuz zammı a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/micotakisi-korkutan-gelisme-turk-ordusu-gucleniyor-1135343" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/micotakisi-korkutan-gelis-426_2-43.jpg" style="height:54px">
Mi&#231;otakis&#39;i korkutan gelişme: T&#252;rk ordusu g&#252;&#231;leniyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/abdnin-californiya-eyaletinde-2-bin-500-ev-tahliye-edildi-1135342" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/abdnin-californiya-eyalet-695_2-43.jpg" style="height:54px">
ABD&#39;nin Californiya eyaletinde 2 bin 500 ev tahliye edildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/rusya-hindistanin-en-buyuk-ikinci-petrol-tedarikcisi-oldu-1135341" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/rusya-hindistanin-en-buyu-680_2-43.jpg" style="height:54px">
Rusya, Hindistan&#39;ın en b&#252;y&#252;k ikinci petrol tedarik&#231;isi oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/trump-kongredeki-6-ocak-oturumuna-cevaben-12-sayfalik-aciklama-yayimladi-1135340" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/trump-kongredeki-6-ocak-o-155_2-43.jpg" style="height:54px">
Trump Kongre&#39;deki 6 Ocak oturumuna cevaben 12 sayfalık a&#231;ıklama yayımladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/toki-27-ilde-349-arsa-satacak-1135339" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/toki-27-ilde-349-arsa-sat-261_2-43.jpg" style="height:54px">
TOKİ, 27 ilde 349 arsa satacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/turkiyenin-ruzgari-iklim-degisikligiyle-mucadelede-itici-guc-oluyor-1135338" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/turkiyenin-ruzgari-iklim--868_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;nin r&#252;zgarı iklim değişikliğiyle m&#252;cadelede &#39;itici g&#252;&#231;&#39; oluyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/fed-enflasyonu-kontrol-etmek-icin-resesyon-riskini-goze-alabilir-1135337" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/fed-enflasyonu-kontrol-et-358_2-43.jpg" style="height:54px">
Fed, enflasyonu kontrol etmek i&#231;in resesyon riskini g&#246;ze alabilir                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/warriors-nba-finalinde-3-2-one-gecti-1135336" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/warriors-nba-finalinde-3--297_2-43.jpg" style="height:54px">
Warriors NBA finalinde 3-2 &#246;ne ge&#231;ti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/a-milli-futbol-takiminin-rakibi-litvanya-henuz-turkiyeye-gelemedi-1135335" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/a-milli-futbol-takiminin--657_2-43.jpg" style="height:54px">
A Milli Futbol Takımı&#39;nın rakibi Litvanya, hen&#252;z T&#252;rkiye&#39;ye gelemedi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/sampiyon-okcular-ara-vermeden-dunya-kupasina-katilacak-1135334" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/sampiyon-okcular-ara-verm-116_2-43.jpg" style="height:54px">
Şampiyon ok&#231;ular ara vermeden D&#252;nya Kupası&#39;na katılacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/pkk-teroruyle-mucadelenin-adimlari-ve-bilancosu-1135333" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/pkk-teroruyle-mucadelenin-678_2-43.jpg" style="height:54px">
PKK ter&#246;r&#252;yle m&#252;cadelenin adımları ve bilan&#231;osu                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>

            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "Gündem",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/gundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352"
    },
    "headline": "İBB Ağa&#231; AŞ&#39;de işten &#231;ıkartılan iş&#231;ilerin belediye karşısındaki bekleyişi s&#252;r&#252;yor",
    "alternativeHeadline": "İBB Ağa&#231; AŞ&#39;de işten &#231;ıkartılan iş&#231;ilerin belediye karşısındaki bekleyişi s&#252;r&#252;yor",
    "wordCount": "29",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/ibb-agac-asde-isten-cikar-973_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2022-06-14T15:06:00+03:00",
    "dateModified": "2022-06-14T15:06:00+03:00",
    "description": "DİSK&amp;#39;e bağlı Birleşik Tarım Orman İş&amp;#231;ileri Sendikası &amp;#252;yeleri ile İstanbul B&amp;#252;y&amp;#252;kşehir Belediyesi (İBB) Ağa&amp;#231; AŞ&amp;#39;den &amp;#231;ıkartılan iş&amp;#231;ilerin Sara&amp;#231;hane Parkı&amp;#39;ndaki bekleyişleri s&amp;#252;r&amp;#252;yor. ",
    "articleBody": "Bug&amp;#252;ne kadar &amp;#231;eşitli bahanelerle yaklaşık 130 kişinin işten &amp;#231;ıkartıldığını belirten iş&amp;#231;iler, temsilcilerinin İBB binasında g&amp;#246;r&amp;#252;şmeye ge&amp;#231;tiğini s&amp;#246;yledi.Parkta sabahladıklarını dile getiren iş&amp;#231;iler, sonu&amp;#231; alamamaları halinde eylemlerini s&amp;#252;rd&amp;#252;receklerini ifade etti.",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="gundem" id="categoryName" />


<iframe src="https://gc.cdnstr.com/srlt61/?fff=1135352" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="173" data-count="https://gc.cdnstr.com/srlt61?fff=1135352" data-preload="false">

    <div class="infinite-item" data-id="1135352" data-nextid="1135349" data-pageurl="/gundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/gundem">G&#252;ndem</a></li>
                            <li>
                                <span>
                                    İBB Ağa&#231; AŞ&#39;de işten &#231;ıkartılan iş&#231;ilerin belediye karşısındaki bekleyişi s&#252;r&#252;yor
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                    <div class="date">14 Haziran 2022 Salı 15:06:00 - Güncelleme:14 Haziran 2022 Salı 15:06:00 </div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="https://www.gunes.comgundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" onclick="https://www.gunes.comgundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352İBB Ağa&#231; AŞ&#39;de işten &#231;ıkartılan iş&#231;ilerin belediye karşısındaki bekleyişi s&#252;r&#252;yor" style="cursor:pointer;"></a></li>

                        </ul>
                    </div>
                    <h1 class="title">
                            <span>İBB Ağa&#231; AŞ&#39;de işten &#231;ıkartılan iş&#231;ilerin belediye karşısındaki bekleyişi s&#252;r&#252;yor</span>
                    </h1>
                    <div class="img">
                        
                        <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/ibb-agac-asde-isten-cikar-973_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                            <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        DİSK&#39;e bağlı Birleşik Tarım Orman İş&#231;ileri Sendikası &#252;yeleri ile İstanbul B&#252;y&#252;kşehir Belediyesi (İBB) Ağa&#231; AŞ&#39;den &#231;ıkartılan iş&#231;ilerin Sara&#231;hane Parkı&#39;ndaki bekleyişleri s&#252;r&#252;yor. 
                    </h2>
                    <center>
                        <!--YENİ REKLAM ALANI KM 300x250-->
                        <div id='div-gpt-ad-373737373737-3'>
                            
                        </div>

                    </center>
                    <div id="div-gpt-ad-1428665429864-1" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p>Bugüne kadar çeşitli bahanelerle yaklaşık 130 kişinin işten çıkartıldığını belirten işçiler, temsilcilerinin İBB binasında görüşmeye geçtiğini söyledi.</p><p>Parkta sabahladıklarını dile getiren işçiler, sonuç alamamaları halinde eylemlerini sürdüreceklerini ifade etti.</p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="notClickable">
                                                130 kişi
                                            </span>
                                            <span class="notClickable">
                                                Parkta sabahladıklar
                                            </span>
                                            <span class="">
                                                <a href="/ibb-haberleri">İBB</a>
                                            </span>
                                            <span class="notClickable">
                                                AĞA&#199; AŞ
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                <div class="flex between margin-bottom-md">
                    <div id="ENGAGEYA_WIDGET_77766"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
                    </script>

                </div>


<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/47-yasini-sahnede-kutladi-1135153">
                            <div class="card-img">
                                
                                <img alt="47. yaşını sahnede kutladı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/12/47-yasini-sahnede-kutladi-444_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">47. yaşını sahnede kutladı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/dede-mirasini-besteledi-1135109">
                            <div class="card-img">
                                
                                <img alt="Dede mirasını besteledi" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/11/dede-mirasini-besteledi-349_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Dede mirasını besteledi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/album-cikariyor-1135106">
                            <div class="card-img">
                                
                                <img alt="Alb&#252;m &#231;ıkarıyor" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/11/album-cikariyor-740_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Alb&#252;m &#231;ıkarıyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kadin-erkek-klisesini-yiktik-1135112">
                            <div class="card-img">
                                
                                <img alt="Kadın-erkek klişesini yıktık" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/11/kadin-erkek-klisesini-yik-595_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kadın-erkek klişesini yıktık</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/merve-kaptan-1135047">
                            <div class="card-img">
                                
                                <img alt="Merve Kaptan" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/10/merve-kaptan-119_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Merve Kaptan</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kizi-olacak-1135157">
                            <div class="card-img">
                                
                                <img alt="Kızı olacak" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/12/kizi-olacak-112_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kızı olacak</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/tomlinson-geliyor-1135152">
                            <div class="card-img">
                                
                                <img alt="Tomlinson geliyor" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/12/tomlinson-geliyor-857_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Tomlinson geliyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/dunya-muzik-sahnesinde-genc-bir-turk-1135101">
                            <div class="card-img">
                                
                                <img alt="D&#252;nya m&#252;zik sahnesinde gen&#231; bir T&#252;rk" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/11/dunya-muzik-sahnesinde-ge-763_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">D&#252;nya m&#252;zik sahnesinde gen&#231; bir T&#252;rk</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bogazi-salladi-1135110">
                            <div class="card-img">
                                
                                <img alt="Boğazı salladı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/11/bogazi-salladi-982_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Boğazı salladı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/1-milyon-lirayi-koluna-takti-1135316">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/1-milyon-lirayi-koluna-ta-737_2-43.jpg" alt="1 milyon lirayı koluna taktı">
                                            <div class="spot">
                                                <h3>1 milyon lirayı koluna taktı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/40-bin-kisilik-koro-1135315">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/40-bin-kisilik-koro-350_2-43.jpg" alt="40 bin kişilik koro">
                                            <div class="spot">
                                                <h3>40 bin kişilik koro</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/handenin-yasak-cozumu-1135314">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/handenin-yasak-cozumu-706_2-43.jpg" alt="Hande&#39;nin yasak &#231;&#246;z&#252;m&#252;">
                                            <div class="spot">
                                                <h3>Hande&#39;nin yasak &#231;&#246;z&#252;m&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/1-milyon-lirayi-koluna-takti-1135316">1</a></li>
                            <li class=""><a href="/magazin/40-bin-kisilik-koro-1135315">2</a></li>
                            <li class=""><a href="/magazin/handenin-yasak-cozumu-1135314">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/istanbulda-super-ay-1135330">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/istanbulda-super-ay-962_2-43.jpg" alt="İstanbul&#39;da &quot;S&#252;per Ay&quot;">
                                            <div class="spot">
                                                <h3>İstanbul&#39;da &quot;S&#252;per Ay&quot;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/catismada-yakin-temasa-girilmiyor-daha-cok-havan-toplar-kullaniliyor-1135059">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/10/catismada-yakin-temasa-gi-731_2-43.jpg" alt="&#199;atışmada yakın temasa girilmiyor!">
                                            <div class="spot">
                                                <h3>&#199;atışmada yakın temasa girilmiyor!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/savasin-golgesinde-mezuniyet-toreni-1134899">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/08/savasin-golgesinde-mezuni-311_2-43.jpg" alt="Savaşın g&#246;lgesinde mezuniyet t&#246;reni">
                                            <div class="spot">
                                                <h3>Savaşın g&#246;lgesinde mezuniyet t&#246;reni</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/turkiyenin-yeni-sondaj-gemisi-abdulhamid-handa-hazirliklar-suruyor-1135356">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/turkiyenin-yeni-sondaj-ge-700_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/turkiyenin-yeni-sondaj-ge-700_2-43.jpg" alt="T&#252;rkiye&#39;nin yeni sondaj gemisi Abd&#252;lhamid Han&#39;da hazırlıklar s&#252;r&#252;yor">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/ibb-agac-asde-isten-cikar-973_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/ibb-agac-asde-isten-cikar-973_2-43.jpg" alt="İBB Ağa&#231; AŞ&#39;de işten &#231;ıkartılan iş&#231;ilerin belediye karşısındaki bekleyişi s&#252;r&#252;yor">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/bakan-akardan-yunan-parlamenterlere-sert-tepki-bunlarin-karsiligini-verdik-1135349">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/bakan-akardan-yunan-parla-245_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/bakan-akardan-yunan-parla-245_2-43.jpg" alt="Bakan Akar&#39;dan Yunan parlamenterlere sert tepki">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/bakan-soylu-afrinde-amanoslara-sizmak-isteyen-teroristler-ele-gecirildi-1135348">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/bakan-soylu-afrinde-amano-774_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/bakan-soylu-afrinde-amano-774_2-43.jpg" alt="Bakan Soylu duyurdu! Amanoslar&#39;a sızmak isteyen ter&#246;ristler yakalandı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/baskan-erdogan-turksat-genel-mudurlugunun-golbasi-yerleskesinde-turksat-5b-uydusu-hizmete--1135347">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/baskan-erdogan-turksat-ge-829_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/baskan-erdogan-turksat-ge-829_2-43.jpg" alt="Başkan Erdoğan butona bastı T&#252;rksat 5B uydusu hizmete girdi!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/yargitaydan-kaftancioglu-karari-siyasi-parti-uyeligi-dusuruldu-1135345">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/yargitaydan-kaftancioglu--308_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/14/yargitaydan-kaftancioglu--308_2-43.jpg" alt="Kaftancıoğlu&#39;nun CHP &#252;yeliği d&#252;ş&#252;r&#252;ld&#252;">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/gundem/turkiyenin-yeni-sondaj-gemisi-abdulhamid-handa-hazirliklar-suruyor-1135356">T&#252;rkiye&#39;nin yeni sondaj gemisi Abd&#252;lhamid Han&#39;da hazırlıklar s&#252;r&#252;yor</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/gundem/ibb-agac-asde-isten-cikartilan-iscilerin-belediye-karsisindaki-bekleyisi-suruyor-1135352">İBB Ağa&#231; AŞ&#39;de işten &#231;ıkartılan iş&#231;ilerin belediye karşısındaki bekleyişi s&#252;r&#252;yor</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/gundem/bakan-akardan-yunan-parlamenterlere-sert-tepki-bunlarin-karsiligini-verdik-1135349">Bakan Akar&#39;dan Yunan parlamenterlere sert tepki</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/gundem/bakan-soylu-afrinde-amanoslara-sizmak-isteyen-teroristler-ele-gecirildi-1135348">Bakan Soylu duyurdu! Amanoslar&#39;a sızmak isteyen ter&#246;ristler yakalandı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/gundem/baskan-erdogan-turksat-genel-mudurlugunun-golbasi-yerleskesinde-turksat-5b-uydusu-hizmete--1135347">Başkan Erdoğan butona bastı T&#252;rksat 5B uydusu hizmete girdi!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/gundem/yargitaydan-kaftancioglu-karari-siyasi-parti-uyeligi-dusuruldu-1135345">Kaftancıoğlu&#39;nun CHP &#252;yeliği d&#252;ş&#252;r&#252;ld&#252;</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
    if (!isMobile) {
        googletag.cmd.push(function () {
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-373737373737-3').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-373737373737-3');
            googletag.pubads().enableSingleRequest();
        });
    }
    
</script>















            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="/kunye" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank">Çerez Politikası</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank">Gizlilik Politikası</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    



    <script src="https://www.gunes.com/assets/js/min/cookie.js"></script>
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <script async>
        $(document).ready(function () {
            hidePolicy();
            function hidePolicy() {
                $(".policy").hide();
            }
            var policy = getCookie("policy");
            console.log("qq");
            console.log(policy);

            if (policy != "true") {
                console.log("1");
                $(".policy").show();
            } else {
                hidePolicy();
            }
        });
        function hidePolicy() {
            $(".policy").hide();
        }

    </script>

    <div class="policy padding-md background-white affix left-0 right-0 border color-gray-light color-graydark" style="bottom:0;z-index: 9;width: 100%;left: 0;right: 0;">
        <div class="container">
            <div class="wrapper flex between middle" style="flex-wrap: inherit;">
                <div class="text font-size-12">
                    6698 sayılı Kişisel Verilerin Korunması Kanunu uyarınca hazırlanan aydınlatma metnimizi okumak için <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya#kvkk" target="_blank"><u>buraya</u></a>, mevzuata uygun çerez politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank"><u>buraya</u></a>, gizlilik politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank"><u>buraya</u></a> tıklayabilirsiniz.
                </div>
                <div class="cursor-pointer padding-sm" onclick="setCookie('policy','true','1000000'); hidePolicy();">
                    <img src="https://i.ibb.co/xGrybLP/closeX.png" alt="closeX" width="24" height="24" data-is360="0" class="" style="width: 24px; height: 24px; display: block;">
                </div>
            </div>
        </div>
    </div>



    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    <script src="/assets/js/min/infinite2.js"></script>

    
</body>
</html>