
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Başkan Erdoğan'dan Kılıçdaroğlu'na yanıt: Böyle bir rezilliğe asla izin veremeyiz </title>
    <meta name="description" content="Başkan Recep Tayyip Erdoğan, Cumhurbaşkanlığı K&#252;lliyesi&#39;nde Etik Eğitimi ve Etik Eğitici Yetiştirilmesi İşbirliği Protokol&#252; İmza T&#246;reni&#39;nde &#246;nemli a&#231;ıklamalarda bulundu. Başkan Erdoğan, &#39;&#39;Kamuda etik değerleri korumak hepimizin ortak sorumluluğudur. Artık t&#252;m dikkatimizi b&#252;y&#252;k T&#252;rkiye hedefine y&#246;neltebileceğimiz kritik bir d&#246;neme girdik.&#39;&#39; dedi. Kılı&#231;daroğlu&#39;nun iftiralarıyla ilgili konuşan Erdoğan, &#39;&#39;B&#246;yle bir kepazeliğe, ahlaksızlığa asla izin veremeyiz&#39;&#39;. diyerek sert &#231;ıktı." />
    <link rel="canonical" href="https://www.gunes.com/gundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030" />
    <meta name="keyword" content="Başkan Erdoğan,chp,Başkan Recep Tayyip Erdoğan" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/canli-baskan-erdogan-etik-494_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/canli-baskan-erdogan-etik-494_2.jpg" />
    <meta property="og:title" content="Başkan Erdoğan'dan Kılıçdaroğlu'na yanıt" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/gundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/canli-baskan-erdogan-etik-494.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Başkan Erdoğan'dan Kılıçdaroğlu'na yanıt Gündem  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Haberin devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/05/26/canli-baskan-erdogan-etik-494_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/gundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030" />
    <link rel="amphtml" href="https://m.gunes.com/amp/gundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    <!-- Google Tag Manager -->
    <script>
    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MSTBRBM');</script>
    <!-- End Google Tag Manager -->



    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    var url = document.location.pathname;
    var fb;
    var fb2;
    googletag.cmd.push(function () {
       
        googletag.enableServices();
        if (!isMobile) {
           
           
            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {

                
                if (window.location.pathname == '/' ) {
                    fb = googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());

                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    fb2= googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setTargeting('mast', 'refresh').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada

            }

        }

        googletag.pubads().enableSingleRequest();

        setInterval(function () { googletag.pubads().refresh([fb]); }, 10000);
        setInterval(function () { googletag.pubads().refresh([fb2]); }, 10000);
        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
            googletag.enableServices();

        }
    });
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct: "puc9s1P8cT20VR", domain: "gunes.com", dynamic: true };
    (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>



    

</head>


<body class="home infinite">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSTBRBM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>



        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/cumhurbaskanligi-3-uluslararasi-yat-yarislarinda-ilk-etabin-galibi-belli-oldu-1134035" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/yat-yarislarinda-ilk-etab-218_2-43.jpg" style="height:54px">
Cumhurbaşkanlığı 3. Uluslararası Yat Yarışları&#39;nda ilk etabın galibi belli oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/omer-ozkok-ile-boyle-oldu-27-mayis-cuma-2000-1134034" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/omer-ozkok-ile-boyle-oldu-213_2-43.jpg" style="height:54px">
&#214;mer &#214;zk&#246;k ile “B&#246;yle Oldu”                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/stoltenbergden-turkiyeye-destek-sorunun-cozulmesi-gerek-1134033" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/stoltenbergden-turkiyeye--281_2-43.jpg" style="height:54px">
Stoltenberg&#39;den T&#252;rkiye&#39;ye destek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/putin-rusyanin-batili-teknolojilerden-mahrum-birakilamayacagini-soyledi-1134032" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/putin-rusyanin-batili-tek-569_2-43.jpg" style="height:54px">
Putin, Rusya&#39;nın Batılı teknolojilerden mahrum bırakılamayacağını s&#246;yledi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/merkez-bankasi-faiz-kararini-acikladi-1134031" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/merkez-bankasi-faiz-karar-860_2-43.jpg" style="height:54px">
Merkez Bankası faiz kararını a&#231;ıkladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/canli-baskan-erdogan-etik-494_2-43.jpg" style="height:54px">
Başkan Erdoğan&#39;dan Kılı&#231;daroğlu&#39;na yanıt                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/finlandiya-basbakani-marin-ukraynanin-buca-ve-irpin-sehirlerini-ziyaret-etti-1134029" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/finlandiya-basbakani-mari-957_2-43.jpg" style="height:54px">
Finlandiya Başbakanı Marin, Ukrayna&#39;nın Bu&#231;a ve Irpin şehirlerini ziyaret etti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/shakira-145-milyon-avro-vergi-kacirma-suclamasiyla-ispanyada-yargilanacak-1134028" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/shakira-145-milyon-avro-v-545_2-43.jpg" style="height:54px">
Shakira 14,5 milyon avro vergi ka&#231;ırma su&#231;lamasıyla İspanya&#39;da yargılanacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/almanya-basbakani-scholz-putin-kazanmamali-ve-kazanmayacagina-eminim-1134027" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/almanya-basbakani-scholz--438_2-43.jpg" style="height:54px">
Almanya Başbakanı Scholz: Putin kazanmamalı ve kazanmayacağına eminim                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/turkiyede-1260-kisinin-kovid-19-testi-pozitif-cikti-4-kisi-hayatini-kaybetti-1134026" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/turkiyede-1260-kisinin-ko-544_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;de 1260 kişinin Kovid-19 testi pozitif &#231;ıktı, 4 kişi hayatını kaybetti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/latin-amerika-ulkelerinde-kovid-19-vakalari-artmaya-devam-ediyor-1134025" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/latin-amerika-ulkelerinde-555_2-43.jpg" style="height:54px">
Latin Amerika &#252;lkelerinde Kovid-19 vakaları artmaya devam ediyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/radyo-anonsuyla-baslayan-yardim-1134022" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/radyo-anonsuyla-baslayan--820_2-43.jpg" style="height:54px">
Radyo anonsuyla başlayan yardım                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/65-yildir-kimligi-yok-1134021" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/65-yildir-kimligi-yok-743_2-43.jpg" style="height:54px">
65 yıldır kimliği yok                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/istanbulda-tsunami-bilgilendirme-panolari-1134020" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/istanbulda-tsunami-bilgil-571_2-43.jpg" style="height:54px">
İstanbul&#39;da tsunami bilgilendirme panoları                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/tarlalara-cekirge-istilasi-1134019" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/tarlalara-cekirge-istilas-236_2-43.jpg" style="height:54px">
Tarlalara &#231;ekirge istilası                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/sanat/mr-jade-75-cannes-film-festivaline-katildi-1134018" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/mr-jade-75-cannes-film-fe-427_2-43.jpg" style="height:54px">
MR. Jade 75. Cannes Film Festivaline Katıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiye-afrika-medya-zirvesi-ikinci-gununde-devam-ediyor-1134017" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/turkiye-afrika-medya-zirv-139_2-43.jpg" style="height:54px">
T&#252;rkiye-Afrika Medya Zirvesi ikinci g&#252;n&#252;nde devam ediyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/cumhurbaskani-yardimcisi-oktay-sehit-asker-mehmet-merale-rahmet-diledi-1134016" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/cumhurbaskani-yardimcisi--525_2-43.jpg" style="height:54px">
Cumhurbaşkanı Yardımcısı Oktay, şehit asker Mehmet Meral&#39;e rahmet diledi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/nijerya-haber-ajansi-genel-muduru-buki-ponle-gazeteciler-uluslararasi-duzende-arada-kaldi-1134015" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/nijerya-haber-ajansi-gene-702_2-43.jpg" style="height:54px">
Nijerya Haber Ajansı Genel M&#252;d&#252;r&#252; Buki Ponle: Gazeteciler uluslararası d&#252;zende arada kaldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/hazinenin-cumhurbaskani-karariyla-sirketlere-istiraki-anayasaya-uygun-bulundu-1134014" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/hazinenin-cumhurbaskani-k-391_2-43.jpg" style="height:54px">
Hazinenin Cumhurbaşkanı kararıyla şirketlere iştiraki Anayasa&#39;ya uygun bulundu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/teknofest-azerbaycan-kapilarini-acti-1134013" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/teknofest-azerbaycan-kapi-696_2-43.jpg" style="height:54px">
TEKNOFEST Azerbaycan kapılarını a&#231;tı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/teknofest-yonetim-kurulu-baskani-bayraktar-turk-usaklari-neler-basarabilecegini-tum-dunyay-1134012" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/teknofest-yonetim-kurulu--462_2-43.jpg" style="height:54px">
&quot;T&#252;rk uşakları neler başarabileceğini t&#252;m d&#252;nyaya g&#246;sterecek&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/ogm-4-ilde-yangin-tatbikatina-basladi-1134011" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/ogm-4-ilde-yangin-tatbika-580_2-43.jpg" style="height:54px">
OGM 4 ilde yangın tatbikatına başladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/disisleri-bakani-mevlut-cavusoglundan-suriyeye-harekat-mesaji-elimiz-kolumuz-bagli-kalamaz-1134010" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/disisleri-bakani-mevlut-c-733_2-43.jpg" style="height:54px">
&#199;avuşoğlu&#39;ndan harekat mesajı: Elimiz kolumuz bağlı kalamaz                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>

            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "Gündem",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/gundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030"
    },
    "headline": "Başkan Erdoğan&#39;dan Kılı&#231;daroğlu&#39;na yanıt: B&#246;yle bir rezilliğe asla izin veremeyiz ",
    "alternativeHeadline": "Başkan Erdoğan&#39;dan Kılı&#231;daroğlu&#39;na yanıt",
    "wordCount": "277",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/canli-baskan-erdogan-etik-494_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2022-05-26T15:00:00+03:00",
    "dateModified": "2022-05-26T15:02:00+03:00",
    "description": "Başkan Recep Tayyip Erdoğan, Cumhurbaşkanlığı K&amp;#252;lliyesi&amp;#39;nde Etik Eğitimi ve Etik Eğitici Yetiştirilmesi İşbirliği Protokol&amp;#252; İmza T&amp;#246;reni&amp;#39;nde &amp;#246;nemli a&amp;#231;ıklamalarda bulundu. Başkan Erdoğan, &amp;quot;Kamuda etik değerleri korumak hepimizin ortak sorumluluğudur. Artık t&amp;#252;m dikkatimizi b&amp;#252;y&amp;#252;k T&amp;#252;rkiye hedefine y&amp;#246;neltebileceğimiz kritik bir d&amp;#246;neme girdik.&amp;quot; dedi. Kılı&amp;#231;daroğlu&amp;#39;nun iftiralarıyla ilgili konuşan Erdoğan, &amp;quot;B&amp;#246;yle bir kepazeliğe, ahlaksızlığa asla izin veremeyiz&amp;quot;. diyerek sert &amp;#231;ıktı.",
    "articleBody": "Başkan Recep Tayyip Erdoğan, Cumhurbaşkanlığı K&amp;#252;lliyesi&amp;#39;nde Etik Eğitimi ve Etik Eğitici Yetiştirilmesi İşbirliği Protokol&amp;#252; İmza T&amp;#246;reni&amp;#39;nde konuştu.İşte Başkan Erdoğan&amp;#39;ın a&amp;#231;ıklamalarından &amp;#246;ne &amp;#231;ıkanlar:KRİTİK BİR S&amp;#220;RECE GİRDİK&amp;quot;Etik Kurulumuzun giderek artan &amp;#231;abalarını Cumhurbaşkanı olarak daima destekledim, desteklemeyi s&amp;#252;rd&amp;#252;r&amp;#252;yorum.T&amp;#252;rkiye d&amp;#252;nyanın en k&amp;#246;kl&amp;#252; devlet geleceğine sahip &amp;#252;lkelerin başında gelmektedir. Tarihinin en iddialı y&amp;#246;netim değişikliğini g&amp;#246;steren T&amp;#252;rkiye, bu vasfını geleceğe taşımak istediğini g&amp;#246;stermiştir.&amp;#220;lkemiz uzunca vakit darbelerle, vesayetle, yapısal sorunlarla uğraşmak zorunda kalmıştır. Kamuda da kimi zaman ideolojik, kimi zaman ahlaki aşınma gibi zafiyetler yaşanmış olabilir. Ama bu milleti mayası sağlam olduğu i&amp;#231;in hepsinin &amp;#252;stesinden geldik.Artık t&amp;#252;m dikkatimizi b&amp;#252;y&amp;#252;k ve g&amp;#252;&amp;#231;l&amp;#252; T&amp;#252;rkiye hedefine y&amp;#246;netebileceğimiz kritik s&amp;#252;rece girdik.PEK &amp;#199;OK REFORMU HAYATA GE&amp;#199;İRDİKKurumlarımızın altyapısının geliştirilmesinden elektronik devlet uygulamalarına kadar pek &amp;#231;ok reformu hayata ge&amp;#231;irdik. Eksikleri bu kadar kısa s&amp;#252;rede telafi etmek kolay olmadı.Kamu personeli olmak belirli kurallara, sınavlara bağlı olarak y&amp;#252;r&amp;#252;t&amp;#252;lmektedir. Her bir kamu g&amp;#246;revlisi kendisine verilen g&amp;#246;revi yerine getirmek i&amp;#231;in &amp;#231;alışmaktadır.Bunun dışına &amp;#231;ıkıp meşru yollara girenler hukuk eliyle tasfiye edilmektedir. Ter&amp;#246;r &amp;#246;rg&amp;#252;tleriyle iltisakı nedeniyle ihra&amp;#231; edilen &amp;#231;ok sayıda personel oldu.Son d&amp;#246;nemde giderek sıklaşan bir şekilde ana muhalefet partisinin başındaki zatın b&amp;#252;rokratları hedef aldığını, tehdit etmeye başladığını g&amp;#246;rmeye başladık. Kamu g&amp;#246;revlileri elbette eleştirilebilir.Evet yapılan iş ve işlemleri eleştirdik, hukuk yoluna başvurduk. Ama ortaya &amp;#231;ıkan iş ve işleme de riayet ettik. Demokratik hukuk devletinde olması gereken budur. Eleştirerek demokratik hakkımızı kullandık, iş ve işleyişle hukuka saygımızı g&amp;#246;sterdik.B&amp;#214;YLE BİR REZİLLİĞE, KEPAZELİĞE, AHLAKSIZLIĞA İZİN VEREMEYİZAna muhalefetin başındaki kişinin kullandığı dil demokratik hukuk devletine uygun değildir. Kendisine oy vermediği i&amp;#231;in &amp;#231;ift&amp;#231;iye, esnafa hakaret ettiği gibi b&amp;#252;rokratları tehdit etmektedir. Verdiği karar i&amp;#231;in hakimi, operasyon i&amp;#231;in askeri, imza i&amp;#231;in genel m&amp;#252;d&amp;#252;r&amp;#252; tehdit etmek ne demek? Baskın yapar gibi kamu kurumlarının kapısına dayanmak ne demek? Devletin team&amp;#252;llerinde b&amp;#246;yle bir y&amp;#246;ntem olabilir mi?",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="gundem" id="categoryName" />


<iframe src="https://gc.cdnstr.com/srlt61/?fff=1134030" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="173" data-count="https://gc.cdnstr.com/srlt61?fff=1134030" data-preload="false">

    <div class="infinite-item" data-id="1134030" data-nextid="1134022" data-pageurl="/gundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/gundem">G&#252;ndem</a></li>
                            <li>
                                <span>
                                    Başkan Erdoğan&#39;dan Kılı&#231;daroğlu&#39;na yanıt
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                    <div class="date">26 Mayıs 2022 Perşembe 15:00:00 - Güncelleme:26 Mayıs 2022 Perşembe 15:02:00 </div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="https://www.gunes.comgundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" onclick="https://www.gunes.comgundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030Başkan Erdoğan&#39;dan Kılı&#231;daroğlu&#39;na yanıt" style="cursor:pointer;"></a></li>

                        </ul>
                    </div>
                    <h1 class="title">
                            <span>Başkan Erdoğan&#39;dan Kılı&#231;daroğlu&#39;na yanıt: B&#246;yle bir rezilliğe asla izin veremeyiz </span>
                    </h1>
                    <div class="img">
                        
                        <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/canli-baskan-erdogan-etik-494_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        Başkan Recep Tayyip Erdoğan, Cumhurbaşkanlığı K&#252;lliyesi&#39;nde Etik Eğitimi ve Etik Eğitici Yetiştirilmesi İşbirliği Protokol&#252; İmza T&#246;reni&#39;nde &#246;nemli a&#231;ıklamalarda bulundu. Başkan Erdoğan, &quot;Kamuda etik değerleri korumak hepimizin ortak sorumluluğudur. Artık t&#252;m dikkatimizi b&#252;y&#252;k T&#252;rkiye hedefine y&#246;neltebileceğimiz kritik bir d&#246;neme girdik.&quot; dedi. Kılı&#231;daroğlu&#39;nun iftiralarıyla ilgili konuşan Erdoğan, &quot;B&#246;yle bir kepazeliğe, ahlaksızlığa asla izin veremeyiz&quot;. diyerek sert &#231;ıktı.
                    </h2>
                    <center>
                        <!--YENİ REKLAM ALANI KM 300x250-->
                        <div id='div-gpt-ad-373737373737-3'>
                            
                        </div>

                    </center>
                    <div id="div-gpt-ad-1428665429864-1" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p>Başkan Recep Tayyip Erdoğan, Cumhurbaşkanlığı Külliyesi'nde Etik Eğitimi ve Etik Eğitici Yetiştirilmesi İşbirliği Protokolü İmza Töreni'nde konuştu.</p><p>İşte Başkan Erdoğan'ın açıklamalarından öne çıkanlar:</p><p><b>KRİTİK BİR SÜRECE GİRDİK</b></p><p>"Etik Kurulumuzun giderek artan çabalarını Cumhurbaşkanı olarak daima destekledim, desteklemeyi sürdürüyorum.</p><p>Türkiye dünyanın en köklü devlet geleceğine sahip ülkelerin başında gelmektedir. Tarihinin en iddialı yönetim değişikliğini gösteren Türkiye, bu vasfını geleceğe taşımak istediğini göstermiştir.</p><p>Ülkemiz uzunca vakit darbelerle, vesayetle, yapısal sorunlarla uğraşmak zorunda kalmıştır. Kamuda da kimi zaman ideolojik, kimi zaman ahlaki aşınma gibi zafiyetler yaşanmış olabilir. Ama bu milleti mayası sağlam olduğu için hepsinin üstesinden geldik.</p><p>Artık tüm dikkatimizi büyük ve güçlü Türkiye hedefine yönetebileceğimiz kritik sürece girdik.</p><p><b>PEK ÇOK REFORMU HAYATA GEÇİRDİK</b></p><p>Kurumlarımızın altyapısının geliştirilmesinden elektronik devlet uygulamalarına kadar pek çok reformu hayata geçirdik. Eksikleri bu kadar kısa sürede telafi etmek kolay olmadı.</p><p>Kamu personeli olmak belirli kurallara, sınavlara bağlı olarak yürütülmektedir. Her bir kamu görevlisi kendisine verilen görevi yerine getirmek için çalışmaktadır.</p><p>Bunun dışına çıkıp meşru yollara girenler hukuk eliyle tasfiye edilmektedir. Terör örgütleriyle iltisakı nedeniyle ihraç edilen çok sayıda personel oldu.</p><p>Son dönemde giderek sıklaşan bir şekilde ana muhalefet partisinin başındaki zatın bürokratları hedef aldığını, tehdit etmeye başladığını görmeye başladık. Kamu görevlileri elbette eleştirilebilir.</p><p>Evet yapılan iş ve işlemleri eleştirdik, hukuk yoluna başvurduk. Ama ortaya çıkan iş ve işleme de riayet ettik. Demokratik hukuk devletinde olması gereken budur. Eleştirerek demokratik hakkımızı kullandık, iş ve işleyişle hukuka saygımızı gösterdik.</p><p><b>BÖYLE BİR REZİLLİĞE, KEPAZELİĞE, AHLAKSIZLIĞA İZİN VEREMEYİZ</b></p><p>Ana muhalefetin başındaki kişinin kullandığı dil demokratik hukuk devletine uygun değildir. Kendisine oy vermediği için çiftçiye, esnafa hakaret ettiği gibi bürokratları tehdit etmektedir. Verdiği karar için hakimi, operasyon için askeri, imza için genel müdürü tehdit etmek ne demek? Baskın yapar gibi kamu kurumlarının kapısına dayanmak ne demek? Devletin teamüllerinde böyle bir yöntem olabilir mi?</p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="notClickable">
                                                Başkan Erdoğan
                                            </span>
                                            <span class="">
                                                <a href="/chp-haberleri">chp</a>
                                            </span>
                                            <span class="notClickable">
                                                Başkan Recep Tayyip Erdoğan
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                <div class="flex between margin-bottom-md">
                    <div id="ENGAGEYA_WIDGET_77766"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
                    </script>

                </div>


<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/nikah-makedonyada-1133834">
                            <div class="card-img">
                                
                                <img alt="Nik&#226;h Makedonya&#39;da" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/24/nikah-makedonyada-331_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Nik&#226;h Makedonya&#39;da</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/dizi-daha-yorucu-1133746">
                            <div class="card-img">
                                
                                <img alt="Dizi daha yorucu" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/23/dizi-daha-yorucu-584_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Dizi daha yorucu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/gazinoda-yogun-ilgi-1133739">
                            <div class="card-img">
                                
                                <img alt="Gazinoda yoğun ilgi" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/23/gazinoda-yogun-ilgi-656_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Gazinoda yoğun ilgi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/pink-floydun-davulcusu-turkiyeye-geliyor-1133836">
                            <div class="card-img">
                                
                                <img alt="Pink Floyd&#39;un davulcusu T&#252;rkiye&#39;ye geliyor" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/24/pink-floydun-davulcusu-tu-529_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Pink Floyd&#39;un davulcusu T&#252;rkiye&#39;ye geliyor</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/eski-esim-vesile-oldu-1133738">
                            <div class="card-img">
                                
                                <img alt="Eski eşim vesile oldu" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/23/eski-esim-vesile-oldu-713_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Eski eşim vesile oldu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/katardan-oyun-parkina-1133747">
                            <div class="card-img">
                                
                                <img alt="Katar&#39;dan oyun parkına" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/23/katardan-oyun-parkina-241_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Katar&#39;dan oyun parkına</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kisa-filmle-ilk-basari-1133827">
                            <div class="card-img">
                                
                                <img alt="Kısa filmle ilk başarı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/24/kisa-filmle-ilk-basari-514_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kısa filmle ilk başarı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/butun-yaz-gezecekler-1133777">
                            <div class="card-img">
                                
                                <img alt="B&#252;t&#252;n yaz gezecekler" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/23/butun-yaz-gezecekler-739_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">B&#252;t&#252;n yaz gezecekler</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yine-baristilar-1133824">
                            <div class="card-img">
                                
                                <img alt="Yine barıştılar" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/24/yine-baristilar-576_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yine barıştılar</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/universitede-odev-konusu-oldu-1133983">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/universitede-odev-konusu--784_2-43.jpg" alt="&#220;niversitede &#246;dev konusu oldu">
                                            <div class="spot">
                                                <h3>&#220;niversitede &#246;dev konusu oldu</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/evlilik-guzel-1133982">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/evlilik-guzel-286_2-43.jpg" alt="Evlilik g&#252;zel">
                                            <div class="spot">
                                                <h3>Evlilik g&#252;zel</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/podyumda-yuruyecek-1133981">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/podyumda-yuruyecek-940_2-43.jpg" alt="Podyumda y&#252;r&#252;yecek">
                                            <div class="spot">
                                                <h3>Podyumda y&#252;r&#252;yecek</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/universitede-odev-konusu-oldu-1133983">1</a></li>
                            <li class=""><a href="/magazin/evlilik-guzel-1133982">2</a></li>
                            <li class=""><a href="/magazin/podyumda-yuruyecek-1133981">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/sumela-manastiri-sezona-hizli-basladi-1133861">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/24/sumela-manastiri-sezona-h-177_2-43.jpg" alt="Sezona hızlı başladı">
                                            <div class="spot">
                                                <h3>Sezona hızlı başladı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/menderesler-helikopterden-goruntulendi-1133205">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/15/menderesler-helikopterden-152_2-43.jpg" alt="Menderesler helikopterden g&#246;r&#252;nt&#252;lendi">
                                            <div class="spot">
                                                <h3>Menderesler helikopterden g&#246;r&#252;nt&#252;lendi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/hazirliklar-hizla-devam-ediyor-iste-o-briket-evler-1132963">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/11/hazirliklar-hizla-devam-e-857_2-43.jpg" alt="Hazırlıklar hızla devam ediyor: İşte o briket evler!">
                                            <div class="spot">
                                                <h3>Hazırlıklar hızla devam ediyor: İşte o briket evler!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/omer-ozkok-ile-boyle-oldu-27-mayis-cuma-2000-1134034">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/omer-ozkok-ile-boyle-oldu-213_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/omer-ozkok-ile-boyle-oldu-213_2-43.jpg" alt="&#214;mer &#214;zk&#246;k ile “B&#246;yle Oldu”">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/canli-baskan-erdogan-etik-494_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/canli-baskan-erdogan-etik-494_2-43.jpg" alt="Başkan Erdoğan&#39;dan Kılı&#231;daroğlu&#39;na yanıt">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/turkiye-afrika-medya-zirvesi-ikinci-gununde-devam-ediyor-1134017">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/turkiye-afrika-medya-zirv-139_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/turkiye-afrika-medya-zirv-139_2-43.jpg" alt="T&#252;rkiye-Afrika Medya Zirvesi ikinci g&#252;n&#252;nde devam ediyor">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/cumhurbaskani-yardimcisi-oktay-sehit-asker-mehmet-merale-rahmet-diledi-1134016">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/cumhurbaskani-yardimcisi--525_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/cumhurbaskani-yardimcisi--525_2-43.jpg" alt="Cumhurbaşkanı Yardımcısı Oktay, şehit asker Mehmet Meral&#39;e rahmet diledi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/hazinenin-cumhurbaskani-karariyla-sirketlere-istiraki-anayasaya-uygun-bulundu-1134014">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/hazinenin-cumhurbaskani-k-391_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/hazinenin-cumhurbaskani-k-391_2-43.jpg" alt="Hazinenin Cumhurbaşkanı kararıyla şirketlere iştiraki Anayasa&#39;ya uygun bulundu">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/teknofest-yonetim-kurulu-baskani-bayraktar-turk-usaklari-neler-basarabilecegini-tum-dunyay-1134012">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/teknofest-yonetim-kurulu--462_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/05/26/teknofest-yonetim-kurulu--462_2-43.jpg" alt="&quot;T&#252;rk uşakları neler başarabileceğini t&#252;m d&#252;nyaya g&#246;sterecek&quot;">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/gundem/omer-ozkok-ile-boyle-oldu-27-mayis-cuma-2000-1134034">&#214;mer &#214;zk&#246;k ile “B&#246;yle Oldu”</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/gundem/canli-baskan-erdogan-etik-egitimi-ve-etik-egitici-yetistirilmesi-isbirligi-protokolu-imza--1134030">Başkan Erdoğan&#39;dan Kılı&#231;daroğlu&#39;na yanıt</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/gundem/turkiye-afrika-medya-zirvesi-ikinci-gununde-devam-ediyor-1134017">T&#252;rkiye-Afrika Medya Zirvesi ikinci g&#252;n&#252;nde devam ediyor</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/gundem/cumhurbaskani-yardimcisi-oktay-sehit-asker-mehmet-merale-rahmet-diledi-1134016">Cumhurbaşkanı Yardımcısı Oktay, şehit asker Mehmet Meral&#39;e rahmet diledi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/gundem/hazinenin-cumhurbaskani-karariyla-sirketlere-istiraki-anayasaya-uygun-bulundu-1134014">Hazinenin Cumhurbaşkanı kararıyla şirketlere iştiraki Anayasa&#39;ya uygun bulundu</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/gundem/teknofest-yonetim-kurulu-baskani-bayraktar-turk-usaklari-neler-basarabilecegini-tum-dunyay-1134012">&quot;T&#252;rk uşakları neler başarabileceğini t&#252;m d&#252;nyaya g&#246;sterecek&quot;</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
    if (!isMobile) {
        googletag.cmd.push(function () {
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-373737373737-3').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-373737373737-3');
            googletag.pubads().enableSingleRequest();
        });
    }
    
</script>















            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="/kunye" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank">Çerez Politikası</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank">Gizlilik Politikası</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>

    <script src="https://www.gunes.com/assets/js/min/cookie.js"></script>
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <script async>
        $(document).ready(function () {
            hidePolicy();
            function hidePolicy() {
                $(".policy").hide();
            }
            var policy = getCookie("policy");
            console.log("qq");
            console.log(policy);

            if (policy != "true") {
                console.log("1");
                $(".policy").show();
            } else {
                hidePolicy();
            }
        });
        function hidePolicy() {
            $(".policy").hide();
        }

    </script>
    <div class="policy padding-md background-white affix left-0 right-0 border color-gray-light color-graydark" style="bottom:0;z-index: 9;width: 100%;left: 0;right: 0;">
        <div class="container">
            <div class="wrapper flex between middle" style="flex-wrap: inherit;">
                <div class="text font-size-12">
                    6698 sayılı Kişisel Verilerin Korunması Kanunu uyarınca hazırlanan aydınlatma metnimizi okumak için <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya#kvkk" target="_blank"><u>buraya</u></a>, mevzuata uygun çerez politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank"><u>buraya</u></a>, gizlilik politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank"><u>buraya</u></a> tıklayabilirsiniz.
                </div>
                <div class="cursor-pointer padding-sm" onclick="setCookie('policy','true','1000000'); hidePolicy();">
                    <img src="https://i.ibb.co/xGrybLP/closeX.png" alt="closeX" width="24" height="24" data-is360="0" class="" style="width: 24px; height: 24px; display: block;">
                </div>
            </div>
        </div>
    </div>



    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    <script src="/assets/js/min/infinite2.js"></script>

    
</body>
</html>