
<!DOCTYPE html>
<html>
<head>

    
    
    <title>Başkan Erdoğan: Milli iradenin gücü önünde ne terör örgütlerinin ne darbelerin duramayacağı gerçeğini cümle aleme gösterdik</title>
    <meta name="description" content="Recep Tayyip Erdoğan, Polatlı il&#231;esindeki Duatepe Anıtı&#39;nda d&#252;zenlenen Sakarya Zaferi&#39;nin 100. Yılı Kutlama Programı&#39;na katılarak konuşma yaptı. Başkan Erdoğan &#39;&#39;Milli iradenin g&#252;c&#252; &#246;n&#252;nde ne vesayetin ne sosyal m&#252;hendislik hesaplarının ne ter&#246;r &#246;rg&#252;tlerinin ne darbelerin duramayacağı ger&#231;eğini c&#252;mle aleme g&#246;sterdik.&#39;&#39; dedi." />
    <link rel="canonical" href="https://www.gunes.com/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281" />
    <meta name="keyword" content="başkan erdoğan,sakarya zaferi,polatlı" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/baskan-erdogan-milli-irad-139_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/baskan-erdogan-milli-irad-139_2.jpg" />
    <meta property="og:title" content="''Milli iradenin gücü önünde duramayacağı gerçeğini cümle aleme gösterdik''" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/baskan-erdogan-milli-irad-139.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="''Milli iradenin gücü önünde duramayacağı gerçeğini cümle aleme gösterdik'' Gündem  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/09/13/baskan-erdogan-milli-irad-139_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281" />
    <link rel="amphtml" href="https://m.gunes.com/amp/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">


    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type='text/javascript'>
    var url = document.location.pathname;

    googletag.cmd.push(function () {
        if (!isMobile) {

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {
                if (window.location.pathname == '/' ) {
                    googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada
				
					googletag.defineOutOfPageSlot('/176558932/Gunes_SiteGeneli_Pageskin',  'div-gpt-ad-1448441511950-0').addService(googletag.pubads());
            }

        }

        googletag.pubads().enableSingleRequest();

        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
        googletag.enableServices();
        }
    });
</script>



    

</head>


<body class="home">

    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>

       
    
        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/ingilterede-kovid-19dan-olenlerin-sadece-yuzde-12si-cift-doz-asi-yaptiranlar-1117290" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/ingilterede-kovid-19dan-o-321_2-43.jpg" style="height:54px">
İngiltere&#39;de Kovid-19&#39;dan &#246;lenlerin sadece y&#252;zde 1,2&#39;si &#231;ift doz aşı yaptıranlar                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/icisleri-bakanligi-2021-yilinda-130-teror-saldirisi-engellendi-1117289" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/sondakika.gif" style="height:54px">
2021 yılında 130 ter&#246;r saldırısı engellendi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/bakan-karaismailoglu-5g-teknolojisine-yerli-ve-milli-imkanlarla-gecmeye-emin-adimlarla-ilerliyoruz-1117288" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/bakan-karaismailoglu-5g-t-123_2-43.jpg" style="height:54px">
&quot;5G teknolojisine yerli ve milli imkanlarla ge&#231;meye emin adımlarla ilerliyoruz&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/milli-egitim-bakani-ozer-vakalarin-yayginlasmasi-durumunda-etkiledigi-siniflarla-ilgili-ka-1117286" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/milli-egitim-bakani-ozer--884_2-43.jpg" style="height:54px">
&quot;Vakaların yaygınlaşması durumunda etkilediği sınıflarla ilgili kararlar alacağız&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/diyanet-isleri-baskani-erbas-en-buyuk-idealimiz-sorumluluk-ve-duyarlilik-sahibi-bireyler-y-1117284" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/diyanet-isleri-baskani-er-879_2-43.jpg" style="height:54px">
&quot;En b&#252;y&#252;k idealimiz sorumluluk ve duyarlılık sahibi bireyler yetiştirmektir&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/petrol-devlerinin-yilin-ilk-yarisindaki-geliri-825-milyar-dolari-asti-1117283" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/petrol-devlerinin-yilin-i-381_2-43.jpg" style="height:54px">
Petrol devlerinin yılın ilk yarısındaki geliri 825 milyar doları aştı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/milli-savunma-bakani-akar-azerbaycan-genelkurmay-baskani-ile-gorustu-1117282" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/milli-savunma-bakani-akar-304_2-43.jpg" style="height:54px">
Bakan Akar, Azerbaycan Genelkurmay Başkanı ile g&#246;r&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/baskan-erdogan-milli-irad-139_2-43.jpg" style="height:54px">
&quot;Milli iradenin g&#252;c&#252; &#246;n&#252;nde duramayacağı ger&#231;eğini c&#252;mle aleme g&#246;sterdik&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/ticaret-bakanligindan-istanbulda-es-zamanli-hal-denetimi-1117280" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/ticaret-bakanligindan-ist-256_2-43.jpg" style="height:54px">
Ticaret Bakanlığından İstanbul&#39;da eş zamanlı &#39;hal&#39; denetimi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/sanat/tripolis-antik-kentinde-2-bin-yillik-kanalizasyon-bulundu-1117279" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/tripolis-antik-kentinde-2-202_2-43.jpg" style="height:54px">
Tripolis Antik Kenti&#39;nde 2 bin yıllık kanalizasyon bulundu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/hamsinin-fiyati-20-liradan-satilmaya-basladi-1117278" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/hamsinin-fiyati-20-lirada-436_2-43.jpg" style="height:54px">
Hamsinin fiyatı 20 liradan satılmaya başladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/otomobil/autoshow-yarin-ilk-kez-dijitalde-ziyarete-aciliyor-1117277" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/autoshow-yarin-ilk-kez-di-741_2-43.jpg" style="height:54px">
Autoshow, yarın ilk kez dijitalde ziyarete a&#231;ılıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/kaykayla-turkiye-turu-tam-bir-yil-surecek-1117268" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/kaykayla-turkiye-turu-tam-532_2-43.jpg" style="height:54px">
Kaykayla T&#252;rkiye turu! Tam bir yıl s&#252;recek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/yasak-elma-masumlar-apartmani-son-yaz-barbaroslar-akdenizin-kilici-ekranda-reyting-savasi-1117267" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/yasak-elma-masumlar-apart-909_2-43.jpg" style="height:54px">
Ekranda reyting savaşı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/irem-dericiden-zeki-muren-selami-1117266" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/irem-dericiden-zeki-muren-396_2-43.jpg" style="height:54px">
İrem&#39;den Zeki M&#252;ren selamı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/demet-akalindan-ozlem-dolu-cagri-don-artik-tarkan-1117265" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/demet-akalindan-ozlem-dol-636_2-43.jpg" style="height:54px">
&quot;D&#246;n artık Tarkan!&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/hazal-filiz-kucukkose-topraga-merak-sardi-evimde-organik-bahcem-var-1117264" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/hazal-filiz-kucukkose-top-302_2-43.jpg" style="height:54px">
&quot;Evimde organik bah&#231;em var&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/benguden-karni-burnunda-paylasim-bebek-yukleniyor-1117263" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/benguden-karni-burnunda-p-204_2-43.jpg" style="height:54px">
Bebek y&#252;kleniyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/sadakatsizin-derini-melis-sezen-en-buyuk-gucum-annem-1117262" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/sadakatsizin-derini-melis-236_2-43.jpg" style="height:54px">
&quot;En b&#252;y&#252;k g&#252;c&#252;m annem&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/silanin-konser-maratonu-1117261" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/silanin-konser-maratonu-942_2-43.jpg" style="height:54px">
Sıla&#39;nın konser maratonu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/songul-oden-sahte-paylasimiyla-cok-konusuldu-1117260" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/songul-oden-sahte-paylasi-214_2-43.jpg" style="height:54px">
Sahte paylaşımıyla &#231;ok konuşuldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/ayse-kucuroglu-yeni-nesil-gumbur-gumbur-geliyor-1117259" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/yeni-nesil-gumbur-gumbur--195_2-43.jpg" style="height:54px">
&quot;Yeni nesil g&#252;mb&#252;r g&#252;mb&#252;r geliyor&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/sonbahar-sarkisi-1117258" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/sonbahar-sarkisi-643_2-43.jpg" style="height:54px">
Sonbahar şarkısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/ticaret-bakanligi-tuketici-urunlerine-yonelik-denetimlerini-kesintisiz-surduruyor-1117257" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/ticaret-bakanligi-tuketic-798_2-43.jpg" style="height:54px">
Ticaret Bakanlığı, t&#252;ketici &#252;r&#252;nlerine y&#246;nelik denetimlerini kesintisiz s&#252;rd&#252;r&#252;yor                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "Gündem",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281"
    },
    "headline": "Başkan Erdoğan: Milli iradenin g&#252;c&#252; &#246;n&#252;nde ne ter&#246;r &#246;rg&#252;tlerinin ne darbelerin duramayacağı ger&#231;eğini c&#252;mle aleme g&#246;sterdik",
    "alternativeHeadline": "&quot;Milli iradenin g&#252;c&#252; &#246;n&#252;nde duramayacağı ger&#231;eğini c&#252;mle aleme g&#246;sterdik&quot;",
    "wordCount": "103",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/baskan-erdogan-milli-irad-139_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2021-09-13T14:24:00+03:00",
    "dateModified": "2021-09-13T15:22:00+03:00",
    "description": "Recep Tayyip Erdoğan, Polatlı il&amp;#231;esindeki Duatepe Anıtı&amp;#39;nda d&amp;#252;zenlenen Sakarya Zaferi&amp;#39;nin 100. Yılı Kutlama Programı&amp;#39;na katılarak konuşma yaptı. Başkan Erdoğan &amp;quot;Milli iradenin g&amp;#252;c&amp;#252; &amp;#246;n&amp;#252;nde ne vesayetin ne sosyal m&amp;#252;hendislik hesaplarının ne ter&amp;#246;r &amp;#246;rg&amp;#252;tlerinin ne darbelerin duramayacağı ger&amp;#231;eğini c&amp;#252;mle aleme g&amp;#246;sterdik.&amp;quot; dedi.",
    "articleBody": "Başkan Recep Tayyip Erdoğan, Polatlı&amp;#39;da Sakarya Zaferi&amp;#39;nin 100. Yıl D&amp;#246;n&amp;#252;m&amp;#252; Kutlama Programına katıldı.Başkan Erdoğan, &amp;quot;Milli iradenin g&amp;#252;c&amp;#252; &amp;#246;n&amp;#252;nde ne vesayetin ne sosyal m&amp;#252;hendislik hesaplarının ne ter&amp;#246;r &amp;#246;rg&amp;#252;tlerinin ne darbelerin duramayacağı ger&amp;#231;eğini c&amp;#252;mle aleme g&amp;#246;sterdik.&amp;quot; dedi.Erdoğan, &amp;quot;Cumhuriyetimizin 100. yılında T&amp;#252;rkiye&amp;#39;yi muasır medeniyet seviyesinin &amp;#252;zerine &amp;#231;ıkarma m&amp;#252;cadelemizin başarıya ulaşması i&amp;#231;in son nefesimize kadar &amp;#231;alışacağız.&amp;quot; ifadelerini kullandı.Başkan Erdoğan konuşmasına ş&amp;#246;yle devam etti:&amp;quot;Dışarıdan ve i&amp;#231;eriden pek &amp;#231;ok engeli aşarak bug&amp;#252;nlere nasıl geldiysek, inşallah menzile de o şekilde ulaşacağız.&amp;quot;Başkan Erdoğan, &amp;quot;Milletimiz, Milli M&amp;#252;cadele g&amp;#252;nlerinden bu yana sahip olduğu o derin irfan hasletiyle tercihini hep &amp;#252;lkesi ve kendisi i&amp;#231;in doğru olandan yana kullanmıştır.&amp;quot; dedi.",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="gundem" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1117281" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/gundem">G&#252;ndem</a></li>
                    <li>
                        <span>
                            &quot;Milli iradenin g&#252;c&#252; &#246;n&#252;nde duramayacağı ger&#231;eğini c&#252;mle aleme g&#246;sterdik&quot;
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                            <div class="date">13 Eyl&#252;l 2021 Pazartesi 14:24:00 - Güncelleme:13 Eyl&#252;l 2021 Pazartesi 15:22:00 </div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281&amp;text=&quot;Milli iradenin g&#252;c&#252; &#246;n&#252;nde duramayacağı ger&#231;eğini c&#252;mle aleme g&#246;sterdik&quot;;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Başkan Erdoğan: Milli iradenin g&#252;c&#252; &#246;n&#252;nde ne ter&#246;r &#246;rg&#252;tlerinin ne darbelerin duramayacağı ger&#231;eğini c&#252;mle aleme g&#246;sterdik</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/baskan-erdogan-milli-irad-139_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                    <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Recep Tayyip Erdoğan, Polatlı il&#231;esindeki Duatepe Anıtı&#39;nda d&#252;zenlenen Sakarya Zaferi&#39;nin 100. Yılı Kutlama Programı&#39;na katılarak konuşma yaptı. Başkan Erdoğan &quot;Milli iradenin g&#252;c&#252; &#246;n&#252;nde ne vesayetin ne sosyal m&#252;hendislik hesaplarının ne ter&#246;r &#246;rg&#252;tlerinin ne darbelerin duramayacağı ger&#231;eğini c&#252;mle aleme g&#246;sterdik.&quot; dedi.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Başkan Recep Tayyip Erdoğan, Polatlı'da Sakarya Zaferi'nin 100. Yıl Dönümü Kutlama Programına katıldı.</p><p>Başkan Erdoğan, "Milli iradenin gücü önünde ne vesayetin ne sosyal mühendislik hesaplarının ne terör örgütlerinin ne darbelerin duramayacağı gerçeğini cümle aleme gösterdik." dedi.</p><img class="rich-text-photo" src="https://cdngunes.turkmedya.com.tr/Documents/gunes/images/2021/09/13/25570362.jpg"/><p>Erdoğan, "Cumhuriyetimizin 100. yılında Türkiye'yi muasır medeniyet seviyesinin üzerine çıkarma mücadelemizin başarıya ulaşması için son nefesimize kadar çalışacağız." ifadelerini kullandı.</p><img class="rich-text-photo" src="https://cdngunes.turkmedya.com.tr/Documents/gunes/images/2021/09/13/25570366.jpg"/><p>Başkan Erdoğan konuşmasına şöyle devam etti:</p><p>"Dışarıdan ve içeriden pek çok engeli aşarak bugünlere nasıl geldiysek, inşallah menzile de o şekilde ulaşacağız."</p><p>Başkan Erdoğan, "Milletimiz, Milli Mücadele günlerinden bu yana sahip olduğu o derin irfan hasletiyle tercihini hep ülkesi ve kendisi için doğru olandan yana kullanmıştır." dedi.</p>
                    <div class="item">
                        <div class="item-content-block tags">
                            <span><strong>Etiketler :</strong></span>
                                    <span><a href="/baskan-erdogan-haberleri">başkan erdoğan</a></span>
                                    <span><a href="/sakarya-zaferi-haberleri">sakarya zaferi</a></span>
                                    <span><a href="/polatli-haberleri">polatlı</a></span>
                        </div>

                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_77766"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
            </script>

        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/devleri-bulusturan-proje-1117145">
                            <div class="card-img">
                                <img class="lazy" alt="Devleri buluşturan proje" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/11/devleri-bulusturan-proje-610_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Devleri buluşturan proje</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ebru-sahin-ve-cedi-osman-alacatida-evlendiler-1117103">
                            <div class="card-img">
                                <img class="lazy" alt="Ala&#231;atı&#39;da &#39;ev&#39;lendiler" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/10/ebru-sahin-ve-cedi-osman--210_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Ala&#231;atı&#39;da &#39;ev&#39;lendiler</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/berrak-tuzunatac-dijitalde-sunucu-oldu-1117044">
                            <div class="card-img">
                                <img class="lazy" alt="Dijitalde sunucu oldu" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/09/berrak-tuzunatac-dijitald-395_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Dijitalde sunucu oldu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yasak-elmanin-yildizi-eda-ece-kural-bozdu-unlu-oyuncudan-4-kisilik-aile-pozu-1117045">
                            <div class="card-img">
                                <img class="lazy" alt="4 kişilik aile pozu" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/09/yasak-elmanin-yildizi-eda-676_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">4 kişilik aile pozu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/11-yil-sonra-bir-aradalar-1117143">
                            <div class="card-img">
                                <img class="lazy" alt="11 yıl sonra bir aradalar" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/11/11-yil-sonra-bir-aradalar-726_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">11 yıl sonra bir aradalar</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/babaroslar-akdenizin-kilici-dizisinin-guclu-kadinlari-1117099">
                            <div class="card-img">
                                <img class="lazy" alt="Babaroslar Akdeniz&#39;in Kılıcı&#39; dizisinin g&#252;&#231;l&#252; kadınları" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/10/babaroslar-akdenizin-kili-274_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Babaroslar Akdeniz&#39;in Kılıcı&#39; dizisinin g&#252;&#231;l&#252; kadınları</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/simay-barlas-guclu-olmanin-formulunu-verdi-1117106">
                            <div class="card-img">
                                <img class="lazy" alt="G&#252;&#231;l&#252; olmanın form&#252;l&#252;n&#252; verdi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/10/simay-barlas-guclu-olmani-974_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">G&#252;&#231;l&#252; olmanın form&#252;l&#252;n&#252; verdi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bahadir-tatliozun-yasi-bitti-1117041">
                            <div class="card-img">
                                <img class="lazy" alt="Tatlı&#246;z&#39;&#252;n yası bitti" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/09/bahadir-tatliozun-yasi-bi-331_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Tatlı&#246;z&#39;&#252;n yası bitti</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/mucize-doktorun-fermani-onur-tuna-zarari-kendine-olan-tiplerdenim-1117087">
                            <div class="card-img">
                                <img class="lazy" alt="&quot;Zararı kendine olan tiplerdenim&quot;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/10/mucize-doktorun-fermani-o-573_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&quot;Zararı kendine olan tiplerdenim&quot;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/benguden-karni-burnunda-paylasim-bebek-yukleniyor-1117263">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/benguden-karni-burnunda-p-204_2-43.jpg" alt="Bebek y&#252;kleniyor">
                                            <div class="spot">
                                                <h3>Bebek y&#252;kleniyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/sadakatsizin-derini-melis-sezen-en-buyuk-gucum-annem-1117262">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/sadakatsizin-derini-melis-236_2-43.jpg" alt="&quot;En b&#252;y&#252;k g&#252;c&#252;m annem&quot;">
                                            <div class="spot">
                                                <h3>&quot;En b&#252;y&#252;k g&#252;c&#252;m annem&quot;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/13-eylul-2021-pazartesi-burc-yorumlari-bugun-burclari-neler-bekliyor-gunluk-burc-yorumlari-1117237">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/13-eylul-2021-pazartesi-b-678_2-43.jpg" alt="13 Eyl&#252;l 2021 Pazartesi bur&#231; yorumları! Bug&#252;n bur&#231;ları neler bekliyor? G&#252;nl&#252;k bur&#231; yorumları">
                                            <div class="spot">
                                                <h3>13 Eyl&#252;l 2021 Pazartesi bur&#231; yorumları! Bug&#252;n bur&#231;ları neler bekliyor? G&#252;nl&#252;k bur&#231; yorumları</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/benguden-karni-burnunda-paylasim-bebek-yukleniyor-1117263">1</a></li>
                            <li class=""><a href="/magazin/sadakatsizin-derini-melis-sezen-en-buyuk-gucum-annem-1117262">2</a></li>
                            <li class=""><a href="/yasam/13-eylul-2021-pazartesi-burc-yorumlari-bugun-burclari-neler-bekliyor-gunluk-burc-yorumlari-1117237">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/2-turkiye-lider-marka-odulleri-toreni-muhtesem-bir-geceyle-sahiplerini-buldu-1114262">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/07/29/2-turkiye-lider-marka-odu-451_2-43.jpg" alt="2. T&#252;rkiye Lider Marka &#214;d&#252;lleri T&#246;reni muhteşem bir geceyle sahiplerini buldu">
                                            <div class="spot">
                                                <h3>2. T&#252;rkiye Lider Marka &#214;d&#252;lleri T&#246;reni muhteşem bir geceyle sahiplerini buldu</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/hizmete-girdiginde-dunyada-bir-ilk-olacak-3-tabliye-montajina-baslandi-1114111">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/07/27/hizmete-girdiginde-dunyad-182_2-43.jpg" alt="Hizmete girdiğinde d&#252;nyada bir ilk olacak!">
                                            <div class="spot">
                                                <h3>Hizmete girdiğinde d&#252;nyada bir ilk olacak!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/istanbul-renklenecek-1111020">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/10/istanbul-renklenecek-126_2-43.jpg" alt="İstanbul renklenecek">
                                            <div class="spot">
                                                <h3>İstanbul renklenecek</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/icisleri-bakanligi-2021-yilinda-130-teror-saldirisi-engellendi-1117289">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/sondakika.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/sondakika.gif" alt="2021 yılında 130 ter&#246;r saldırısı engellendi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/milli-egitim-bakani-ozer-vakalarin-yayginlasmasi-durumunda-etkiledigi-siniflarla-ilgili-ka-1117286">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/milli-egitim-bakani-ozer--884_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/milli-egitim-bakani-ozer--884_2-43.jpg" alt="&quot;Vakaların yaygınlaşması durumunda etkilediği sınıflarla ilgili kararlar alacağız&quot;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/diyanet-isleri-baskani-erbas-en-buyuk-idealimiz-sorumluluk-ve-duyarlilik-sahibi-bireyler-y-1117284">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/diyanet-isleri-baskani-er-879_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/diyanet-isleri-baskani-er-879_2-43.jpg" alt="&quot;En b&#252;y&#252;k idealimiz sorumluluk ve duyarlılık sahibi bireyler yetiştirmektir&quot;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/milli-savunma-bakani-akar-azerbaycan-genelkurmay-baskani-ile-gorustu-1117282">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/milli-savunma-bakani-akar-304_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/milli-savunma-bakani-akar-304_2-43.jpg" alt="Bakan Akar, Azerbaycan Genelkurmay Başkanı ile g&#246;r&#252;şt&#252;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/baskan-erdogan-milli-irad-139_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/baskan-erdogan-milli-irad-139_2-43.jpg" alt="&quot;Milli iradenin g&#252;c&#252; &#246;n&#252;nde duramayacağı ger&#231;eğini c&#252;mle aleme g&#246;sterdik&quot;">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/gundem/vanda-14-kisi-kapasiteli-minibuse-bindirilen-71-duzensiz-gocmen-yakalandi-1117256">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/vanda-14-kisi-kapasiteli--870_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/09/13/vanda-14-kisi-kapasiteli--870_2-43.jpg" alt="Van&#39;da 14 kişi kapasiteli minib&#252;se bindirilen 71 d&#252;zensiz g&#246;&#231;men yakalandı">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/gundem/icisleri-bakanligi-2021-yilinda-130-teror-saldirisi-engellendi-1117289">2021 yılında 130 ter&#246;r saldırısı engellendi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/gundem/milli-egitim-bakani-ozer-vakalarin-yayginlasmasi-durumunda-etkiledigi-siniflarla-ilgili-ka-1117286">&quot;Vakaların yaygınlaşması durumunda etkilediği sınıflarla ilgili kararlar alacağız&quot;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/gundem/diyanet-isleri-baskani-erbas-en-buyuk-idealimiz-sorumluluk-ve-duyarlilik-sahibi-bireyler-y-1117284">&quot;En b&#252;y&#252;k idealimiz sorumluluk ve duyarlılık sahibi bireyler yetiştirmektir&quot;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/gundem/milli-savunma-bakani-akar-azerbaycan-genelkurmay-baskani-ile-gorustu-1117282">Bakan Akar, Azerbaycan Genelkurmay Başkanı ile g&#246;r&#252;şt&#252;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/gundem/baskan-erdogan-milli-iradenin-gucu-onunde-ne-teror-orgutlerinin-ne-darbelerin-duramayacagi-1117281">&quot;Milli iradenin g&#252;c&#252; &#246;n&#252;nde duramayacağı ger&#231;eğini c&#252;mle aleme g&#246;sterdik&quot;</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/gundem/vanda-14-kisi-kapasiteli-minibuse-bindirilen-71-duzensiz-gocmen-yakalandi-1117256">Van&#39;da 14 kişi kapasiteli minib&#252;se bindirilen 71 d&#252;zensiz g&#246;&#231;men yakalandı</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>

    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68e1661d9a695a82","version":"2021.8.1","r":1,"token":"0123a2e5b2b649d49ecda607a021bd80","si":10}'></script>
</body>
</html>