
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Türkiye İş Bankası 98 yaşında </title>
    <meta name="description" content="T&#252;rkiye İş Bankası Genel M&#252;d&#252;r&#252; Hakan Aran, d&#252;nyadaki ekonomik sorunların, artık hi&#231;bir &#252;lkenin tek başına &#231;&#246;zebileceği noktada olmadığının altını &#231;izdi. " />
    <link rel="canonical" href="https://www.gunes.com/ekonomi/turkiye-is-bankasi-98-yasinda-1140520" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/ekonomi/turkiye-is-bankasi-98-yasinda-1140520" />
    <meta name="keyword" content="Hakan Aran,İş Bankası,2024 Paris Olimpiyat Oyunları" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/turkiye-is-bankasi-98-yas-618_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/turkiye-is-bankasi-98-yas-618_2.jpg" />
    <meta property="og:title" content="Türkiye İş Bankası 98 yaşında" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/ekonomi/turkiye-is-bankasi-98-yasinda-1140520" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/turkiye-is-bankasi-98-yas-618.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Türkiye İş Bankası 98 yaşında EKONOMİ  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Haberin devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/08/25/turkiye-is-bankasi-98-yas-618_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/ekonomi/turkiye-is-bankasi-98-yasinda-1140520" />
    <link rel="amphtml" href="https://m.gunes.com/amp/ekonomi/turkiye-is-bankasi-98-yasinda-1140520" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MSTBRBM');</script>
    <!-- End Google Tag Manager -->





    

</head>

    <script src="https://www.aksam.com.tr/js/global.js?v=1907"></script>
    <!-- /176558932/Gravity_gunes -->
    <div id='div-gpt-ad-guru-gravity'>

        <script>

            googletag.cmd.push(function () { googletag.display('div-gpt-ad-guru-gravity'); });

        </script>

    </div>


<body class="home infinite ">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSTBRBM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    

    
    <div class="shell">




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        
                        
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        <li data-name="seyahat" id="seyahat"><a href="/seyahat">SEYAHAT</a></li>
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/israil-maslahatguzari-iliskilerde-sonraki-asamaya-gecildi-1140525" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/israil-maslahatguzari-ili-489_2-43.jpg" style="height:54px">
İsrail maslahatg&#252;zarı: İlişkilerde sonraki aşamaya ge&#231;ildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/siha-bayraktar-tb2den-yeni-rekor-en-uzun-sure-gorev-yapan-milli-hava-araci-1140523" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/siha-bayraktar-tb2den-yen-473_2-43.jpg" style="height:54px">
Bayraktar TB2&#39;den yeni rekor! 500 bin u&#231;uş saatini tamamladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/imam-hatiplileri-hedef-almisti-gulsen-hakkinda-gozalti-karari-1140522" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/imam-hatiplileri-hedef-al-964_2-43.jpg" style="height:54px">
İmam Hatiplileri hedef almıştı... G&#252;lşen hakkında g&#246;zaltı kararı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/sanat/bruce-willisin-son-filmi-sinemaseverlerle-bulusuyor-1140521" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/bruce-willisin-son-filmi--481_2-43.jpg" style="height:54px">
Bruce Willis&#39;in son filmi sinemaseverlerle buluşuyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/turkiye-is-bankasi-98-yasinda-1140520" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/turkiye-is-bankasi-98-yas-618_2-43.jpg" style="height:54px">
T&#252;rkiye İş Bankası 98 yaşında                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/bakan-nebati-eyt-duzenlemesine-ve-ogretmenlere-iliskin-calismalarin-surdugunu-bildirdi-1140519" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/bakan-nebati-eyt-duzenlem-576_2-43.jpg" style="height:54px">
Bakan Nebati&#39;den Kılı&#231;daroğlu&#39;na EYT yanıtı                             </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/yeni-icra-paketiyle-9-milyona-yakin-dosya-icradan-dusecek-1140518" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/yeni-icra-paketiyle-9-mil-119_2-43.jpg" style="height:54px">
Yeni icra paketiyle 9 milyona yakın dosya icradan d&#252;şecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/bakan-kirisci-ciftcilere-pancar-sulama-avansi-olarak-bugun-468-milyon-lira-odenecegini-bildirdi-1140517" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/bakan-kirisci-ciftcilere--486_2-43.jpg" style="height:54px">
Bakan Kirişci, &#231;ift&#231;ilere pancar sulama avansı olarak bug&#252;n 468 milyon lira &#246;deneceğini bildirdi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/unlu-sanatci-ibrahim-tatlises-trafik-kazasi-gecirdi-1140516" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/unlu-sanatci-ibrahim-tatl-813_2-43.jpg" style="height:54px">
&#220;nl&#252; sanat&#231;ı İbrahim Tatlıses trafik kazası ge&#231;irdi                             </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/uefa-avrupa-ligi-ve-avrupa-konferans-ligi-gruplari-yarin-istanbulda-belirlenecek-1140515" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/uefa-avrupa-ligi-ve-avrup-661_2-43.jpg" style="height:54px">
UEFA Avrupa Ligi ve Avrupa Konferans Ligi grupları yarın İstanbul&#39;da belirlenecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/filenin-efeleri-dunya-sampiyonasinda-mucadele-edecek-1140514" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/filenin-efeleri-dunya-sam-831_2-43.jpg" style="height:54px">
Filenin Efeleri, D&#252;nya Şampiyonası&#39;nda m&#252;cadele edecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/sanat/macera-filmi-avatar-yeniden-4k-olarak-23-eylulde-sinemaseverlerle-bulusacak-1140513" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/macera-filmi-avatar-yenid-987_2-43.jpg" style="height:54px">
Macera filmi &quot;Avatar&quot; yeniden 4K olarak 23 Eyl&#252;l&#39;de sinemaseverlerle buluşacak                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/sanat/uluslararasi-adana-altin-koza-film-festivalinde-yarisacak-filmler-belirlendi-1140512" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/uluslararasi-adana-altin--453_2-43.jpg" style="height:54px">
Uluslararası Adana Altın Koza Film Festivali&#39;nde yarışacak filmler belirlendi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/tarih-tv-ile-zamanda-yolculuk-30-agustosta-tivibuda-basliyor-1140511" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/tarih-tv-ile-zamanda-yolc-628_2-43.jpg" style="height:54px">
Tarih TV ile zamanda yolculuk 30 Ağustos&#39;ta Tivibu&#39;da başlıyor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/suriyenin-kuzeyinde-8-terorist-etkisiz-hale-getirildi-1140510" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/sondakika.gif" style="height:54px">
Suriye&#39;nin kuzeyinde 8 ter&#246;rist etkisiz hale getirildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/ticaret-bakanligi-ikinci-el-otomobil-satisina-iliskin-denetim-detaylarini-acikladi-1140509" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/ticaret-bakanligi-ikinci--762_2-43.jpg" style="height:54px">
Ticaret Bakanlığı ikinci el otomobil satışına ilişkin denetim detaylarını a&#231;ıkladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/tahil-sevkiyati-kapsaminda-3-gemi-daha-ukraynadan-hareket-etti-1140508" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/tahil-sevkiyati-kapsamind-662_2-43.jpg" style="height:54px">
Tahıl sevkiyatı kapsamında 3 gemi daha Ukrayna&#39;dan hareket etti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/bakan-nebati-dar-gelirli-vatandaslarimizin-yaklasik-30-milyar-liralik-icra-borclarini-yaki-1140507" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/bakan-nebati-dar-gelirli--411_2-43.jpg" style="height:54px">
Bakan Nebati: Dar gelirli vatandaşlarımızın yaklaşık 30 milyar liralık icra bor&#231;larını yakında tasfi...                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turk-f-16larina-yunan-tacizi-aninda-karsilik-verildi-1140506" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/turk-f-16larina-yunan-tac-374_2-43.jpg" style="height:54px">
T&#252;rk F-16&#39;larına Yunan tacizi!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/unesconun-utanmazligi-turkiyeyi-gormezden-geldiler-1140505" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/unesconun-utanmazligi-tur-528_2-43.jpg" style="height:54px">
Emek hırsızı UNESCO                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyeden-komsuya-sert-tepki-yalanlarini-ispatlamaktan-biktik-1140504" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/turkiyeden-komsuya-sert-t-725_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;den komşuya sert tepki                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/istanbulda-gok-gurultulu-saganak-1140503" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/istanbulda-gok-gurultulu--696_2-43.jpg" style="height:54px">
İstanbul&#39;da g&#246;k g&#252;r&#252;lt&#252;l&#252; sağanak etkili oluyor                             </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/abd-ve-avrupaya-kustah-cagri-erdogana-karsi-6li-masayi-destekleyelim-1140502" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/abd-ve-avrupaya-kustah-ca-189_2-43.jpg" style="height:54px">
ABD ve Avrupa&#39;ya k&#252;stah &#231;ağrı!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/kritik-gun-yarin-gram-altinda-yeni-bir-rekor-kirilir-mi-1140501" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/kritik-gun-yarin-gram-alt-111_2-43.jpg" style="height:54px">
Kritik g&#252;n yarın! Zirve yolunda!                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1654523528822-0'>
                </div>
            </div>
    <div id="content-wrapper">


        <div id="sol-kule">
            <div id='div-gpt-ad-1654524905786-0'>
            </div>
        </div>

        <div id="content">

            

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/ekonomi",
    "name": "EKONOMİ"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">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</script>
<input type="hidden" value="ekonomi" id="categoryName" />


    <script src="https://www.aksam.com.tr/js/global.js?v=1907"></script>
<iframe src="https://gc.cdnstr.com/srlt61/?fff=1140520" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="147" data-count="https://gc.cdnstr.com/srlt61?fff=1140520" data-preload="false">

    <div class="infinite-item" data-id="1140520" data-nextid="1140488" data-pageurl="/ekonomi/turkiye-is-bankasi-98-yasinda-1140520">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/ekonomi">EKONOMİ</a></li>
                            <li>
                                <span>
                                    T&#252;rkiye İş Bankası 98 yaşında
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                <div class="date">25 Ağustos 2022 Perşembe 12:56:00 - Güncelleme:25 Ağustos 2022 Perşembe 12:56:00</div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="https://www.gunes.comekonomi/turkiye-is-bankasi-98-yasinda-1140520" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" onclick="https://www.gunes.comekonomi/turkiye-is-bankasi-98-yasinda-1140520T&#252;rkiye İş Bankası 98 yaşında" style="cursor:pointer;"></a></li>

                        </ul>
                    </div>
                    <h1 class="title">
                            <span>T&#252;rkiye İş Bankası 98 yaşında </span>
                    </h1>
                    <div class="img">
                        
                        <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/turkiye-is-bankasi-98-yas-618_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                            <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        T&#252;rkiye İş Bankası Genel M&#252;d&#252;r&#252; Hakan Aran, d&#252;nyadaki ekonomik sorunların, artık hi&#231;bir &#252;lkenin tek başına &#231;&#246;zebileceği noktada olmadığının altını &#231;izdi. 
                    </h2>
                    <center>
                        <!--YENİ REKLAM ALANI KM 300x250-->
                        

                    </center>
                    <div id="div-gpt-ad-1654524600399-0" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p>Türkiye İş Bankası Genel Müdürü Hakan Aran, dünyadaki ekonomik sorunların, artık hiçbir ülkenin tek başına çözebileceği noktada olmadığının altını çizerek, "2008'den 2022'ye kadar izlenen yanlış politikaların, 14 yıldır halının altına süpürülen problemlerin sonuçlarıyla karşı karşıyayız. Artık bunun küresel düzeyde bir problem olduğu ve ancak küresel ölçekte bir çözümle halledilebileceği bilinciyle hareket etmeliyiz." dedi.</p><p>Bankanın 98. kuruluş yıldönümü vesilesiyle Anadolu Ajansı'na yaptığı açıklamada, ekonomiye dair değerlendirmelerde bulunan Aran, dünyada şu anda yaşanan ekonomik sıkıntıların başlangıcının 2008 krizine dayandığını, bu krizin yarattığı sorunların henüz çözülemediğini söyledi.</p><p>Hakan Aran, "Merkez bankalarının 2008 krizini çözmek için aldığı kararlar ile tahvil alım programları kapsamında piyasaya likidite sağlamak üzere parasal genişlemeye gitmelerinin etkileri bugüne kadar devam etti. Piyasada bir para bolluğu oluştu. Özellikle Fed ve Avrupa Merkez Bankası piyasaya ciddi tutarlarda likidite sağladığında bu parasal bolluğun bir neticesi, sonucu olacağı belliydi." diye konuştu.</p><p><strong>"Asıl konu, 2008'den bu zamana kadarki hikâye..."</strong></p><p>Aran, 2008 krizini çözmek için uzun vadeli etkiler gözetilmeksizin sadece o günün şartları altında uygun görünen aksiyonlar alındığına dikkati çekti.</p><p>Dünyadaki ekonomik sorunların, artık hiçbir ülkenin tek başına çözebileceği noktada olmadığını söyleyen Aran, şöyle konuştu:</p><p>"Herkes, o çözüm noktasını geçti. Çünkü 2008'den 2022'ye kadar küresel ölçekte izlenen yanlış politikaların, 14 yıldır halının altına süpürülen problemlerin, bazı şeylerin 'sonra yaparız' denilerek ötelenmesinin sonuçlarıyla karşı karşıyayız. O gün çözüm gibi görülen politikalar, aslında sonucunun ne olacağı, bugün nelere mal olacağı tahmin edilebilecek politikalardı. 'Bas parayı, dağıt, bir şey olmaz...' İşte bunlar, bugünü getirdi. Yaşanan küresel enflasyonda asıl konu 2008'den bu zamana kadarki hikâye. Şu anda bununla yüzleştik. Artık bunun küresel bir problem olduğu ve ancak küresel bir çözümle halledilebileceği bilinciyle hareket etmeliyiz."</p><p>Parasal bolluk devam ederken "pandemi şokunun" yaşandığını anımsatan Aran, koronavirüs salgını sırasında dünyanın alışık olduğu tedarik zincirlerinin kırıldığını, üretilen ürünlerin tüketiciye ulaşamadığını, navlun bedellerinin anormal seviyelere çıktığını söyledi.</p><p>Aran, arz kaynaklı sorunlar ve kapanmalar nedeniyle devletlerin 2008 krizinde olduğu gibi yine para basarak teşvik paketleri açıkladıklarını hatırlattı.</p><p>Rezerv paraya sahip olmayan ülkelerin de bu yönde hareket etmeye başladıklarını ve hazinelerinin açık verdiğini ifade eden Aran, aşılanma sonrası normalleşme sürecinin başlamasıyla beraber talep patlaması yaşandığına dikkati çekti.</p><p>Arzdaki sorun giderilmeden talep arttığı için ürünlerin fiyatının hızla yükseldiğini belirten Aran, konuşmasını şöyle sürdürdü:</p><p>"Para bol, arz kısıtlı, arz edilenin de tedarik zincirlerindeki kırılmalar nedeniyle tüketiciyle ulaşmasında sorun var ve talep patlamış durumda. Bu nedenle küresel bir enflasyon olgusuyla karşı karşıyayız. Bu, ne devletlerin ne merkez bankalarının tek başına çözebileceği bir problem... Gerek ülkemizde, gerekse diğer ülkelerde uygulanan ekonomi politikaları, bu global sorunun çözümü için uygulanan alt başlıklar olarak değerlendirilebilir. Küresel enflasyonla karşılaştığımız bir dönemde, Rusya-Ukrayna krizi, bunun üzerine tuz biber ekti. Zaten petrolde, doğal gazda 100 doların üzerinde fiyatların konuşulduğu, bütün emtia ve ham madde fiyatlarının arttığı bir ortamda yüksek olan enflasyonu daha da artıran gelişmeler yaşanmaya başlandı. Böyle bir tabloda, yerel olarak enflasyon sorununu tek başına çözebilmek hiçbir ülkenin harcı değil. Şu anda hem gelişmiş ülkeler hem gelişmekte olan ülkeler, faiz artırıyorlar. Ve 'sonuna kadar da artıracağız' diyorlar."</p><p>Aran, IMF ve Dünya Bankası gibi kuruluşların bu sürecin sonucunda küresel bazda resesyon olasılığının arttığını vurguladıklarına ve "Enerji fiyatı böyleyse, sen faizi böyle artırıyorsan, parayı da piyasadan böyle çekiyorsan bunun sonucu küresel durgunluk" dediklerine dikkati çekti.</p><p><strong>"Gelecekte daha yaratıcı stratejiler izlenmesini gerektirecek önlemler konuşulacak"</strong></p><p>Küresel çaptaki ekonomik problemlerin sadece para politikasıyla veya faiz artırımlarıyla çözülemeyeceğinin altını çizen Aran, yakın gelecekte bütün dünyada ülkeleri zorlayacak ve daha yaratıcı stratejiler izlemelerini gerektirecek önlemlerin daha çok konuşulacağını söyledi.</p><p>Dünyada siyasi risklerin azalmasının, savaşın durmasının ve barış ortamının hâkim kılınmasının enflasyonla mücadele açısından taşıdığı öneme işaret eden Aran, "Kırılan tedarik zincirleri tekrar devreye girmeli. Uyanık olanın, ön alanın kendini kurtardığı bir anlayışla gidilemez. Sadece G7 gibi oluşumlarla da yürüyecek şeyler değil. Daha geniş katılımla alınacak küresel kararlarla bu işin üstesinden gelinebilir." dedi.</p><p><strong>"Merkez bankalarının para politikası araçları bir mıknatıs gibi"</strong></p><p>"Küresel açıdan böyle bir konjonktür varken, ülkemizde enflasyon yüzde 80'e dayanmışken faizin yüzde 13, 15 olmasının sorunun çözümüne bir etki etmeyeceğini, o aşamaları geçtiğimizi düşünüyorum. Bununla birlikte problemin ciddiyetinin de farkında olmamız gerekiyor." diyen Aran, "Sorunların çözümü için 'Merkez Bankası faizi indirsin, yükseltsin' noktasının çok ötesindeyiz" yorumunu yaptı.</p><p>Hakan Aran, piyasa işleyişinin kendi dinamikleri olduğunu ve piyasa araçları arasında bir eşgüdüm olması gerektiğini belirterek, "Merkez bankalarının para politikası araçları da bir mıknatıs gibi bu dinamikleri yönlendiriyor. Fakat mıknatısı uzaklaştırdığınızda, bunu ne kadar oynattığınızın artık bir önemi kalmıyor." diye konuştu.</p><p><strong>"Ekosistemde, gezegenler arasındaki gibi denge var. Dikkatli ve titizlikle yönetmeliyiz"</strong></p><p>Gezegenler arasında, yeri milimetrik bile oynadığında evrende ciddi değişikliklere neden olabilecek bir denge bulunduğunu söyleyen Aran, şöyle konuştu:</p><p>"Ekosistemde de buna benzer bir denge var. Enflasyon açısından da bu dengenin dikkatli bir şekilde ve titizlikle çok iyi yönetilmesi gerekiyor. Artık, bozulan dengeyi düzeltmek için bütüncül kararlar alınması, ciddiyetle uygun adımların atılması gereken bir noktadayız. 2008 global krizi tam olarak sona ermeden pandemiyle birleşti. O dönem çözülemeyen sorunlar bugün halen karşımızda. Ve bunların çözümü için bugün kitabın dışına çıkmak gerekiyor. O nedenle büyük resim içinde yeni şeyleri bulmak, yeni şeyleri keşfetmek gerekiyor."</p><p><strong>"Bilançolar üzerinde yüksek enflasyon, düşük faiz ortamı etkili oldu"</strong></p><p>İş Bankası Genel Müdürü Aran, Türkiye'de şirketlerin bu dönemde açıkladıkları bilanço sonuçlarına ve yüksek karlılıklarına ilişkin değerlendirmesinde ise şu anda ülkedeki yüksek enflasyon ve düşük faiz ortamının, tüm kesimlerin bilançosunu etkilediğini ve yüksek kar rakamları açıklandığını söyledi.</p><p>Şirketlerin gerçek performansına, elde edilen bu sonuçların nasıl oluştuğuna iyi bakılması gerektiğini, bazen sonucun iyi görünmesinin yanıltıcı olabildiğini söyleyen aran, yüksek enflasyon nedeniyle gelirlerin olduğundan iyi, giderlerin ise olduğundan az göründüğüne işaret etti.</p><p>Aran, gelir-gider arasındaki fark nedeniyle de karların yüksek olduğunu belirtti.</p><p>Burada dikkat edilmesi gereken en önemli faktörün enflasyon olduğunun altını çizen Aran, konuşmasını şöyle sürdürdü:</p><p>"Enflasyon nedeniyle bilançolar olduğundan iyi görünüyor; enflasyon muhasebesi uygulamayınca, enflasyona göre düzeltme yapmayınca gerçek durumu anlayamıyorsunuz. Gerçekten iyi mi yoksa sadece görüntü mü iyi? O nedenle bilançoları, enflasyon muhasebesi sonrası değerlendirmek sağlıklı olur."</p><p>Aran, bilançolar arasında veya bilançonun kendisi içinde şirketin performansına dayalı bölümleri iyi analiz etmenin çok kıymetli olduğunu vurguladı.</p><p>Dünya ekonomisinde bu kadar sıkıntı varken ve Türkiye'de enflasyon hızla yükselmişken şirket bilançolarının iyi olmasının kafaları karıştırdığını söyleyen Aran, "Enflasyonun yarattığı sorunları ve sanal görüntüyü iyi irdelemek, masaya yatırmak gerekiyor. Bir taraftan baktığınızda her şeyi iyi görebilirsiniz, yorumlayabilirsiniz. Ama diğer taraftan baktığınızda, çok karamsar olabilirsiniz. Burada kritik nokta, şirket bilançolarındaki karlılığı gelecekten ödünç aldığımızın farkına varmamız ve bunun ne kadar sürdürülebilir olduğu." diye konuştu.</p><p><strong>"Sonuçlarımız güzel, hisse değerimize yansıyan performansımız kıymetli"</strong></p><p>Aran, "Kapsayıcı ve katılımcı bir yaklaşımla sürdürülebilir değer yaratan geleceğin bankası olmak" vizyonlarının kendilerine ilham verdiğini ve 100. yıldan sonra da neler yapmaları gerektiği konusunda yol gösterdiğini söyledi.</p><p>Tarımdan sanayiye, turizmden ihracata tüm sektörlerde çiftçiye, sanayiciye, esnafa, memura, işçiye, tüccara dokunan, onlar için değer yaratan, anlam ifade eden, onların hayatında bir yer kaplayan ve samimiyetle "Benim Bankam" dedikleri bir banka olma hedefiyle hareket ettiklerini belirten Aran, "26 Ağustos 2024'te 100. yılımızda her kesimde karşılığı olan bankacılık hizmetini yaratabilmeyi ve yolu İş Bankası ile kesişen herkese 'Benim Bankam' dedirtebilmeyi arzu ediyoruz. Bu konuda emin adımlarla ilerliyoruz." diye konuştu.</p><p>Ekonomik zorluklara rağmen ilk 6 ayda finansal açıdan son derece güzel sonuçlar elde ettiklerini vurgulayan Aran, "Ben bunun özündeki güzellikleri daha fazla önemsiyorum. Benim için kıymetli olan hisse değerimize yansıyan, hisse değerimizi artıran performansımız... Yatırımcılar, hisse senedi değerlemesi yapan analistler, neyin gerçek performanstan neyin ekonomik ortamdan kaynaklı olduğunu ayıklayıp hakkını vererek hissenize teveccüh gösteriyorlarsa asıl kıymetli olan budur." ifadelerini kullandı.</p><p>Bankanın yılın ilk yarısında aktif büyüklüğünü 1,15 trilyon TL'ye yükselttiğini ve "Türkiye'nin en büyük özel bankası" olmaya devam ettiğini hatırlatan Aran, bu dönemde 652,1 milyar TL nakdi kredi, 223,9 milyar TL gayrinakdi kredi olmak üzere ekonomiye toplam 876 milyar TL düzeyinde kaynak sağladıklarını vurguladı.</p><p>Aran, tasarruf sahipleri açısından "güven"le özdeşleşen bir marka olarak, 737,2 milyar TL seviyesine yükselttikleri toplam mevduat hacmi ile bu konuda da özel bankalar arasındaki birinciliği sürdürdüklerini ifade etti.</p><p>Tüm faaliyetlerin neticesinde bankanın özkaynak büyüklüğünün 124,8 milyar TL'ye ulaştığına ve sermaye yeterlilik oranının yüzde 20,9 olduğuna değinen Aran, "Özkaynak büyüklüğümüz ve sermaye yeterliliğimiz toplumdan aldığımızı topluma verme, paylaşma, ülkemize katkı sunma yönündeki yaklaşımımızın sürdürülebilirliği açısından bizim için çok kıymetli. Başarılı sonuçlarımızda her alanda benimsediğimiz dengeli, sağduyulu ve kısa dönem getirilere odaklanmak yerine, uzun vadeyi esas alan vizyonumuzun önemli payı olduğuna inanıyorum." dedi.</p><p><strong>"Ticaretle uğraşanların işlerinin iyi gittiği bir dönemdeyiz"</strong></p><p>Türkiye'de ticaretle uğraşan herkesin bilançosunun iyi olduğu bir dönemden geçildiğini aktaran Aran, "Herkes yılsonu hedeflerini yukarı yönlü revize etti. Sektörde kredilerin batmadığı, kredilerin ve nakit akışının döndüğü, ticaretle uğraşanların işlerinin iyi gittiği, para kazandığı bir dönemde bankalar da bundan nasibini alıyor." diye konuştu.</p><p>Aran, aktif kalitesi ve sorunlu alacaklar oranında öngörülenden daha iyi bir performans sergilendiğini de söyledi.</p><p><strong>"Bazı şeylerin zamanından önce hayalini kurmak çok şey kazandırır"</strong></p><p>Yeni nesil bankacılık ve dijitalleşmeye dair de değerlendirmelerde bulunan Aran, geleceğin bankacılığının mobil üzerinden yapılacağını, cep telefonlarının mobil cüzdan haline geleceğini 2000'li yılların başında öngördüklerinin altını çizerek, şöyle devam etti:</p><p>"İş Bankası'nı bugün dijital bankacılıkta bir numara yapan, İşCep'i İşCep yapan o günkü vizyonumuzdu. Zamanından önce konuşulan ve o sırada insanlarda karşılığı olmayan bazı öngörüler, bunu düşünen kuruma 20 yıl sonra çok şey kazandırır. O nedenle ben bu tür 'zamansız' konularda, 'neler yapabileceğini düşün, fazla abartma, ilk adımları at' stratejisini önemli buluyorum. Bazı şeyleri zamanından önce düşünmek, hayal etmek çok şey kazandırır. Teknolojiyi doğru ve yerinde kullanmak önemli... Yoksa küçük küçük uygulamalar çöplüğüne dönme riski olur. Bundan da uzak durmakta fayda var."</p><p><strong>"Şubelerimiz ve çalışanlarımız bankamızın zenginliğidir"</strong></p><p>Şubeleri ve çalışanları her zaman bankanın zenginliği olarak gördüklerinin altını çizen Aran, bankada uyguladıkları çevik çalışma modelinin, çalışan motivasyonuna ve memnuniyetine çok olumlu katkılar sunduğunu vurguladı.</p><p>Aran, bunun aynı zamanda teknoloji ile bankacılığın birleştiği konularda çok daha hızlı adımlar atabilme, hızlı yol alma ve sonuçların değerlendirilip gerekirse vazgeçilmesi noktasında avantaj sağladığını söyledi.</p><p>Hakan Aran, konuşmasını şöyle sürdürdü:</p><p>"Geçtiğimiz yıl göreve başladığımda, 'banka kadrolarını azaltarak değil tersine bu zenginliğimizi harekete geçirerek fark yaratıp ilerleyebileceğimizi' ifade etmiştim. 'Kadromuzun diğer bankalara kıyasla görece fazlalığı, sorun değil aksine bizim zenginliğimizdir. Bunu etkili, hakkını vererek kullanacağız' demiştim. Nitekim öyle yaptık. Elde ettiğimiz finansal sonuçlarda, bu faktör belirleyici oldu. Bilançolar mukayese edildiğinde, personel giderimizin diğer bankalara göre daha fazla olduğu görülebilir. Sayıca fazla olduğumuz, çalışanımızı hayat pahalılığına ezdirmediğimiz, bazı adımları önden attığımız için personel giderlerimiz daha fazla artmış olabilir. Çalışanlarımız da gereğini yaparak, gelirimizi artırma konusunda iyi bir performans gösterdi."</p><p><strong>"Platform bankacılığını yeni nesil bankacılık olarak görüyoruz"</strong></p><p>Platform bankacılığını yeni nesil bankacılık olarak gördüklerine ve bankayı buna göre konumlandırdıklarına vurgu yapan Aran, lider olmayı hedefledikleri ödeme sistemlerini yeni nesil bankacılığın ayrılmaz bir parçası olarak değerlendirdiklerini belirti.</p><p>Bu alanda yaptıkları yatırımlarla, satın almalarla, kurdukları şirketlerle fark yaratmaya başladıklarını ifade eden Aran, MOKA VE PAZARAMA'nın bunlara örnek olduğunu, müşterilere çok daha geniş ürün, hizmet seti sunduklarını ve müşteri deneyimini daha da iyileştirdiklerini aktardı.</p><p>Hangi sektör olursa olsun eğer bir platformları mevcutsa o platformla entegre olduklarını, yoksa da o alanla ilgili platformu kurduklarını anlatan Aran, "Stratejimiz, geleceğin bankacılığında bu tarz popüler platformlarla iş birlikleri yaparak bankacılığı onlar üzerine taşımak, bir platform yoksa ya da o alan yeteri kadar büyümemişse oraya özgü bir platform kurup ekosistemle beraber büyümek." diye konuştu.</p><p><strong>"NAYS ile 3 yılda 5 milyon müşteri kazanmayı hedefliyoruz"</strong></p><p>İş Bankası Genel Müdürü Aran, bu doğrultuda NAYS uygulamasını devreye aldıklarını ve eylül ayında lansmanını yapacaklarını belirtti. NAYS'ın, dijital platformlarda oyun oynayan, alış veriş yapan, sosyalleşen ama bankacılık ürün ve hizmetlerine çok ilgisi olmayanlara hitap edeceğinin altını çizen Aran, bu kesimlerin kullandığı platformlarla entegre ettikleri NAYS ile gelecek 3 yılda bugüne kadar İş Bankası ile yolu kesişmemiş 5 milyon müşteriyi kazanmayı hedeflediklerini bildirdi.</p><p>Hakan Aran, sektörde regülasyonun getirdiği servis bankacılığına da işaret ederek, "Herhangi bir kurum, sizden servis bankacılığı hizmeti alarak bankacılık hizmeti sunabiliyor. Biz de bankanın servislerini, buna talip olanlara kullandırtacak şekilde bir servis bankacılığı platformunu hayata geçiriyoruz." dedi.</p><p><strong>"Esas olan o lisansın hakkını verebilmek"</strong></p><p>Dijital bankacılık lisansıyla ilgili olarak da Aran, şu noktalara dikkat çekti:</p><p>"Bizim bir dijital bankacılık lisansı almaya ihtiyacımız yok. İşCep, zaten dijital bankacılık markamız. Geniş bir şube ağı olmayanlar, dijital bankacılık lisansı alıp İşCep muadili bir bankacılık yaratma girişiminde bulunabilirler. Sadece 100 kişilik bir teknoloji ekibiyle dijital bir marka yaratabiliyorsunuz. İlk bakıldığında maliyetlerin çok düşük olması nedeniyle verimli görünüyor. İşin buraya kadarki kısım çok güzel. Ancak dikkatli olunması gerekiyor.</p><p>Eğer sadece 'maliyetten kurtulduğum için mevduata daha yüksek faiz, krediye daha düşük faiz uygularım, işlemlerden de ücret almam' dersen, kurduğun bu yapıda para kazanamadığını görürsün. Verdiğin hizmetlerden ücret alarak para kazanmayı düşünürsen de Türkiye'de bankacılık ürün ve hizmetlerinden alınan ücretler zaten regüle edilmiş, bir tavan konmuş durumda. Üstelik müşteriden mevduatı ne diyerek ve nasıl toplayacaksın? Mevduata geleneksel bankadan daha fazla mı daha az mı faiz vereceksin? Müşteriye krediyi ne diyerek satacaksın? Mevduat toplayıp kredi verirken ya da bir bankacılık hizmetine aracılık yaparken, ücret seviyesini nasıl belirleyeceksin? Dijital bankacılık lisansı konusunda bence esas olan o lisansın hakkını verebilmek ve sektörde yapılmayanı yapabilmek."</p><p><strong>"Şube bankacılığı kavramını değiştiriyoruz"</strong></p><p>İş Bankası Genel Müdürü Aran, sektörde şubelerin öneminin azalıp azalmayacağına ilişkin tartışmalara dair değerlendirmesinde ise şube bankacılığı kavramını değiştirdiklerini; finansal hizmetlerin yanında müşterilerin faaliyet gösterdiği alanı iyi bilen, faaliyet alanıyla teknolojinin de buluşmasına imkân sağlayan ihtisas şubeleri açmaya başladıklarını söyledi.</p><p>Burada gözettikleri en önemli kriterin öncelikle üretimi, katma değerli üretimi arttıracak, dolayısıyla ekonomiye katkı sağlayacak alanlarda ihtisaslaşmak olduğunu vurgulayan Aran, geçen yılın sonunda İstanbul'da Genel Müdürlük binasında girişimcilik şubesi, haziran ayında da Manisa Saruhanlı'da tarım ihtisas şubesi açtıklarını hatırlattı.</p><p>Aran, şöyle devam etti: "Bu şubelerin fonksiyonu, müşterinin gelip sadece bankacılık işlemlerini yaptığı yer olmaktan çıkacak. Müşteriyle temas daha da derinleşecek. Sadece bankacılık ürün ve hizmetleri sunulmayacak. Buralar, müşterilerin hem finansal hizmetler aldığı hem de bilgilendiği, öğrendiği mekânlar olacak. Müşterilerimize yol arkadaşlığı yapacak olan ihtisas şubelerimizi farklı yerlerde açarak yaygınlaştıracağız."</p><p><strong>"Tarımda elimizi taşın altına koymamız gerektiğini düşündük"</strong></p><p>Tarımın, ihtisas şubesi açtıkları kritik ve önemli bir alan olduğuna dikkat çeken Aran, Türkiye'nin, tarımda kendi kendine yetme potansiyeliyle avantajlı bir ülke olduğunu ifade etti.</p><p>Tarımı stratejik olarak önceliklendirdikleri ve çiftçilerle teması artırdıklarından bu yana, tarımla uğraşanların girdi maliyetinin yüksek olduğunu, ürünün çok para etmeyebileceğini peşinen kabul ettiklerini gözlemlediklerini anlatan Aran, şöyle konuştu:</p><p>"Biz, elimizi taşın altına koymamız ve tarımdaki hikâyeyi değiştirme konusunda fark yaratmamız gerektiğini düşündük. Tarım bankacılığına odaklanırken ve tarım ihtisas şubesi açarken, tarımla uğraşanların kar edebilmesini hedefledik. Bunun için çiftçiler teknolojiyi, aynen bir bankanın kullandığı gibi çok akıllıca ve yerinde kullanabilmeli. Girdi maliyetlerini düşürebilmeli, bankanın ekosisteminden, pazarlık gücünden yararlanabilmeli. Girdi maliyetlerinin azaltılması için rekabetçi ortam kurulmalı. Bir taraftan girdi maliyetleri azaltılmalı, diğer taraftan üretim ve üretimin kalitesi artırılarak ürün en iyi fiyatla satılmalı ve kar edecek duruma gelmeli. Aynı zamanda iklim değişikliği risklerine ve hastalıklara karşı da korunabilmeli. Bunun için tarımla uğraşan insanımızı, çiftçimizi hangi girişimle, hangi teknolojiyle buluşturmamız gerekiyorsa bu konuda öncü olma, bunun finansmanını sağlama ve gerekli desteği sunma konusunda farklı adımlar atalım dedik. Tarım bankacılığına bu anlayışla odaklandık."</p><p><strong>"Tohumun düşüp ağaca dönüştüğü coğrafyada gerekenleri yapmamak ihmal olur"</strong></p><p>Çiftçiye sadece kredi vererek "bu segmentte de kredi payımızı artıralım" düşüncesinde olmadıklarının altını çizen Aran, tarımda hikâyesi olan ve bunu değiştirmek isteyen çiftçilere hitap eden bir banka olmak istediklerini, bu amaca hizmet edecek tarım ihtisas şubelerini tarımın yoğun olduğu yerlerde yaygınlaştıracaklarını vurguladı.</p><p>Hakan Aran, şunları kaydetti:</p><p>"Saruhanlı'daki tarım şubemizin içi bir köy meydanı gibi. Çiftçilerin çocuğuyla, torunuyla gelebileceği, bir masa etrafında hep beraber toplanabilecekleri, kitap okuyup televizyon seyredebilecekleri, çay kahve içebilecekleri bir mekân oldu. Bu şubemiz; müşteriyle temas kurmanın ve bankacılık ürünleri sunmanın ötesinde, tarımla teknolojiyi buluşturması, tarımsal üretimle ilgili her konuda çiftçilerimizin yanında olması açısından kıymet verdiğimiz bir mekân..."</p><p>Ana destekçisi oldukları Workup Girişimcilik Programı'na Workup Agri adıyla tarım ayağını da eklediklerini, İzmir Ticaret Borsası önderliğinde kurulan İzmir Tarım Teknoloji Merkezi'nin stratejik ortağı olduklarını belirten Aran, İmece Mobil uygulamasının yaklaşık 150 bin çiftçiye erişebilir hale geldiğini aktardı.</p><p>Bunların tarımda yeni bir hikâye yazacak adımlar olduğunu vurgulayan Aran, "Tarıma, tarım bankacılığına çok önem veriyoruz. Böylesine büyük, neredeyse tohumun düşüp ağaca dönüştüğü verimli bir coğrafyada herkesin üzerine düşeni yapmamasının çok büyük bir ihmal olduğunu düşünüyoruz." dedi.</p><p><strong>"Yaşadığımız bu dünyayı atalarımızdan miras değil çocuklarımızdan ödünç aldık"</strong></p><p>Hakan Aran, sürdürülebilirlik konusuyla ilgili olarak da son derece yaşamsal olan bu konuyu stratejik öncelikleri arasında en tepeye koyarak ilerlediklerini söyleyerek, "Burada özellikle hepimizin aklında kalması gereken şu; yaşadığımız bu dünyayı atalarımızdan miras değil çocuklarımızdan, gelecekten ödünç olarak aldık. Çocuklarımızın, torunlarımızın yüzüne bakarken gururla 'ben senin için bunu yaptım ve o emanete iyi baktım' diyebilmek için adımları çok sağlam atmamız gerekiyor. İnsanlar, şu anda sürdürülebilirlik başlığı altına giren her konuda ne denmek istendiğini ve konunun geldiği boyutun ciddiyetini çok iyi anlıyorlar." diye konuştu.</p><p>Sürdürülebilirlik başlığı altında yaptıklarına değinen Aran, bu yıl Birleşmiş Milletler Net-Sıfır Bankacılık Birliği'ne üye olarak karbonsuz ekonomiye geçişi uluslararası alanda da taahhüt ettiklerini, toplam enerji üretim projeleri portföyünün %75'inin yenilenebilir enerjiden oluştuğunu belirtti.</p><p>İklim krizinin yarattığı risk ve fırsatları birlikte ele aldıklarını, yalnızca kendi operasyonları bakımından değil müşterileri açısından da yeşil dönüşümü teşvik ettiklerini söyleyen Aran, yatırım tutarı 10 milyon ABD dolarını aşan tüm yeni yatırım kredileri için çevresel ve sosyal risk değerlendirme sürecini işlettiklerini aktardı.</p><p>Öte yandan, kadın işletmelerinin ekonomiye katılımının ve kadın iş gücünün artırılmasının sürdürülebilir kalkınmanın anahtarı olduğuna inandıklarını dile getiren Aran, kadınlara dair yürüttükleri çalışmaları Birleşmiş Milletler Kadının Güçlenmesi Prensipleri (WEPs) imzacısı olarak pekiştirdiklerini vurguladı.</p><p>- "Olimpiyat sponsorluğuyla milli sporcularımıza yol arkadaşlığı yapacağız"</p><p>İş Bankası'nın, Türkiye Milli Olimpiyat Komitesi'nin resmi sponsorluğunu üstlenmesine dair de Aran, kurumsal sürdürülebilirlik stratejilerinin bir yansıması olarak, iklim pozitif ve toplumsal cinsiyet eşitliği odaklı ilk olimpiyat niteliğini haiz Paris 2024 Olimpiyat Oyunları kapsamında verdikleri destekle, milli sporculara yol arkadaşlığı yapacaklarını hatırlattı.</p><p>Hakan Aran, "Sporculara 2024 Paris Olimpiyat Oyunları'na kadar hazırlık sürecinde destek vermek, onları örnek alacak çocukların hayatlarına dokunabilmek, daha fazla gencin bu konuda mücadele etmesini, bu yola çıkmasını sağlamak istiyoruz. Eğer bunları başarabilirsek ne mutlu bize..." diye konuştu.</p><p>Olimpiyatların yapılacağı 2024'ün İş Bankası'nın 100. yılı olduğunu belirten Aran, "Ülke olarak ilk olimpiyatlara 1924'te katılmışız. Dolayısıyla Türkiye'nin olimpiyat tarihinin de 100. yılı... 1924 de Paris'miş, 2024 de Paris... Bu kadar denk düşme varken büyük bir mutlulukla, büyük bir umutla bu işe girdik. Sonuçların da güzel olacağına inanıyorum." diyerek sözlerini tamamladı.</p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="notClickable">
                                                Hakan Aran
                                            </span>
                                            <span class="">
                                                <a href="/is-bankasi-haberleri">İş Bankası</a>
                                            </span>
                                            <span class="notClickable">
                                                2024 Paris Olimpiyat Oyunları
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                <div class="flex between margin-bottom-md">
                    <div id="ENGAGEYA_WIDGET_77766"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
                    </script>

                </div>


<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/bas-basa-alisveris-1140230">
                            <div class="card-img">
                                
                                <img alt="Baş başa alışveriş" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/22/bas-basa-alisveris-489_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Baş başa alışveriş</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/hande-sonuna-kadar-hakli-1140221">
                            <div class="card-img">
                                
                                <img alt="Hande sonuna kadar haklı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/22/hande-sonuna-kadar-hakli-401_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Hande sonuna kadar haklı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ingilterede-saglik-sistemi-bitmis-1140170">
                            <div class="card-img">
                                
                                <img alt="İngiltere&#39;de sağlık sistemi bitmiş" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/21/ingilterede-saglik-sistem-620_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İngiltere&#39;de sağlık sistemi bitmiş</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/hep-boyle-olalim-mesaji-1140240">
                            <div class="card-img">
                                
                                <img alt="‘Hep b&#246;yle olalım&#39; mesajı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/22/hep-boyle-olalim-mesaji-852_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘Hep b&#246;yle olalım&#39; mesajı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/yunanlar-ebruyu-konustu-1140278">
                            <div class="card-img">
                                
                                <img alt="Yunanlar Ebru&#39;yu konuştu" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/23/yunanlar-ebruyu-konustu-593_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Yunanlar Ebru&#39;yu konuştu</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/ikinci-kez-annelik-icin-geri-sayimda-1140238">
                            <div class="card-img">
                                
                                <img alt="İkinci kez annelik i&#231;in geri sayımda" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/22/ikinci-kez-annelik-icin-g-582_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">İkinci kez annelik i&#231;in geri sayımda</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/70-bin-kisilik-koro-1140275">
                            <div class="card-img">
                                
                                <img alt="70 bin kişilik koro" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/23/70-bin-kisilik-koro-328_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">70 bin kişilik koro</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/hayatini-film-yapacak-1140171">
                            <div class="card-img">
                                
                                <img alt="Hayatını film yapacak" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/21/hayatini-film-yapacak-126_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Hayatını film yapacak</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/4-kez-konuk-1140227">
                            <div class="card-img">
                                
                                <img alt="4. kez konuk" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/22/4-kez-konuk-489_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">4. kez konuk</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/magazin/mikonos-ve-cesme-fiyatlari-ayni-1140484">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/mikonos-ve-cesme-fiyatlar-679_2-43.jpg" alt="Mikonos ve &#199;eşme fiyatları aynı">
                                            <div class="spot">
                                                <h3>Mikonos ve &#199;eşme fiyatları aynı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/sahil-hattinda-gerginlik-1140483">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/sahil-hattinda-gerginlik-558_2-43.jpg" alt="Sahil hattında gerginlik">
                                            <div class="spot">
                                                <h3>Sahil hattında gerginlik</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/magazin/ekonomik-cift-1140482">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/ekonomik-cift-497_2-43.jpg" alt="Ekonomik &#231;ift">
                                            <div class="spot">
                                                <h3>Ekonomik &#231;ift</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/magazin/mikonos-ve-cesme-fiyatlari-ayni-1140484">1</a></li>
                            <li class=""><a href="/magazin/sahil-hattinda-gerginlik-1140483">2</a></li>
                            <li class=""><a href="/magazin/ekonomik-cift-1140482">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/malazgirt-zaferinin-951-yil-donumu-1140326">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/23/malazgirt-zaferinin-951-y-513_2-43.jpg" alt="Malazgirt Zaferi&#39;nin 951. yıl d&#246;n&#252;m&#252;">
                                            <div class="spot">
                                                <h3>Malazgirt Zaferi&#39;nin 951. yıl d&#246;n&#252;m&#252;</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/ele-gecirilen-rus-askeri-zirhlilari-1140298">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/23/ele-gecirilen-rus-askeri--235_2-43.jpg" alt="Ele ge&#231;irilen Rus askeri zırhlıları">
                                            <div class="spot">
                                                <h3>Ele ge&#231;irilen Rus askeri zırhlıları</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/manisadaki-yanik-ulke-fpv-dron-ile-goruntulendi-1139506">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/12/manisadaki-yanik-ulke-fpv-697_2-43.jpg" alt="Manisa&#39;daki &quot;Yanık &#220;lke&quot; FPV dron ile g&#246;r&#252;nt&#252;lendi">
                                            <div class="spot">
                                                <h3>Manisa&#39;daki &quot;Yanık &#220;lke&quot; FPV dron ile g&#246;r&#252;nt&#252;lendi</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/turkiye-is-bankasi-98-yasinda-1140520">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/turkiye-is-bankasi-98-yas-618_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/turkiye-is-bankasi-98-yas-618_2-43.jpg" alt="T&#252;rkiye İş Bankası 98 yaşında">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/bakan-nebati-eyt-duzenlemesine-ve-ogretmenlere-iliskin-calismalarin-surdugunu-bildirdi-1140519">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/bakan-nebati-eyt-duzenlem-576_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/bakan-nebati-eyt-duzenlem-576_2-43.jpg" alt="Bakan Nebati&#39;den Kılı&#231;daroğlu&#39;na EYT yanıtı ">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/yeni-icra-paketiyle-9-milyona-yakin-dosya-icradan-dusecek-1140518">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/yeni-icra-paketiyle-9-mil-119_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/yeni-icra-paketiyle-9-mil-119_2-43.jpg" alt="Yeni icra paketiyle 9 milyona yakın dosya icradan d&#252;şecek">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/bakan-kirisci-ciftcilere-pancar-sulama-avansi-olarak-bugun-468-milyon-lira-odenecegini-bildirdi-1140517">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/bakan-kirisci-ciftcilere--486_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/bakan-kirisci-ciftcilere--486_2-43.jpg" alt="Bakan Kirişci, &#231;ift&#231;ilere pancar sulama avansı olarak bug&#252;n 468 milyon lira &#246;deneceğini bildirdi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/ticaret-bakanligi-ikinci-el-otomobil-satisina-iliskin-denetim-detaylarini-acikladi-1140509">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/ticaret-bakanligi-ikinci--762_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/ticaret-bakanligi-ikinci--762_2-43.jpg" alt="Ticaret Bakanlığı ikinci el otomobil satışına ilişkin denetim detaylarını a&#231;ıkladı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/ekonomi/bakan-nebati-dar-gelirli-vatandaslarimizin-yaklasik-30-milyar-liralik-icra-borclarini-yaki-1140507">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/bakan-nebati-dar-gelirli--411_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/08/25/bakan-nebati-dar-gelirli--411_2-43.jpg" alt="Bakan Nebati: Dar gelirli vatandaşlarımızın yaklaşık 30 milyar liralık icra bor&#231;larını yakında tasfiye ediyoruz">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/ekonomi/turkiye-is-bankasi-98-yasinda-1140520">T&#252;rkiye İş Bankası 98 yaşında</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/ekonomi/bakan-nebati-eyt-duzenlemesine-ve-ogretmenlere-iliskin-calismalarin-surdugunu-bildirdi-1140519">Bakan Nebati&#39;den Kılı&#231;daroğlu&#39;na EYT yanıtı </a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/ekonomi/yeni-icra-paketiyle-9-milyona-yakin-dosya-icradan-dusecek-1140518">Yeni icra paketiyle 9 milyona yakın dosya icradan d&#252;şecek</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/ekonomi/bakan-kirisci-ciftcilere-pancar-sulama-avansi-olarak-bugun-468-milyon-lira-odenecegini-bildirdi-1140517">Bakan Kirişci, &#231;ift&#231;ilere pancar sulama avansı olarak bug&#252;n 468 milyon lira &#246;deneceğini bildirdi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/ekonomi/ticaret-bakanligi-ikinci-el-otomobil-satisina-iliskin-denetim-detaylarini-acikladi-1140509">Ticaret Bakanlığı ikinci el otomobil satışına ilişkin denetim detaylarını a&#231;ıkladı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/ekonomi/bakan-nebati-dar-gelirli-vatandaslarimizin-yaklasik-30-milyar-liralik-icra-borclarini-yaki-1140507">Bakan Nebati: Dar gelirli vatandaşlarımızın yaklaşık 30 milyar liralık icra bor&#231;larını yakında tasfiye ediyoruz</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>

    
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
    if (!isMobile) {
        googletag.cmd.push(function () {
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-373737373737-3').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-373737373737-3');
            googletag.pubads().enableSingleRequest();
        });
    }
    
</script>















        </div>

        <div id="sag-kule">
            <div id='div-gpt-ad-1654524847439-0'>
            </div>
        </div>


        <!--sag-kule bitti-->
        <div class="clear"></div>
    </div>

        <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
            <div id='div-gpt-ad-1654524205195-0'>
            </div>
        </div>

        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="/kunye" target="_blank">Künye</a> |
                        <a href="/reklam" target="_blank">Reklam</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank">Çerez Politikası</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank">Gizlilik Politikası</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    



    <script src="https://www.gunes.com/assets/js/min/cookie.js"></script>
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <script async>
        $(document).ready(function () {
            hidePolicy();
            function hidePolicy() {
                $(".policy").hide();
            }
            var policy = getCookie("policy");
            console.log("qq");
            console.log(policy);

            if (policy != "true") {
                console.log("1");
                $(".policy").show();
            } else {
                hidePolicy();
            }
        });
        function hidePolicy() {
            $(".policy").hide();
        }

    </script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

    <div class="policy padding-md background-white affix left-0 right-0 border color-gray-light color-graydark" style="bottom:0;z-index: 9;width: 100%;left: 0;right: 0;">
        <div class="container">
            <div class="wrapper flex between middle" style="flex-wrap: inherit;">
                <div class="text font-size-12">
                    6698 sayılı Kişisel Verilerin Korunması Kanunu uyarınca hazırlanan aydınlatma metnimizi okumak için <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya#kvkk" target="_blank"><u>buraya</u></a>, mevzuata uygun çerez politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank"><u>buraya</u></a>, gizlilik politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank"><u>buraya</u></a> tıklayabilirsiniz.
                </div>
                <div class="cursor-pointer padding-sm" onclick="setCookie('policy','true','1000000'); hidePolicy();">
                    <img src="/assets/images/closeX.png" alt="closeX" width="24" height="24" data-is360="0" class="" style="width: 24px; height: 24px; display: block;">
                </div>
            </div>
        </div>
    </div>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    <script src="/assets/js/min/infinite2.js"></script>

    
    <<<<<<< Updated upstream
    <script>
        setTimeout(function () {

            $(document).ready(function () {

                var a = $(".container").outerWidth();
                var b = $(window).outerWidth();
                var t = ((+b) - (+a)) / 2 - 494;





                const iframe = document.getElementById("google_ads_iframe_/176558932/gunes_web_h.detay/seyahat_pageskin_0");
                const iWindow = iframe.contentWindow;
                const iDocument = iWindow.document;



                const element = iDocument.getElementById("pageskinImageAdLeft");
                const element2 = iDocument.getElementById("pageskinImageAdRight");
                element.style.left = t + "px";
                element2.style.right = t + "px";


            });

        }, 3000);
    </script>
    <style>
        .pageFullPromo .last-minute .container {
            background: #282828
        }

        .pageFullPromo .container {
            background: #fff;
            position: relative
        }

        #div-gpt-ad-1654523528822-0 {
            position: relative;
            z-index: 9999
        }
    </style>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script type='text/javascript'>
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            isMobile = true;
        }
    </script>
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script>
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () {
            if (url.indexOf('seyahat') == 1) {
                /*googletag.defineSlot('/176558932/gunes_web_h.detay/seyahat_pageskin', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1658436587542-0').addService(googletag.pubads());*/

                googletag.defineSlot('/176558932/gunes_seyahat_full_page/tepe_bant', [1314, 45], 'div-gpt-ad-1659704094015-0').addService(googletag.pubads());
                googletag.defineSlot('/176558932/gunes_seyahat_full_page/soll_full_page', [435, 1080], 'div-gpt-ad-1659704117206-0').addService(googletag.pubads());
                googletag.defineSlot('/176558932/gunes_seyahat_full_page/sag_full_page', [435, 1080], 'div-gpt-ad-1659704139200-0').addService(googletag.pubads());


            }
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1659704117206-0');
                googletag.display('div-gpt-ad-1659704139200-0');
                googletag.display('div-gpt-ad-1659704094015-0');
            });
        });
    </script>

    >>>>>>> Stashed changes
</body>
</html>
