
<!DOCTYPE html>
<html>
<head>

    
    
    <title>Taliban Afganistan'ı kana buladı: 14 ölü DÜNYA  Haberi | GÜNEŞ</title>
    <meta name="description" content="Afganistan&#39;ın Tahar vilayetinin Hoca Bahaddin il&#231;esidneki karakola Taliban militanları tarafından silahlı saldırı d&#252;zenlendi. Saldırıda 13 korucu ve 1 asker yaşamını yitirdi." />
    <link rel="canonical" href="https://www.gunes.com/dunya/taliban-afganistani-kana-buladi-14-olu-1091213" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/dunya/taliban-afganistani-kana-buladi-14-olu-1091213" />
    <meta name="keyword" content="Afganistan&#39;ın Tahar vilayetinin Hoca Bahaddin il&#231;esidneki karakola Taliban militanları tarafından silahlı saldırı d&#252;zenlendi. Saldırıda 13 korucu ve 1 asker yaşamını yitirdi." />
    <meta http-equiv="Content-language" content="TR" />
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-9" />
    <meta http-equiv="Content-Type" content="text/html; charset=windows-1254" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/taliban-afganistani-kana--468_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/taliban-afganistani-kana--468_2.jpg" />
    <meta property="og:title" content="Taliban Afganistan'ı kana buladı: 14 ölü" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/dunya/taliban-afganistani-kana-buladi-14-olu-1091213" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/taliban-afganistani-kana--468.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Taliban Afganistan'ı kana buladı: 14 ölü DÜNYA  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2020/08/20/taliban-afganistani-kana--468_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/dunya/taliban-afganistani-kana-buladi-14-olu-1091213" />
    <link rel="amphtml" href="https://m.gunes.com/amp/dunya/taliban-afganistani-kana-buladi-14-olu-1091213" />

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=10.0">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->






</head>


<body class="home">




    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-down-arrow"></span></div>
                                            <div class="value">1119.7</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">7,3237</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">8,6618</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">453,8850</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">19 / 28</div>
                                </div>
                                <div class="icon icon-weather-01"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        <li data-name="seyahat" id="seyahat"><a href="/seyahat">SEYAHAT</a></li>
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    <div class="icons flex middle menu-button">
                        <a class="flex middle menu-link" href="javascript:void(0)">
                            Menü
                            <div class="icon icon-menu"></div>
                        </a>
                        <div class="menu-box">
                            <ul class="flex column">
                                <li><a href="/gundem">Gündem</a></li>
                                <li><a href="/ekonomi">Ekonomi</a></li>
                                <li><a href="/yasam">Yaşam</a></li>
                                <li><a href="/spor">Spor</a></li>
                                <li><a href="/sanat">Sanat</a></li>
                                <li><a href="/magazin">Magazin</a></li>
                                <li><a href="/seyahat">Seyahat</a></li>
                                <li><a href="/dunya">Dünya</a></li>
                                <li><a href="/kunye">Künye</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/bakan-pekcan-2020-yili-ilk-6-ay-itibariyla-ulkemizde-e-ticaret-hacmi-917-milyar-tl-1091236" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/sondakika.gif">
2020&#39;nin ilk 6 ayındaki e-ticaret rakamları a&#231;ıklandı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/ekonomi/sondakika-merkez-bankasi-likidite-yonetimi-kapsaminda-atilan-sikilastirma-adimlari-cerceve-1091235" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/sondakika-merkez-bankasi--790_2-43.jpg">
Merkez Bankası&#39;ndan repo ihalesi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/spor/vedat-muric-lazio-ile-anlasma-sagladi-1091234" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/vedat-muric-lazio-ile-anl-797_2-43.jpg">
Fenerbah&#231;e transferi bitirdi! Vedat Muri&#231; Lazio&#39;da                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/bahceliden-bidene-tepki-abd-baskanligina-talip-birinin-aciklamasi-mazur-gosterilemez-1091233" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/bahceliden-bidene-tepki-a-661_2-43.jpg">
MHP lideri Bah&#231;eli&#39;den Biden&#39;ın k&#252;stah s&#246;zlerine tepki: Darbeciliktir                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/4-gun-sonra-denizin-ortasindan-kurtarilan-sahis-hirsiz-cikinca-tutuklanarak-cezaevine-gonderildi-1091232" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/4-gun-sonra-denizin-ortas-978_2-43.jpg">
4 g&#252;n sonra denizin ortasından kurtarılan şahıs hırsız &#231;ıkınca tutuklanarak cezaevine g&#246;nderildi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/ekonomi/ilisu-baraji-ulke-ekonomisine-3-ayda-yaklasik-375-milyon-lira-katki-sagladi-1091231" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/ilisu-baraji-ulke-ekonomi-413_2-43.jpg">
Ilısu Barajı&#39;ndan ekonomiye devasa katkı! 3 ayda yaklaşık 375 milyon lira katkı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/foto-galeri/ev-arkadaslari-arasinda-cikan-kavgada-kan-akti-agir-yarali-halde-yardim-istemek-icin-15-me-1091230" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/ev-arkadaslari-arasinda-c-868_2-43.jpg">
Ev arkadaşları arasında kanlı kavga!                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/kumru-aracin-camina-yuva-yapti-ciftci-kontak-kapatti-1091229" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kumru-aracin-camina-yuva--364_2-43.jpg">
Kumru aracın camına yuva yaptı, &#231;ift&#231;i kontak kapattı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/18-ilde-sanal-bahis-cetesine-operasyon-58-kisi-gozaltinda-1091228" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/18-ilde-sanal-bahis-cetes-379_2-43.jpg">
18 ilde sanal bahis &#231;etesine operasyon: 58 kişi g&#246;zaltında                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/foto-galeri/kiliste-korkunc-cinayet-kayinvalidesini-oldurdukten-sonra-betonun-altina-gomdu-1091227" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kiliste-korkunc-cinayet-k-514_2-43.jpg">
Kilis&#39;te korkun&#231; cinayet! Kayınvalidesini &#246;ld&#252;rd&#252;kten sonra betonun altına g&#246;md&#252;                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/arap-ulkelerinde-koronavirusten-olenlerin-sayisi-artti-1091226" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/arap-ulkelerinde-koronavi-440_2-43.jpg">
Arap &#252;lkelerinde korona kaynaklı can kayıpları arttı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/libya-yuksek-devlet-konseyi-baskani-mesriden-tobruk-yonetimine-gorusmeye-haziriz-cagrisi-1091225" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/libya-yuksek-devlet-konse-714_2-43.jpg">
Trablus&#39;tan Tobruk&#39;a &#39;g&#246;r&#252;şmeye hazırız&#39; mesajı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/rusya-ukrayna-ve-agit-anlasti-silahli-gucler-4-bolgeden-daha-geri-cekilecek-1091224" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/rusya-ukrayna-ve-agit-anl-582_2-43.jpg">
&#220;&#231;l&#252; Temas Grubu anlaştı: 4 b&#246;lgeden geri &#231;ekiliyorlar                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/kolombiyada-son-10-gunde-20-yerli-halk-lideri-suikast-sonucu-oldu-1091223" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kolombiyada-son-10-gunde--212_2-43.jpg">
Toplum liderleri suikaste kurban gitti                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/tunus-cumhurbaskanindan-filistin-aciklamasi-destegimiz-devam-edecek-1091222" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/tunus-cumhurbaskanindan-f-725_2-43.jpg">
Tunus Cumhurbaşkanı&#39;ndan Filistin a&#231;ıklaması: Desteğimiz devam edecek                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/kuzey-irakta-4-pkkli-terorist-etkisiz-hale-getirildi-1091221" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kuzey-irakta-4-pkkli-tero-208_2-43.jpg">
Gara ve Avaşin&#39;e operasyon! 4 PKK&#39;lı etkisiz hale getirildi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/magazin/hadisenin-9-ay-once-soyledigi-asik-olmayacagim-sozu-yeniden-gundem-oldu-1091220" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/hadisenin-9-ay-once-soyle-846_2-43.jpg">
Hadise&#39;nin 9 ay &#246;nce s&#246;ylediği &#39;Aşık olmayacağım&#39; s&#246;z&#252; yeniden g&#252;ndem oldu!                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/putin-karsiti-en-buyuk-protestolarin-basini-ceken-isim-navalni-zehirlendi-1091219" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/putin-karsiti-en-buyuk-pr-290_2-43.jpg">
Rusya&#39;yı karıştıran haber! Putin karşıtı Navalni zehirlendi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/afrikada-tespit-edilen-koronavirus-vaka-sayisi-1-milyon-80-bini-gecti-1091218" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/afrikada-tespit-edilen-ko-805_2-43.jpg">
Afrika kıtasında kabus s&#252;r&#252;yor: 1 milyon 150 bini ge&#231;ti                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/koronavirus-denetimleri-tum-yurtta-devam-ederken-gaziantepte-3-bin-445-kisiye-cezai-islem-uygulandi-1091217" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/koronavirus-denetimleri-t-920_2-43.jpg">
Koronavir&#252;s denetimleri t&#252;m yurtta devam ederken Gaziantep&#39;te 3 bin 445 kişiye cezai işlem uygulandı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/ekonomi/dun-baskan-erdoganin-cuma-mujdesinin-ardindan-piyasalar-bugun-merkez-bankasindan-cikacak-k-1091216" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/dun-baskan-erdoganin-cuma-691_2-43.jpg">
D&#252;n Başkan Erdoğan&#39;ın Cuma m&#252;jdesinin ardından piyasalar bug&#252;n Merkez Bankası&#39;ndan &#231;ıkacak karara ki <span>...</span>
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/kum-zambaklari-adana-sahillerini-susluyor-1091215" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kum-zambaklari-adana-sahi-134_2-43.jpg">
Kum zambakları Adana sahillerini s&#252;sl&#252;yor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/spor/besiktas-anthony-modeste-ile-anlasti-1091214" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/besiktas-anthony-modeste--347_2-43.jpg">
Beşiktaş Modeste transferini bitirdi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/taliban-afganistani-kana-buladi-14-olu-1091213" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/taliban-afganistani-kana--468_2-43.jpg">
Taliban Afganistan&#39;ı kana buladı: 14 &#246;l&#252;                            </a>
                        </div>


                </div>
            </div>
        </div>
    </div>
</div>
        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/dunya",
    "name": "D&#220;NYA"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "D&#220;NYA",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "dunya/taliban-afganistani-kana-buladi-14-olu-1091213"
    },
    "headline": "Taliban Afganistan&#39;ı kana buladı: 14 &#246;l&#252;",
    "alternativeHeadline": "Taliban Afganistan&#39;ı kana buladı: 14 &#246;l&#252;",
    "wordCount": "55",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/taliban-afganistani-kana--468_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2020-08-20T09:17+03:00",
    "dateModified": "2020-08-20T09:18+03:00",
    "description": "Afganistan&#39;ın Tahar vilayetinin Hoca Bahaddin il&#231;esidneki karakola Taliban militanları tarafından silahlı saldırı d&#252;zenlendi. Saldırıda 13 korucu ve 1 asker yaşamını yitirdi.",
    "articleBody": "&lt;p&gt;Tahar Emniyet M&#252;d&#252;rl&#252;ğ&#252; s&#246;zc&#252;s&#252; Halil Esir, basına yaptığı a&#231;ıklamada, militanların, Hoca Bahaddin il&#231;esinin Lala Guzer k&#246;y&#252;ndeki korucu karakoluna silahlı saldırı ger&#231;ekleştirdiğini bildirdi.&lt;/p&gt;&lt;p&gt;Saldırıda 13 korucu ile 1 askerin yaşamını yitirdiğini ifade eden Esir, 4 g&#252;venlik g&#246;revlisinin de yaralandığını belirtti.&lt;/p&gt;&lt;p&gt;Esir, saldırının ardından &#231;ıkan &#231;atışmada militanların da kayıp verdiğini kaydetti.&lt;/p&gt;&lt;p&gt;Taliban&amp;#39;dan hen&#252;z konuyla ilgili bir a&#231;ıklama yapılmadı. &lt;/p&gt;",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="dunya" id="categoryName" />



<iframe src="https://gc.str.cm/srlt61/?fff=1091213" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/dunya">D&#220;NYA</a></li>
                    <li>
                        <span>
                            Taliban Afganistan&#39;ı kana buladı: 14 &#246;l&#252;
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">20 Ağustos 2020 Perşembe 09:17:00 - Güncelleme:20 Ağustos 2020 Perşembe 09:18:00 </div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/dunya/taliban-afganistani-kana-buladi-14-olu-1091213', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/dunya/taliban-afganistani-kana-buladi-14-olu-1091213&amp;text=Taliban Afganistan&#39;ı kana buladı: 14 &#246;l&#252;;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>Taliban Afganistan&#39;ı kana buladı: 14 &#246;l&#252;</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/taliban-afganistani-kana--468_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                    <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                Afganistan&#39;ın Tahar vilayetinin Hoca Bahaddin il&#231;esidneki karakola Taliban militanları tarafından silahlı saldırı d&#252;zenlendi. Saldırıda 13 korucu ve 1 asker yaşamını yitirdi.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Tahar Emniyet Müdürlüğü sözcüsü Halil Esir, basına yaptığı açıklamada, militanların, Hoca Bahaddin ilçesinin Lala Guzer köyündeki korucu karakoluna silahlı saldırı gerçekleştirdiğini bildirdi.</p><p>Saldırıda 13 korucu ile 1 askerin yaşamını yitirdiğini ifade eden Esir, 4 güvenlik görevlisinin de yaralandığını belirtti.</p><p>Esir, saldırının ardından çıkan çatışmada militanların da kayıp verdiğini kaydetti.</p><p>Taliban&#39;dan henüz konuyla ilgili bir açıklama yapılmadı. </p>


                <video controls style="width:100%; height:auto" src="https://cdngunes.turkmedya.com.tr/Documents/gunes/images/2020/04/03/koronavirus-0304202015858981917bb06ad0.mp4"></video>
            </div>
        </div>



        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>


        <div class="g-slider-2 margin-bottom-lg">
<div class="swiper-container">
    <div class="swiper-wrapper">



            <div class="swiper-slide">
                <a target="_blank" href="/gundem/bahceliden-bidene-tepki-abd-baskanligina-talip-birinin-aciklamasi-mazur-gosterilemez-1091233" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/bahceliden-bidene-tepki-a-319.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/putin-karsiti-en-buyuk-protestolarin-basini-ceken-isim-navalni-zehirlendi-1091219" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/putin-karsiti-en-buyuk-pr-116.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/rusya-ukrayna-ve-agit-anlasti-silahli-gucler-4-bolgeden-daha-geri-cekilecek-1091224" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/rusya-ukrayna-ve-agit-anl-818.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/harita-gecersiz-cikti-abden-yunanistana-kotu-haber-1091212" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/harita-gecersiz-cikti-abd-731.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/abd-baskani-donald-trump-turkiye-suriyede-kesinlikle-kendi-isini-kendi-halledebilir-1091206" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/abd-baskani-donald-trump--182.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/venezuela-devlet-baskani-maduro-turkiye-ile-iliskilerimiz-daha-da-guclendi-1091210" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/venezuela-devlet-baskani--519.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/micotakisin-ulusal-guvenlik-danismani-diakopulos-oruc-reis-hakkindaki-sozlerini-nedeniyle--1091204" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/micotakisin-ulusal-guvenl-555.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/obama-trumpa-yuklendi-kendisi-icin-calisti-ulkeye-zarar-verdi-1091201" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/obama-trumpa-yuklendi-ken-661.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/foto-galeri/meteorolojiden-istanbul-icin-onemli-uyari-o-saate-dikkat-1091205" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/meteorolojiden-istanbul-i-816.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/abdli-senatorler-trumpi-suudi-arabistanin-gizli-nukleer-programi-hakkinda-uyardi-1091189" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/abdli-senatorler-trumpi-s-210.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/yasam/10-yasindaki-cocuga-otobus-kullandirdilar-goruntuler-sosyal-medyada-olay-oldu-1091186" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/10-yasindaki-cocuga-otobu-372.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/yasam/pinar-gultekin-cinayetinde-yeni-gelisme-tatbikat-raporu-ve-hts-talebi-reddedildi-1091179" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/pinar-gultekin-cinayetind-294.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/bakan-koca-koronavirus-ile-ilgili-aciklama-yapiyor-1091172" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/bakan-koca-koronavirus-il-322.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/irakin-kuzeyinde-8-terorist-etkisiz-hale-getirildi-1091164" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/irakin-kuzeyinde-8-terori-901.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/yasam/18-yasindaki-kiza-cinsel-saldirida-bulunan-musa-o-tutuklandi-1091163" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/18-yasindaki-kiza-cinsel--130.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/baskan-erdoganin-cuma-gunu-aciklayacagiz-dedigi-mujde-icin-fahrettin-altundan-aciklama-ipl-1091147" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/baskan-erdoganin-cuma-gun-564.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/baskan-erdogan-gunes-teknolojileri-fabrikasi-acilis-torenine-katiliyor-canli-izle-1091143" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/baskan-erdogan-gunes-tekn-762.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/havada-gururlandiran-tesadufu-turk-polis-teskilati-paylasti-selcuk-bayraktardan-aninda-yan-1091145" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/havada-gururlandiran-tesa-457.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/ordu-buyuksehir-belediye-baskani-guler-trafik-kazasi-gecirdi-1091139" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/ordu-buyuksehir-belediye--244.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/fransanin-afrikadaki-varliginin-temelinde-nasil-bir-politika-yatiyor-1091136" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/fransanin-afrikadaki-varl-804.jpg" /></div>
                </a>
            </div>
    </div>
    <div class="pagination flex">
        <ul class="pagination-items flex">





                    <li class="active"><a target="_blank" class="block" href="/gundem/bahceliden-bidene-tepki-abd-baskanligina-talip-birinin-aciklamasi-mazur-gosterilemez-1091233">1</a></li>
                    <li><a target="_blank" class="block" href="/dunya/putin-karsiti-en-buyuk-protestolarin-basini-ceken-isim-navalni-zehirlendi-1091219">2</a></li>
                    <li><a target="_blank" class="block" href="/dunya/rusya-ukrayna-ve-agit-anlasti-silahli-gucler-4-bolgeden-daha-geri-cekilecek-1091224">3</a></li>
                    <li><a target="_blank" class="block" href="/gundem/harita-gecersiz-cikti-abden-yunanistana-kotu-haber-1091212">4</a></li>
                    <li><a target="_blank" class="block" href="/dunya/abd-baskani-donald-trump-turkiye-suriyede-kesinlikle-kendi-isini-kendi-halledebilir-1091206">5</a></li>
                    <li><a target="_blank" class="block" href="/dunya/venezuela-devlet-baskani-maduro-turkiye-ile-iliskilerimiz-daha-da-guclendi-1091210">6</a></li>
                    <li><a target="_blank" class="block" href="/gundem/micotakisin-ulusal-guvenlik-danismani-diakopulos-oruc-reis-hakkindaki-sozlerini-nedeniyle--1091204">7</a></li>
                    <li><a target="_blank" class="block" href="/dunya/obama-trumpa-yuklendi-kendisi-icin-calisti-ulkeye-zarar-verdi-1091201">8</a></li>
                    <li><a target="_blank" class="block" href="/foto-galeri/meteorolojiden-istanbul-icin-onemli-uyari-o-saate-dikkat-1091205">9</a></li>
                    <li><a target="_blank" class="block" href="/dunya/abdli-senatorler-trumpi-suudi-arabistanin-gizli-nukleer-programi-hakkinda-uyardi-1091189">10</a></li>
                    <li><a target="_blank" class="block" href="/yasam/10-yasindaki-cocuga-otobus-kullandirdilar-goruntuler-sosyal-medyada-olay-oldu-1091186">11</a></li>
                    <li><a target="_blank" class="block" href="/yasam/pinar-gultekin-cinayetinde-yeni-gelisme-tatbikat-raporu-ve-hts-talebi-reddedildi-1091179">12</a></li>
                    <li><a target="_blank" class="block" href="/gundem/bakan-koca-koronavirus-ile-ilgili-aciklama-yapiyor-1091172">13</a></li>
                    <li><a target="_blank" class="block" href="/gundem/irakin-kuzeyinde-8-terorist-etkisiz-hale-getirildi-1091164">14</a></li>
                    <li><a target="_blank" class="block" href="/yasam/18-yasindaki-kiza-cinsel-saldirida-bulunan-musa-o-tutuklandi-1091163">15</a></li>
                    <li><a target="_blank" class="block" href="/gundem/baskan-erdoganin-cuma-gunu-aciklayacagiz-dedigi-mujde-icin-fahrettin-altundan-aciklama-ipl-1091147">16</a></li>
                    <li><a target="_blank" class="block" href="/gundem/baskan-erdogan-gunes-teknolojileri-fabrikasi-acilis-torenine-katiliyor-canli-izle-1091143">17</a></li>
                    <li><a target="_blank" class="block" href="/gundem/havada-gururlandiran-tesadufu-turk-polis-teskilati-paylasti-selcuk-bayraktardan-aninda-yan-1091145">18</a></li>
                    <li><a target="_blank" class="block" href="/gundem/ordu-buyuksehir-belediye-baskani-guler-trafik-kazasi-gecirdi-1091139">19</a></li>
                    <li><a target="_blank" class="block" href="/dunya/fransanin-afrikadaki-varliginin-temelinde-nasil-bir-politika-yatiyor-1091136">20</a></li>
        </ul>
        <a class="all" href="/son-dakika">tümü</a>
    </div>
</div>
        </div>


        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">
  
    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">
            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/4-gun-sonra-denizin-ortas-454.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/4-gun-sonra-denizin-ortasindan-kurtarilan-sahis-hirsiz-cikinca-tutuklanarak-cezaevine-gonderildi-1091232">
                                    4 g&#252;n sonra denizin ortasından kurtarılan şahıs hırsız &#231;ıkınca tutuklanarak cezaevine g&#246;nderildi
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kiliste-korkunc-cinayet-k-572.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/foto-galeri/kiliste-korkunc-cinayet-kayinvalidesini-oldurdukten-sonra-betonun-altina-gomdu-1091227">
                                    Kilis&#39;te korkun&#231; cinayet! Kayınvalidesini &#246;ld&#252;rd&#252;kten sonra betonun altına g&#246;md&#252;
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kumru-aracin-camina-yuva--364.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/kumru-aracin-camina-yuva-yapti-ciftci-kontak-kapatti-1091229">
                                    Kumru aracın camına yuva yaptı, &#231;ift&#231;i kontak kapattı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/hadisenin-9-ay-once-soyle-846.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/magazin/hadisenin-9-ay-once-soyledigi-asik-olmayacagim-sozu-yeniden-gundem-oldu-1091220">
                                    Hadise&#39;nin 9 ay &#246;nce s&#246;ylediği &#39;Aşık olmayacağım&#39; s&#246;z&#252; yeniden g&#252;ndem oldu!
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kum-zambaklari-adana-sahi-134.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/kum-zambaklari-adana-sahillerini-susluyor-1091215">
                                    Kum zambakları Adana sahillerini s&#252;sl&#252;yor
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/dizi-cekimi-gercek-sanili-331.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/dizi-cekimi-gercek-sanilinca-polise-ihbarda-bulunuldu-1091203">
                                    Ger&#231;ek sanıp polise ihbar ettiler: Dizi &#231;ekimi &#231;ıktı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/flas-iddia-murat-boz-ve-d-110.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/magazin/flas-iddia-murat-boz-ve-demet-ozdemir-ask-mi-yasiyor-1091146">
                                    Flaş iddia... Murat Boz ve Demet &#214;zdemir aşk mı yaşıyor?
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/sevval-samdan-ozan-guvene-620.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/magazin/sevval-samdan-ozan-guvene-kadina-siddet-tepkisi-ayni-filmde-1091137">
                                    Şevval Sam&#39;dan kadına şiddet uyguladığı iddia edilen Ozan G&#252;ven&#39;e tepki: Aynı filmde oynamam
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/jose-sosanin-neden-tercih-924.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/spor/jose-sosanin-neden-tercihini-fenerbahceden-yana-kullandigi-belli-oldu-1091127">
                                    Jose Sosa&#39;nın neden tercihini Fenerbah&#231;e&#39;den yana kullandığı belli oldu
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/hong-konglu-unlu-oyuncu-c-604.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/magazin/hong-konglu-unlu-oyuncu-carmen-le-yeuk-tung-54-yasina-girdigini-acikladi-paylasimina-yorum-1091103">
                                    Hong Konglu &#252;nl&#252; oyuncu Carmen Le Yeuk-tung, 54 yaşına girdiğini a&#231;ıkladı, paylaşımına yorumlar yağdı: Gittik&#231;e gen&#231;leşiyorsun
                                </a>
                            </div>
                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                                <li class="active">
                                    <a target="_blank" href="/yasam/4-gun-sonra-denizin-ortasindan-kurtarilan-sahis-hirsiz-cikinca-tutuklanarak-cezaevine-gonderildi-1091232">1</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/foto-galeri/kiliste-korkunc-cinayet-kayinvalidesini-oldurdukten-sonra-betonun-altina-gomdu-1091227">2</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/kumru-aracin-camina-yuva-yapti-ciftci-kontak-kapatti-1091229">3</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/magazin/hadisenin-9-ay-once-soyledigi-asik-olmayacagim-sozu-yeniden-gundem-oldu-1091220">4</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/kum-zambaklari-adana-sahillerini-susluyor-1091215">5</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/dizi-cekimi-gercek-sanilinca-polise-ihbarda-bulunuldu-1091203">6</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/magazin/flas-iddia-murat-boz-ve-demet-ozdemir-ask-mi-yasiyor-1091146">7</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/magazin/sevval-samdan-ozan-guvene-kadina-siddet-tepkisi-ayni-filmde-1091137">8</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/spor/jose-sosanin-neden-tercihini-fenerbahceden-yana-kullandigi-belli-oldu-1091127">9</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/magazin/hong-konglu-unlu-oyuncu-carmen-le-yeuk-tung-54-yasina-girdigini-acikladi-paylasimina-yorum-1091103">10</a>
                                </li>
                    </ul>
                    
                </nav>
            </div>



            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/ev-arkadaslari-arasinda-cikan-kavgada-kan-akti-agir-yarali-halde-yardim-istemek-icin-15-me-1091230">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/ev-arkadaslari-arasinda-c-868_2-43.jpg" />
                                            <div class="spot"><h3>Ev arkadaşları arasında kanlı kavga!</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/kiliste-korkunc-cinayet-kayinvalidesini-oldurdukten-sonra-betonun-altina-gomdu-1091227">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kiliste-korkunc-cinayet-k-514_2-43.jpg" />
                                            <div class="spot"><h3>Kilis&#39;te korkun&#231; cinayet! Kayınvalidesini &#246;ld&#252;rd&#252;kten sonra betonun altına g&#246;md&#252;</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/meteorolojiden-istanbul-icin-onemli-uyari-o-saate-dikkat-1091205">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/meteorolojiden-istanbul-i-231_2-43.jpg" />
                                            <div class="spot"><h3>Meteorolojiden İstanbul uyarısı: Sağanak yağış geliyor</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/feci-kaza-yolcu-otobusu-sarampole-dustu-30-kisi-yaralandi-1091069">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/19/feci-kaza-yolcu-otobusu-s-240_2-43.jpg" />
                                            <div class="spot"><h3>Feci kaza: Yolcu otob&#252;s&#252; şarampole d&#252;şt&#252;: 30 kişi yaralandı</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/akilalmaz-olay-2-kisiyi-oldurdu-3-kisiyi-yaraladi-cigerini-sogutmak-icin-dondurma-yedi-1090915">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/17/akilalmaz-olay-2-kisiyi-o-560_2-43.jpg" />
                                            <div class="spot"><h3>Akılalmaz olay! 2 kişiyi &#246;ld&#252;rd&#252;! 3 kişiyi yaraladı! &quot;Ciğerini soğutmak i&#231;in&quot; dondurma yedi</h3></div>                                    </div>
                                </a>
                            </div>                        
                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>



        </div>
       
       
       
    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/arap-ulkelerinde-koronavirusten-olenlerin-sayisi-artti-1091226">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/arap-ulkelerinde-koronavi-440_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/arap-ulkelerinde-koronavi-440_2-43.jpg" alt="Arap &#252;lkelerinde korona kaynaklı can kayıpları arttı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/libya-yuksek-devlet-konseyi-baskani-mesriden-tobruk-yonetimine-gorusmeye-haziriz-cagrisi-1091225">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/libya-yuksek-devlet-konse-714_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/libya-yuksek-devlet-konse-714_2-43.jpg" alt="Trablus&#39;tan Tobruk&#39;a &#39;g&#246;r&#252;şmeye hazırız&#39; mesajı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/rusya-ukrayna-ve-agit-anlasti-silahli-gucler-4-bolgeden-daha-geri-cekilecek-1091224">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/rusya-ukrayna-ve-agit-anl-582_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/rusya-ukrayna-ve-agit-anl-582_2-43.jpg" alt="&#220;&#231;l&#252; Temas Grubu anlaştı: 4 b&#246;lgeden geri &#231;ekiliyorlar">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/kolombiyada-son-10-gunde-20-yerli-halk-lideri-suikast-sonucu-oldu-1091223">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kolombiyada-son-10-gunde--212_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/kolombiyada-son-10-gunde--212_2-43.jpg" alt="Toplum liderleri suikaste kurban gitti">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/tunus-cumhurbaskanindan-filistin-aciklamasi-destegimiz-devam-edecek-1091222">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/tunus-cumhurbaskanindan-f-725_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/tunus-cumhurbaskanindan-f-725_2-43.jpg" alt="Tunus Cumhurbaşkanı&#39;ndan Filistin a&#231;ıklaması: Desteğimiz devam edecek">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/putin-karsiti-en-buyuk-protestolarin-basini-ceken-isim-navalni-zehirlendi-1091219">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/putin-karsiti-en-buyuk-pr-290_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/08/20/putin-karsiti-en-buyuk-pr-290_2-43.jpg" alt="Rusya&#39;yı karıştıran haber! Putin karşıtı Navalni zehirlendi">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/dunya/arap-ulkelerinde-koronavirusten-olenlerin-sayisi-artti-1091226">Arap &#252;lkelerinde korona kaynaklı can kayıpları arttı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/dunya/libya-yuksek-devlet-konseyi-baskani-mesriden-tobruk-yonetimine-gorusmeye-haziriz-cagrisi-1091225">Trablus&#39;tan Tobruk&#39;a &#39;g&#246;r&#252;şmeye hazırız&#39; mesajı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/dunya/rusya-ukrayna-ve-agit-anlasti-silahli-gucler-4-bolgeden-daha-geri-cekilecek-1091224">&#220;&#231;l&#252; Temas Grubu anlaştı: 4 b&#246;lgeden geri &#231;ekiliyorlar</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/dunya/kolombiyada-son-10-gunde-20-yerli-halk-lideri-suikast-sonucu-oldu-1091223">Toplum liderleri suikaste kurban gitti</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/dunya/tunus-cumhurbaskanindan-filistin-aciklamasi-destegimiz-devam-edecek-1091222">Tunus Cumhurbaşkanı&#39;ndan Filistin a&#231;ıklaması: Desteğimiz devam edecek</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/dunya/putin-karsiti-en-buyuk-protestolarin-basini-ceken-isim-navalni-zehirlendi-1091219">Rusya&#39;yı karıştıran haber! Putin karşıtı Navalni zehirlendi</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <!--   <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div> -->
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            
          
            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.aksam.com.tr" target="_blank">Haber</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            <script type="text/javascript" src="http://a.ligatus.com/?ids=100762&t=js"></script>

            <div id='div-gpt-ad-1515999091244-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-0');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-1');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-2');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-3');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-4');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1530771016218-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1530771016218-0');
                    });
                </script>
            </div>

        </div>
        <!--footer-sub bitti..-->
        <!-- (c) 2015 Gemius SA / gemiusHeatMap / gunes.com -->
        <!-- <script type="text/javascript">
            var ghmxy_type = 'absolute';
            var ghmxy_align = 'center';
            var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
            var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
        </script>
        <script type="text/javascript" async src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script> -->
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "https://m.gunes.com/dunya/taliban-afganistani-kana-buladi-14-olu-1091213";

            console.log('https://m.gunes.com/dunya/taliban-afganistani-kana-buladi-14-olu-1091213');
        }

    </script>
    <script src="/assets/js/min/scripts-min.js?v=5"></script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1042164-51"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1042164-51');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

</body>
</html>