
<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
	
    
    <title>İran'da kripto para operasyonu</title>
    <meta name="description" content="İran&#39;da 147 ka&#231;ak kripto para &#252;retim merkezine baskın yapıldı. Operasyonlarda kripto para &#252;retiminde kullanılan bin 300 bilgisayara el konuldu. &#199;in&#39;de de bir mahkeme a&#231;ılan davada kripto paranın yasal g&#252;vence altında olmadığına h&#252;kmetti." />
    <link rel="canonical" href="https://www.gunes.com/dunya/iranda-kripto-para-operasyonu-1116058" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/dunya/iranda-kripto-para-operasyonu-1116058" />
    <meta name="keyword" content="İran,Mahkeme,kripto para" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/iranda-kripto-para-operas-569_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/iranda-kripto-para-operas-569_2.jpg" />
    <meta property="og:title" content="İran'da kripto para operasyonu" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/dunya/iranda-kripto-para-operasyonu-1116058" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/iranda-kripto-para-operas-569.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="İran'da kripto para operasyonu DÜNYA  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2021/08/24/iranda-kripto-para-operas-569_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/dunya/iranda-kripto-para-operasyonu-1116058" />
    <link rel="amphtml" href="https://m.gunes.com/amp/dunya/iranda-kripto-para-operasyonu-1116058" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">



    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type='text/javascript'>
    var url = document.location.pathname;

    googletag.cmd.push(function () {
        if (!isMobile) {

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineSlot('/176558932/gunes_ekonomi_728x90_tepe_banner', [728, 90], 'div-gpt-ad-1428665429864-2').addService(googletag.pubads());
            }
            else {
                googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }

            if (url.indexOf('ekonomi') == 1) {
                googletag.defineOutOfPageSlot('/176558932/Gravity_gunes', 'div-gpt-ad-guru-gravity').addService(googletag.pubads());
            }
            googletag.defineOutOfPageSlot('/176558932/Gunes_Sitegeneli_interstitial', 'div-gpt-ad-1428665429864-4').addService(googletag.pubads());
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_980X90_Super_Banner', [980, 90], 'div-gpt-ad-1428665429864-7').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            googletag.defineSlot('/176558932/gunes_haberdetay_617x284', [617, 218], 'div-gpt-ad-1438776938601-0').addService(googletag.pubads());

            if (url.indexOf('kobi') == 1) {
                googletag.defineSlot('/176558932/Gunes_kobi_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
            }
            else if (url.indexOf('-mac-') >= 0) {

            }

            else {
                if ('False' == 'True') {
                    googletag.defineSlot('/176558932/gunes_anasayfa_980x250_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_300x250_showcase2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/gunes_anasayfa_160x600_sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_anasayfa_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                } else if (url.indexOf('kobi') != 1) {
                    googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
                }
                //Site Geneli PageSkin burada
				
					googletag.defineOutOfPageSlot('/176558932/Gunes_SiteGeneli_Pageskin',  'div-gpt-ad-1448441511950-0').addService(googletag.pubads());
            }

        }

        googletag.pubads().enableSingleRequest();

        googletag.pubads().enableVideoAds();
        if (url.indexOf('kobi') != 1) {
        googletag.enableServices();
        }
    });
</script>





</head>


<body class="home">

    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

             <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1428665429864-2' align="center">
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
                </div>
            </div>

          <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>



        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/bakan-koca-acikladi-turkiye-7sirada-1116074" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/25/bakan-koca-acikladi-turki-607_2-43.jpg" style="height:54px">
Bakan Koca a&#231;ıkladı! T&#252;rkiye 7.sırada                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-paylasti-neredeydik-nereye-geldik-1116073" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/baskan-erdogan-paylasti-n-619_2-43.jpg" style="height:54px">
Başkan Erdoğan paylaştı! &#39;Neredeydik, nereye geldik?&#39;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/natodan-kabil-havalimani-aciklamasi-1116072" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/natodan-kabil-havalimani--433_2-43.jpg" style="height:54px">
NATO&#39;dan Kabil havalimanı a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/istanbul-emniyet-mudurlugunde-gorev-degisiklikleri-oldu-1116071" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/istanbul-emniyet-mudurlug-137_2-43.jpg" style="height:54px">
İstanbul Emniyet M&#252;d&#252;rl&#252;ğ&#252;&#39;nde g&#246;rev değişiklikleri oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/filenin-sultanlari-grubu-lider-tamamladi-1116070" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/filenin-sultanlari-grubu--911_2-43.jpg" style="height:54px">
Filenin Sultanları grubu lider tamamladı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/disisleri-bakani-cavusoglu-katarli-mevkidasi-ile-gorustu-1116069" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/disisleri-bakani-cavusogl-765_2-43.jpg" style="height:54px">
Dışişleri Bakanı &#199;avuşoğlu, Katarlı mevkidaşı ile g&#246;r&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/italya-2-bin-700-afgani-tahliye-etti-1116068" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/italya-2-bin-700-afgani-t-973_2-43.jpg" style="height:54px">
İtalya 2 bin 700 Afgan&#39;ı tahliye etti                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyede-19-bin-191-yeni-vaka-tespit-edildi-1116067" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/turkiyede-19-bin-191-yeni-459_2-43.jpg" style="height:54px">
T&#252;rkiye&#39;de 19 bin 191 yeni vaka tespit edildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/johnsondan-afganistan-aciklamasi-1116066" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/johnsondan-afganistan-aci-378_2-43.jpg" style="height:54px">
Johnson&#39;dan Afganistan a&#231;ıklaması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/polis-memuru-koronaviruse-yenik-dustu-1116065" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/polis-memuru-koronaviruse-852_2-43.jpg" style="height:54px">
Polis memuru koronavir&#252;se yenik d&#252;şt&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogandan-onemli-aciklamalar-1116062" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/baskan-erdogandan-onemli--194_2-43.jpg" style="height:54px">
Başkan Erdoğan&#39;dan &#246;nemli a&#231;ıklamalar                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/egitim/ogretmenlere-psikolojik-saglamlik-egitimi-1116061" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/ogretmenlere-psikolojik-s-467_2-43.jpg" style="height:54px">
&#214;ğretmenlere psikolojik sağlamlık eğitimi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/egitim/meb-istanbul-il-degerlendirme-toplantisinda-yuz-yuze-egitime-hazirliklar-ele-alindi-1116060" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/meb-istanbul-il-degerlend-177_2-43.jpg" style="height:54px">
MEB, İstanbul İl Değerlendirme Toplantısı&#39;nda y&#252;z y&#252;ze eğitime hazırlıklar ele alındı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/yasam/aydinda-ve-muglada-orman-yanginlari-mudahale-suruyor-1116059" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/aydinda-ve-muglada-orman--175_2-43.jpg" style="height:54px">
Aydın&#39;da ve Muğla&#39;da orman yangınları: M&#252;dahale s&#252;r&#252;yor                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/iranda-kripto-para-operasyonu-1116058" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/iranda-kripto-para-operas-569_2-43.jpg" style="height:54px">
İran&#39;da kripto para operasyonu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/bakan-kocadan-anne-ve-babalara-6-eylul-cagrisi-1116057" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/bakan-kocadan-anne-ve-bab-677_2-43.jpg" style="height:54px">
Bakan Koca&#39;dan anne ve babalara 6 Eyl&#252;l &#231;ağrısı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/talibandan-japonyaya-davet-yeniden-insa-cagrisi-yaptilar-1116056" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/talibandan-japonyaya-dave-817_2-43.jpg" style="height:54px">
Taliban&#39;dan Japonya&#39;ya davet... &quot;Yeniden inşa&quot; &#231;ağrısı yaptılar                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/bakan-varank-turkiye-ilk-20de-yer-alacak-1116055" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/bakan-varank-turkiye-ilk--327_2-43.jpg" style="height:54px">
Milli teknoloji hamlesi!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/baskan-erdogan-ak-parti-genisletilmis-il-baskanlari-toplantisina-katiliyor-1116054" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/baskan-erdogan-ak-parti-g-206_2-43.jpg" style="height:54px">
&quot;T&#252;rkiye d&#252;nyanın sayılı &#252;lkeleri arasına girdi&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/yapilandirma-kanunundan-yararlanmak-icin-son-gun-31-agustos-1116053" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/yapilandirma-kanunundan-y-877_2-43.jpg" style="height:54px">
Bor&#231; yapılandırma ne zaman sona eriyor?                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/ingiliz-bakandan-turkiye-aciklamasi-tamamen-spekulasyon-1116052" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/ingiliz-bakandan-turkiye--435_2-43.jpg" style="height:54px">
İngiliz Bakan&#39;dan T&#252;rkiye a&#231;ıklaması: Tamamen spek&#252;lasyon                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/bolgede-tansiyonu-tirmandiracak-hamle-siyasi-sonuclari-olur-1116051" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/bolgede-tansiyonu-tirmand-444_2-43.jpg" style="height:54px">
B&#246;lgede tansiyonu tırmandıracak hamle: Siyasi sonu&#231;ları olur                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/turkiyeye-iltica-merkezi-yalani-1116050" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/turkiyeye-iltica-merkezi--646_2-43.jpg" style="height:54px">
&quot;Afganistan&#39;dan 1404 kişiyi tahliye ettik&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/turk-savunma-sanayisinden-ezber-bozacak-hamle-1116049" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/turk-savunma-sanayisinden-601_2-43.jpg" style="height:54px">
T&#252;rk savunma sanayisinden ezber bozacak hamle!                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1448436759039-0'>
                    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
                </div>
            </div>
        <div id="content-wrapper">
		
		
		
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/dunya",
    "name": "D&#220;NYA"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "DÜNYA",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/dunya/iranda-kripto-para-operasyonu-1116058"
    },
    "headline": "İran&#39;da kripto para operasyonu",
    "alternativeHeadline": "İran&#39;da kripto para operasyonu",
    "wordCount": "143",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/iranda-kripto-para-operas-569_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2021-08-24T18:14:00+03:00",
    "dateModified": "2021-08-24T18:14:00+03:00",
    "description": "İran&amp;#39;da 147 ka&amp;#231;ak kripto para &amp;#252;retim merkezine baskın yapıldı. Operasyonlarda kripto para &amp;#252;retiminde kullanılan bin 300 bilgisayara el konuldu. &amp;#199;in&amp;#39;de de bir mahkeme a&amp;#231;ılan davada kripto paranın yasal g&amp;#252;vence altında olmadığına h&amp;#252;kmetti.",
    "articleBody": "İran&amp;#39;da &amp;#231;ok sayıda yasal olmayan kripto para &amp;#252;retim merkezi bulunuyor.İran g&amp;#252;venlik g&amp;#252;&amp;#231;leri bu tesislere baskınlar d&amp;#252;zenliyor. Yetkililer ele ge&amp;#231;irilen cihazların 2,4 megavattan fazla elektrik t&amp;#252;kettiğini a&amp;#231;ıkladı.213 BİN KRİPTO PARA &amp;#220;RETİM CİHAZI ELE GE&amp;#199;İRİLDİMart ayından bu yana tespit edilen tesis sayısı 5 binden fazla... Operasyonlarda toplam 213 bin kripto para &amp;#252;retim cihazına el konuldu.Ele ge&amp;#231;irilen cihazların 606 megavatlık elektrik kullandığı tespit edildi.İran&amp;#39;daki elektrik sıkıntısı nedeniyle yasal para &amp;#252;retim merkezlerinde de 22 Eyl&amp;#252;l&amp;#39;e kadar kripto para &amp;#252;retim faaliyetleri durdurulmuştu.KRİPTO PARA YATIRIMLARI KORUMA ALTINDA DEĞİLSon aylarda kripto para &amp;#252;retimi ve ticaretinin b&amp;#252;y&amp;#252;k &amp;#246;l&amp;#231;&amp;#252;de yasaklandığı &amp;#199;in&amp;#39;de de, kripto para hesabı kitlenen bir yatırımcı 10 bin dolar kaybetti, borsa sahiplerine dava a&amp;#231;tı.Mahkeme ise kripto para yatırımları ve alım-satımının yasalarca koruma altında olmadığına h&amp;#252;kmetti.Mahkemenin verdiği karar sonraki davalar i&amp;#231;in de yol g&amp;#246;sterici olması a&amp;#231;ısından &amp;#246;nemli.&amp;#199;in&amp;#39;de ge&amp;#231;en hafta başka bir mahkeme ise kripto varlıkların yasal koruma altında olduğuna h&amp;#252;kmetmişti.",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="dunya" id="categoryName" />



<iframe src="https://gc.cdnstr.com/srlt61/?fff=1116058" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/dunya">D&#220;NYA</a></li>
                    <li>
                        <span>
                            İran&#39;da kripto para operasyonu
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">24 Ağustos 2021 Salı 18:14:00 - Güncelleme:24 Ağustos 2021 Salı 18:14:00</div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/dunya/iranda-kripto-para-operasyonu-1116058', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/dunya/iranda-kripto-para-operasyonu-1116058&amp;text=İran&#39;da kripto para operasyonu;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>İran&#39;da kripto para operasyonu</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/iranda-kripto-para-operas-569_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                İran&#39;da 147 ka&#231;ak kripto para &#252;retim merkezine baskın yapıldı. Operasyonlarda kripto para &#252;retiminde kullanılan bin 300 bilgisayara el konuldu. &#199;in&#39;de de bir mahkeme a&#231;ılan davada kripto paranın yasal g&#252;vence altında olmadığına h&#252;kmetti.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>İran'da çok sayıda yasal olmayan kripto para üretim merkezi bulunuyor.</p><p>İran güvenlik güçleri bu tesislere baskınlar düzenliyor. Yetkililer ele geçirilen cihazların 2,4 megavattan fazla elektrik tükettiğini açıkladı.</p><p><b>213 BİN KRİPTO PARA ÜRETİM CİHAZI ELE GEÇİRİLDİ</b></p><p>Mart ayından bu yana tespit edilen tesis sayısı 5 binden fazla... Operasyonlarda toplam 213 bin kripto para üretim cihazına el konuldu.</p><p>Ele geçirilen cihazların 606 megavatlık elektrik kullandığı tespit edildi.</p><p>İran'daki elektrik sıkıntısı nedeniyle yasal para üretim merkezlerinde de 22 Eylül'e kadar kripto para üretim faaliyetleri durdurulmuştu.</p><p><b>KRİPTO PARA YATIRIMLARI KORUMA ALTINDA DEĞİL</b></p><p>Son aylarda kripto para üretimi ve ticaretinin büyük ölçüde yasaklandığı Çin'de de, kripto para hesabı kitlenen bir yatırımcı 10 bin dolar kaybetti, borsa sahiplerine dava açtı.</p><p>Mahkeme ise kripto para yatırımları ve alım-satımının yasalarca koruma altında olmadığına hükmetti.</p><p>Mahkemenin verdiği karar sonraki davalar için de yol gösterici olması açısından önemli.</p><p>Çin'de geçen hafta başka bir mahkeme ise kripto varlıkların yasal koruma altında olduğuna hükmetmişti.</p>
                    <div class="item">
                        <div class="item-content-block tags">
                            <span><strong>Etiketler :</strong></span>
                                    <span><a href="/iran-haberleri">İran</a></span>
                                    <span><a href="/mahkeme-haberleri">Mahkeme</a></span>
                                    <span><a href="/kripto-para-haberleri">kripto para</a></span>
                        </div>

                    </div>
            </div>



        </div>

        <style>
            .item {
                color: #48453d;
                margin-top: 30px;
                overflow: hidden;
            }

            .item-content-block {
                margin-top: 20px;
                padding: 20px,0px,20px,0px !important;
                border-top: 2px solid #f6f6f2;
                background-color: #FFF;
                display: block;
            }

            .tags a {
                background-color: #756f5d;
                padding: 10px;
                color: #fff !important;
                display: inline-block;
                font-size: 11px;
                text-transform: uppercase;
                line-height: 11px;
                border-radius: 2px;
                margin-bottom: 5px;
                margin-right: 2px;
                text-decoration: none;
            }

                .tags a:hover {
                    background-color: #a38018;
                }
        </style>

        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_77766"></div>
            <script data-cfasync="false">
                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
            </script>

        </div>

<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/annesi-yogun-bakima-kaldirildi-1115759">
                            <div class="card-img">
                                <img class="lazy" alt="Annesi yoğun bakıma kaldırıldı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/20/annesi-yogun-bakima-kaldi-419_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Annesi yoğun bakıma kaldırıldı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sevgilisinin-ailesiyle-tanisacak-1115760">
                            <div class="card-img">
                                <img class="lazy" alt="Sevgilisinin ailesiyle tanışacak" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/20/sevgilisinin-ailesiyle-ta-303_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sevgilisinin ailesiyle tanışacak</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/serenay-sarikayadan-sifir-makyaj-poz-1115859">
                            <div class="card-img">
                                <img class="lazy" alt="Sarıkaya&#39;dan sıfır makyaj poz" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/21/serenay-sarikayadan-sifir-316_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sarıkaya&#39;dan sıfır makyaj poz</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sen-cal-kapiminin-yildizi-kerem-bursinin-instagram-hesabi-kapatildi-1115796">
                            <div class="card-img">
                                <img class="lazy" alt="Instagram hesabı kapatıldı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/20/sen-cal-kapiminin-yildizi-285_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Instagram hesabı kapatıldı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/gunesin-mutluluk-cesareti-1115892">
                            <div class="card-img">
                                <img class="lazy" alt="G&#252;neş&#39;in ‘Mutluluk&#39; cesareti!" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/22/gunesin-mutluluk-cesareti-587_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">G&#252;neş&#39;in ‘Mutluluk&#39; cesareti!</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/sahnede-surpriz-yapti-1115893">
                            <div class="card-img">
                                <img class="lazy" alt="Sahnede s&#252;rpriz yaptı" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/22/sahnede-surpriz-yapti-889_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Sahnede s&#252;rpriz yaptı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/muzik-bizi-birlestirdi-1115884">
                            <div class="card-img">
                                <img class="lazy" alt="M&#252;zik bizi birleştirdi" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/22/muzik-bizi-birlestirdi-736_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">M&#252;zik bizi birleştirdi</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/evlenmekle-hata-yaptim-1115888">
                            <div class="card-img">
                                <img class="lazy" alt="‘Evlenmekle hata yaptım&#39;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/22/evlenmekle-hata-yaptim-728_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">‘Evlenmekle hata yaptım&#39;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/candan-ercetin-ozlemisiz-sizlerle-bu-coskuyu-yasamayi-1115802">
                            <div class="card-img">
                                <img class="lazy" alt="&quot;&#214;zlemişiz sizlerle bu coşkuyu yaşamayı&quot;" src="/images/lazyload.gif?v=12314" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/20/candan-ercetin-ozlemisiz--736_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&quot;&#214;zlemişiz sizlerle bu coşkuyu yaşamayı&quot;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>

        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/yasam/3-bin-500-yillik-seramik-firin-1116028">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/3-bin-500-yillik-seramik--939_2-43.jpg" alt="3 bin 500 yıllık seramik fırın">
                                            <div class="spot">
                                                <h3>3 bin 500 yıllık seramik fırın</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/adananin-mavi-yengeci-uzak-dogu-yolcusu-1116027">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/adananin-mavi-yengeci-uza-808_2-43.jpg" alt="Adana&#39;nın mavi yengeci Uzak Doğu yolcusu">
                                            <div class="spot">
                                                <h3>Adana&#39;nın mavi yengeci Uzak Doğu yolcusu</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/yasam/hem-hava-hem-karada-mutlular-1116026">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/hem-hava-hem-karada-mutlu-415_2-43.jpg" alt="Hem hava hem karada mutlular">
                                            <div class="spot">
                                                <h3>Hem hava hem karada mutlular</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/yasam/3-bin-500-yillik-seramik-firin-1116028">1</a></li>
                            <li class=""><a href="/yasam/adananin-mavi-yengeci-uzak-dogu-yolcusu-1116027">2</a></li>
                            <li class=""><a href="/yasam/hem-hava-hem-karada-mutlular-1116026">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/2-turkiye-lider-marka-odulleri-toreni-muhtesem-bir-geceyle-sahiplerini-buldu-1114262">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/07/29/2-turkiye-lider-marka-odu-451_2-43.jpg" alt="2. T&#252;rkiye Lider Marka &#214;d&#252;lleri T&#246;reni muhteşem bir geceyle sahiplerini buldu">
                                            <div class="spot">
                                                <h3>2. T&#252;rkiye Lider Marka &#214;d&#252;lleri T&#246;reni muhteşem bir geceyle sahiplerini buldu</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/hizmete-girdiginde-dunyada-bir-ilk-olacak-3-tabliye-montajina-baslandi-1114111">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/07/27/hizmete-girdiginde-dunyad-182_2-43.jpg" alt="Hizmete girdiğinde d&#252;nyada bir ilk olacak!">
                                            <div class="spot">
                                                <h3>Hizmete girdiğinde d&#252;nyada bir ilk olacak!</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/istanbul-renklenecek-1111020">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2021/06/10/istanbul-renklenecek-126_2-43.jpg" alt="İstanbul renklenecek">
                                            <div class="spot">
                                                <h3>İstanbul renklenecek</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/italya-2-bin-700-afgani-tahliye-etti-1116068">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/italya-2-bin-700-afgani-t-973_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/italya-2-bin-700-afgani-t-973_2-43.jpg" alt="İtalya 2 bin 700 Afgan&#39;ı tahliye etti">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/johnsondan-afganistan-aciklamasi-1116066">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/johnsondan-afganistan-aci-378_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/johnsondan-afganistan-aci-378_2-43.jpg" alt="Johnson&#39;dan Afganistan a&#231;ıklaması">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/iranda-kripto-para-operasyonu-1116058">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/iranda-kripto-para-operas-569_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/iranda-kripto-para-operas-569_2-43.jpg" alt="İran&#39;da kripto para operasyonu">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/talibandan-japonyaya-davet-yeniden-insa-cagrisi-yaptilar-1116056">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/talibandan-japonyaya-dave-817_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/talibandan-japonyaya-dave-817_2-43.jpg" alt="Taliban&#39;dan Japonya&#39;ya davet... &quot;Yeniden inşa&quot; &#231;ağrısı yaptılar">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/ingiliz-bakandan-turkiye-aciklamasi-tamamen-spekulasyon-1116052">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/ingiliz-bakandan-turkiye--435_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/ingiliz-bakandan-turkiye--435_2-43.jpg" alt="İngiliz Bakan&#39;dan T&#252;rkiye a&#231;ıklaması: Tamamen spek&#252;lasyon">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/afganistandaki-pencsir-direnis-cephesi-savasa-haziriz-1116048">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/afganistandaki-pencsir-di-720_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2021/08/24/afganistandaki-pencsir-di-720_2-43.jpg" alt="Afganistan&#39;daki Pencşir Direniş Cephesi: Savaşa hazırız">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/dunya/italya-2-bin-700-afgani-tahliye-etti-1116068">İtalya 2 bin 700 Afgan&#39;ı tahliye etti</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/dunya/johnsondan-afganistan-aciklamasi-1116066">Johnson&#39;dan Afganistan a&#231;ıklaması</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/dunya/iranda-kripto-para-operasyonu-1116058">İran&#39;da kripto para operasyonu</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/dunya/talibandan-japonyaya-davet-yeniden-insa-cagrisi-yaptilar-1116056">Taliban&#39;dan Japonya&#39;ya davet... &quot;Yeniden inşa&quot; &#231;ağrısı yaptılar</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/dunya/ingiliz-bakandan-turkiye-aciklamasi-tamamen-spekulasyon-1116052">İngiliz Bakan&#39;dan T&#252;rkiye a&#231;ıklaması: Tamamen spek&#252;lasyon</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/dunya/afganistandaki-pencsir-direnis-cephesi-savasa-haziriz-1116048">Afganistan&#39;daki Pencşir Direniş Cephesi: Savaşa hazırız</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

          

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    
    


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

	
	 <script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-app.js"></script>
    <script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-messaging.js"></script>
    <script src="/assets/js/firebase.js?v=25-08-2021-03-10-51"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"684099821e525848","version":"2021.8.1","r":1,"token":"0123a2e5b2b649d49ecda607a021bd80","si":10}'></script>
</body>
</html>