
<!DOCTYPE html>
<html lang="tr">
<head>

    
    
    <title>Eski Polonya Cumhurbaşkanı "Rusya'da isyan çıkarılmasını" önerdi </title>
    <meta name="description" content="Rusya ve Polonya arasında Ukrayna savaşı nedeniyle yaşanan gerginlik tırmanıyor. Eski Polonya Cumhurbaşkanı Lech Walesa, Rusya&#39;nın bir i&#231; isyan ile par&#231;alanması gerektiğini s&#246;yledi. Rusya, eski cumhurbaşkanının a&#231;ıklamalarına tepki g&#246;sterdi. " />
    <link rel="canonical" href="https://www.gunes.com/dunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/dunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139" />
    <meta name="keyword" content="Rusya ve Polonya,UKRAYNA,İÇ SAVAŞ" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/eski-polonya-cumhurbaskan-773_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/eski-polonya-cumhurbaskan-773_2.jpg" />
    <meta property="og:title" content="Eski Polonya Cumhurbaşkanı ''Rusya'da isyan çıkarılmasını'' önerdi" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/dunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/eski-polonya-cumhurbaskan-773.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Eski Polonya Cumhurbaşkanı ''Rusya'da isyan çıkarılmasını'' önerdi DÜNYA  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Haberin devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2022/07/12/eski-polonya-cumhurbaskan-773_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/dunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139" />
    <link rel="amphtml" href="https://m.gunes.com/amp/dunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139" />
    <link rel="icon" sizes="192x192" href="/assets/img/gunes-logo-icon.png?v=1231">

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=125">
    <script src="/Scripts/hls.js"></script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-MSTBRBM');</script>
    <!-- End Google Tag Manager -->





    

</head>


<body class="home infinite">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MSTBRBM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    


    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div style="width: 980px; height: 100px; margin: 0px auto; padding-bottom: 10px;">
                <div id='div-gpt-ad-1654523688873-0' align="center">

                </div>
            </div>



        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">






                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        <li data-name="teknoloji" id="teknoloji"><a href="/teknoloji">TEKNOLOJİ</a></li>
                        
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>

<div class="last-minute" style="height:54px">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content" style="width:calc(100% - 440px);">
            <div class="swiper-container" style="height:54px!important">
                <div class="swiper-wrapper" style="height:54px!important">
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/smo-harekat-icin-gun-sayiyor-pkkyi-operasyon-telasi-sardi-1137154" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/smo-harekat-icin-gun-sayi-196_2-43.jpg" style="height:54px">
PKK&#39;nın &#39;M&#252;nbi&#231;&#39; yalanı ortaya &#231;ıktı!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/ekonomi/elektrik-ve-dogal-gaz-faturalarini-dusurecek-kritik-karar-milyonlarca-dolar-bosa-gidiyordu-1137153" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/elektrik-ve-dogal-gaz-fat-900_2-43.jpg" style="height:54px">
Elektrik ve doğalgaz faturaları d&#252;şecek                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/tokiden-vatandasa-bayram-mujdesi-163-bin-liraya-ev-firsati-iste-il-il-ev-fiyatlari-1137152" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/tokiden-vatandasa-bayram--968_2-43.jpg" style="height:54px">
TOKİ&#39;den vatandaşa bayram m&#252;jdesi!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/yesillendi-1137141" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/yesillendi-248_2-43.jpg" style="height:54px">
Yeşillendi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/kibris-cikarmasi-1137140" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/kibris-cikarmasi-619_2-43.jpg" style="height:54px">
Kıbrıs &#231;ıkarması                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/eski-polonya-cumhurbaskan-773_2-43.jpg" style="height:54px">
Eski Polonya Cumhurbaşkanı &quot;Rusya&#39;da isyan &#231;ıkarılmasını&quot; &#246;nerdi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/nasa-paylasti-evrenin-en-derin-goruntusu-1137138" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/nasa-paylasti-evrenin-en--604_2-43.jpg" style="height:54px">
İşte evrenin en derin g&#246;r&#252;nt&#252;s&#252;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/iste-yusuf-yazicinin-yeni-adresi-1137137" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/iste-yusuf-yazicinin-yeni-126_2-43.jpg" style="height:54px">
İşte Yusuf Yazıcı&#39;nın yeni adresi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/twitterdan-elon-muska-cevap-gecersiz-ve-haksiz-1137136" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/twitterdan-elon-muska-cev-569_2-43.jpg" style="height:54px">
Twitter&#39;dan &#39;Elon Musk&#39;a cevap! Ge&#231;ersiz ve haksız                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/teror-orgutu-pkkypgnin-cocuklara-yonelik-ihlalleri-bm-raporunda-1137135" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/teror-orgutu-pkkypgnin-co-627_2-43.jpg" style="height:54px">
BM raporundaki PKK ger&#231;eği bir kez daha g&#246;zler &#246;n&#252;ne serildi                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/teknoloji/nukleer-enerjiyle-calisacak-ucan-otel-tanitildi-1137134" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/nukleer-enerjiyle-calisac-463_2-43.jpg" style="height:54px">
N&#252;kleer enerjiyle &#231;alışacak &quot;u&#231;an otel&quot; tanıtıldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/bidenin-ogluna-ait-oldugu-iddia-edilen-telefon-verileri-internete-sizdirildi-1137133" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/bidenin-ogluna-ait-oldugu-660_2-43.jpg" style="height:54px">
Biden&#39;ın oğlu Hunter Biden hakkında flaş iddialar                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/rusya-ve-ukrayna-arasindaki-gerilim-dinmiyor-1-milyon-askerle-geliyoruz-1137132" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/rusya-ve-ukrayna-arasinda-871_2-43.jpg" style="height:54px">
1 milyon askerle geliyoruz!                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/magazin/yeniliklere-acigim-1137131" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/yeniliklere-acigim-103_2-43.jpg" style="height:54px">
Yeniliklere a&#231;ığım                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/sebzeyi-bol-bol-tuketin-1137130" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/sebzeyi-bol-bol-tuketin-183_2-43.jpg" style="height:54px">
Sebzeyi bol bol t&#252;ketin                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/nikotin-bagimliligi-genetiktir-1137129" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/nikotin-bagimliligi-genet-423_2-43.jpg" style="height:54px">
Nikotin bağımlılığı genetiktir                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/uyku-apnesi-hipertansiyon-nedeni-1137128" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/uyku-apnesi-hipertansiyon-545_2-43.jpg" style="height:54px">
Uyku apnesi hipertansiyon nedeni                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/yaraya-tutun-seker-ve-kul-basmayin-1137127" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/yaraya-tutun-seker-ve-kul-347_2-43.jpg" style="height:54px">
Yaraya t&#252;t&#252;n, şeker ve k&#252;l basmayın                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/karaciger-yaglanmasi-kanseri-tetikler-1137126" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/karaciger-yaglanmasi-kans-679_2-43.jpg" style="height:54px">
Karaciğer yağlanması kanseri tetikler                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/gundem/2021-bm-raporu-yayimlandi-teror-orgutu-ypgpkk-detayi-bir-kez-daha-yer-aldi-1137124" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/2021-bm-raporu-yayimlandi-355_2-43.jpg" style="height:54px">
2021 BM raporu yayımlandı... Ter&#246;r &#246;rg&#252;t&#252; YPG\PKK detayı bir kez daha yer aldı                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/abdden-kritik-iddia-ukrayna-savasi-icin-moskovaya-iha-gonderecekler-1137123" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/abdden-kritik-iddia-ukray-382_2-43.jpg" style="height:54px">
ABD&#39;den kritik iddia: Ukrayna savaşı i&#231;in Moskova&#39;ya İHA g&#246;nderecekler                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/dunya/johnsonin-yerine-gececek-kisinin-aciklanacagi-tarih-belli-oldu-1137122" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/11/johnsonin-yerine-gececek--561_2-43.jpg" style="height:54px">
Johnson&#39;ın yerine ge&#231;ecek kişinin a&#231;ıklanacağı tarih belli oldu                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/saglik/saglik-bakani-koca-uyardi-hekimlere-karsi-olusturulmaya-calisilan-algiyi-dikkate-almayin-1137121" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/11/saglik-bakani-koca-uyardi-236_2-43.jpg" style="height:54px">
Sağlık Bakanı Koca uyardı! &quot;Hekimlere karşı oluşturulmaya &#231;alışılan algıyı dikkate almayın&quot;                            </a>
                        </div>
                        <div class="swiper-slide " style="height:54px!important">
                            <a target="_blank" href="/spor/fenerbahcede-mesut-ozil-ile-yollar-ayrildi-1137120" class="flex middle " style="flex-wrap: nowrap;">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/11/fenerbahcede-mesut-ozil-i-372_2-43.jpg" style="height:54px">
Fenerbah&#231;e&#39;de Mesut &#214;zil ile yollar ayrıldı                            </a>
                        </div>
                </div>
            </div>
        </div>
        


    </div>
</div>

            <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
                <div id='div-gpt-ad-1654523528822-0'>
                </div>
            </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1654524905786-0'>
                </div>
            </div>

            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/dunya",
    "name": "D&#220;NYA"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "DÜNYA",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.gunes.com/dunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139"
    },
    "headline": "Eski Polonya Cumhurbaşkanı &quot;Rusya&#39;da isyan &#231;ıkarılmasını&quot; &#246;nerdi ",
    "alternativeHeadline": "Eski Polonya Cumhurbaşkanı &quot;Rusya&#39;da isyan &#231;ıkarılmasını&quot; &#246;nerdi",
    "wordCount": "159",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/eski-polonya-cumhurbaskan-773_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2022-07-12T08:19:00+03:00",
    "dateModified": "2022-07-12T08:19:00+03:00",
    "description": "Rusya ve Polonya arasında Ukrayna savaşı nedeniyle yaşanan gerginlik tırmanıyor. Eski Polonya Cumhurbaşkanı Lech Walesa, Rusya&amp;#39;nın bir i&amp;#231; isyan ile par&amp;#231;alanması gerektiğini s&amp;#246;yledi. Rusya, eski cumhurbaşkanının a&amp;#231;ıklamalarına tepki g&amp;#246;sterdi. ",
    "articleBody": "Rusya ve Polonya arasında Ukrayna savaşı nedeniyle yaşanan gerginlik tırmanıyor. Eski Polonya Cumhurbaşkanı Lech Walesa, Rusya&amp;#39;nın bir i&amp;#231; isyan ile par&amp;#231;alanması gerektiğini s&amp;#246;yledi. Rusya, eski cumhurbaşkanının a&amp;#231;ıklamalarına tepki g&amp;#246;sterdi.Polonya&amp;#39;nın Nobel Barış &amp;#214;d&amp;#252;l&amp;#252; sahibi eski Cumhurbaşkanı Walesa, Batı&amp;#39;nın Ukrayna&amp;#39;yı &amp;#39;&amp;#246;zg&amp;#252;rleştirmekten&amp;#39; &amp;#231;ok daha fazlasını yapması gerektiğini savundu.Fransız basınına deme&amp;#231; veren Polonya eski Cumhurbaşkanı, &amp;quot;Batı, Ukrayna&amp;#39;da bu savaşı kazansa bile, gelecekte Rus tehdidi sona ermeyecek.&amp;quot; dedi.TRT Haber&amp;#39;de yer alan haber g&amp;#246;re, Rusya&amp;#39;da &amp;#231;ıkabilecek i&amp;#231; isyanın NATO tarafından desteklenmesi gerektiğini s&amp;#246;yleyen Walesa, bu şekilde Rusya n&amp;#252;fusunun 50 milyona d&amp;#252;ş&amp;#252;r&amp;#252;lerek Batı i&amp;#231;in tehdit olmaktan &amp;#231;ıkabileceğini iddia etti.RUSYA&amp;#39;DAN TEPKİRusya&amp;#39;dan Walesa&amp;#39;nın s&amp;#246;zlerine ilk tepki Duma Uluslararası İlişkiler Komitesi&amp;#39;nden geldi.Rusya Liberal Demokrat Parti lideri ve Uluslararası İlişkiler Komitesi Başkanı Leonid Slutski, &amp;quot;NATO ve Batı&amp;#39;nın arzuladığı silahlı ve kanlı darbeler Rusya&amp;#39;da olmayacak&amp;quot; diyerek Walesa&amp;#39;ya cevap verdi.&amp;quot;Suriye, Libya, Afganistan ve Irak&amp;#39;taki g&amp;#246;r&amp;#252;nt&amp;#252;leri Rusya&amp;#39;da g&amp;#246;remeyecekler&amp;quot; diye konuşan Slutski, Rusya&amp;#39;dan ziyade, artan enerji ve gıda fiyatları y&amp;#252;z&amp;#252;nden Varşova, Br&amp;#252;ksel ve başka Avrupa şehirlerinde bu t&amp;#252;r g&amp;#246;r&amp;#252;nt&amp;#252;lerin ortaya &amp;#231;ıkabileceğini iddia etti.",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="dunya" id="categoryName" />


<iframe src="https://gc.cdnstr.com/srlt61/?fff=1137139" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>




<div class="infinite-main" data-ajaxurl="https://www.gunes.com/infinity" data-type="news" data-category="149" data-count="https://gc.cdnstr.com/srlt61?fff=1137139" data-preload="false">

    <div class="infinite-item" data-id="1137139" data-nextid="1137131" data-pageurl="/dunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139">

        <div class="row">
            <div class="col-8">
                <div class="g-detail-1">
                    <nav class="breadcrumb">
                        <ul class="flex">
                            <li><a href="/">Haberler</a></li>
                            <li><a href="/dunya">D&#220;NYA</a></li>
                            <li>
                                <span>
                                    Eski Polonya Cumhurbaşkanı &quot;Rusya&#39;da isyan &#231;ıkarılmasını&quot; &#246;nerdi
                                </span>
                            </li>
                        </ul>
                    </nav>
                    <div class="subbar flex between middle margin-top-md">
                                <div class="date">12 Temmuz 2022 Salı 08:19:00 - Güncelleme:12 Temmuz 2022 Salı 08:19:00</div>

                        <ul class="social flex">
                            <li><a class="icon icon-facebook" onclick="https://www.gunes.comdunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139" style="cursor:pointer;"></a></li>
                            <li><a class="icon icon-twitter" onclick="https://www.gunes.comdunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139Eski Polonya Cumhurbaşkanı &quot;Rusya&#39;da isyan &#231;ıkarılmasını&quot; &#246;nerdi" style="cursor:pointer;"></a></li>

                        </ul>
                    </div>
                    <h1 class="title">
                            <span>Eski Polonya Cumhurbaşkanı &quot;Rusya&#39;da isyan &#231;ıkarılmasını&quot; &#246;nerdi </span>
                    </h1>
                    <div class="img">
                        
                        <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/eski-polonya-cumhurbaskan-773_2-41.jpg" />
                    </div>
                    <div class="flex between margin-bottom-md">
                        <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                            <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                        </a>
                    </div>
                    <h2 class="spot">
                        Rusya ve Polonya arasında Ukrayna savaşı nedeniyle yaşanan gerginlik tırmanıyor. Eski Polonya Cumhurbaşkanı Lech Walesa, Rusya&#39;nın bir i&#231; isyan ile par&#231;alanması gerektiğini s&#246;yledi. Rusya, eski cumhurbaşkanının a&#231;ıklamalarına tepki g&#246;sterdi. 
                    </h2>
                    <center>
                        <!--YENİ REKLAM ALANI KM 300x250-->
                        

                    </center>
                    <div id="div-gpt-ad-1654524600399-0" align=center>
                        <script type='text/javascript'></script>
                    </div>
                    <div class="detail">
                        <p>Rusya ve Polonya arasında Ukrayna savaşı nedeniyle yaşanan gerginlik tırmanıyor. Eski Polonya Cumhurbaşkanı Lech Walesa, Rusya'nın bir iç isyan ile parçalanması gerektiğini söyledi. Rusya, eski cumhurbaşkanının açıklamalarına tepki gösterdi.</p><p>Polonya'nın Nobel Barış Ödülü sahibi eski Cumhurbaşkanı Walesa, Batı'nın Ukrayna'yı 'özgürleştirmekten' çok daha fazlasını yapması gerektiğini savundu.</p><p>Fransız basınına demeç veren Polonya eski Cumhurbaşkanı, "Batı, Ukrayna'da bu savaşı kazansa bile, gelecekte Rus tehdidi sona ermeyecek." dedi.</p><p><b>TRT Haber'de yer alan haber göre, </b>Rusya'da çıkabilecek iç isyanın NATO tarafından desteklenmesi gerektiğini söyleyen Walesa, bu şekilde Rusya nüfusunun 50 milyona düşürülerek Batı için tehdit olmaktan çıkabileceğini iddia etti.</p><p><strong>RUSYA'DAN TEPKİ</strong></p><p>Rusya'dan Walesa'nın sözlerine ilk tepki Duma Uluslararası İlişkiler Komitesi'nden geldi.</p><p>Rusya Liberal Demokrat Parti lideri ve Uluslararası İlişkiler Komitesi Başkanı Leonid Slutski, "NATO ve Batı'nın arzuladığı silahlı ve kanlı darbeler Rusya'da olmayacak" diyerek Walesa'ya cevap verdi.</p><p>"Suriye, Libya, Afganistan ve Irak'taki görüntüleri Rusya'da göremeyecekler" diye konuşan Slutski, Rusya'dan ziyade, artan enerji ve gıda fiyatları yüzünden Varşova, Brüksel ve başka Avrupa şehirlerinde bu tür görüntülerin ortaya çıkabileceğini iddia etti.</p>
                            <div class="item-content-block tags">
                                <div class="item">
                                    <strong>Etiketler :</strong>
                                            <span class="notClickable">
                                                Rusya ve Polonya
                                            </span>
                                            <span class="">
                                                <a href="/ukrayna-haberleri">UKRAYNA</a>
                                            </span>
                                            <span class="notClickable">
                                                İ&#199; SAVAŞ
                                            </span>
                                </div>
                            </div>
                    </div>
                </div>
                <style>
                    .item {
                        color: #48453d;
                        margin-top: 30px;
                        overflow: hidden;
                    }

                    .item-content-block {
                        margin-top: 20px;
                        padding: 20px,0px,20px,0px !important;
                        border-top: 2px solid #f6f6f2;
                        background-color: #FFF;
                        display: block;
                    }

                    .tags a {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        .tags a:hover {
                            background-color: #a38018;
                        }

                    span.notClickable {
                        background-color: #756f5d;
                        padding: 10px;
                        color: #fff !important;
                        display: inline-block;
                        font-size: 11px;
                        text-transform: uppercase;
                        line-height: 11px;
                        border-radius: 2px;
                        margin-bottom: 5px;
                        margin-right: 2px;
                        text-decoration: none;
                    }

                        span.notClickable:hover {
                            background-color: #a38018 !important;
                        }
                </style>
                <div class="flex between margin-bottom-md">
                    <div id="ENGAGEYA_WIDGET_77766"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_77766', pubid: 158044, webid: 116323, wid: 77766 });
                    </script>

                </div>


<div class="row shaper2">

    <div class="col-12 col-sm-12 col-xs-12 shaper2sol">
        <div class="row">
            <!--SAG TARAF 1. SATIR -->
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/kedisini-kurtarirken-agactan-dustu-1136936">
                            <div class="card-img">
                                
                                <img alt="Kedisini kurtarırken ağa&#231;tan d&#252;şt&#252;" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/08/kedisini-kurtarirken-agac-790_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Kedisini kurtarırken ağa&#231;tan d&#252;şt&#252;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/cekim-oncesi-okuma-provasi-1136997">
                            <div class="card-img">
                                
                                <img alt="&#199;ekim &#246;ncesi okuma provası" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/09/cekim-oncesi-okuma-provas-304_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&#199;ekim &#246;ncesi okuma provası</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/liseli-asiklar-yuruyusu-1136984">
                            <div class="card-img">
                                
                                <img alt="Liseli aşıklar y&#252;r&#252;y&#252;ş&#220;" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/09/liseli-asiklar-yuruyusu-584_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Liseli aşıklar y&#252;r&#252;y&#252;ş&#220;</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/klasige-yeni-yorum-1136939">
                            <div class="card-img">
                                
                                <img alt="Klasiğe yeni yorum" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/08/klasige-yeni-yorum-307_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Klasiğe yeni yorum</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/calisma-zamani-1136942">
                            <div class="card-img">
                                
                                <img alt="&#199;alışma zamanı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/08/calisma-zamani-574_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">&#199;alışma zamanı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/9-gunde-8-konser-1136934">
                            <div class="card-img">
                                
                                <img alt="9 g&#252;nde 8 konser" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/08/9-gunde-8-konser-383_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">9 g&#252;nde 8 konser</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/formunun-sirrini-acikladi-1136981">
                            <div class="card-img">
                                
                                <img alt="Formunun sırrını a&#231;ıkladı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/09/formunun-sirrini-acikladi-382_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Formunun sırrını a&#231;ıkladı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/paris-guzeli-1136982">
                            <div class="card-img">
                                
                                <img alt="Paris g&#252;zeli" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/09/paris-guzeli-509_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">Paris g&#252;zeli</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
                <div class="col-md-4 col-sm-4 col-xs-6">
                    <div class="news breakingnews">
                        
                        <a target="_blank" href="/magazin/dugun-heyecani-1136987">
                            <div class="card-img">
                                
                                <img alt="D&#252;ğ&#252;n heyecanı" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/09/dugun-heyecani-806_2-43.jpg" />
                            </div>
                            <div class="news-detail" style="min-height:70px">
                                <h2 class="news-headline">D&#252;ğ&#252;n heyecanı</h2>
                                
                            </div>
                        </a>
                    </div>
                </div>
        </div><!--SAG TARAF 1. SATIR BİTTİ-->
    </div><!-- shaper2sol bitti-->
    </div>                <!-- /21664179734/gunes_native_600x500 -->
                
            </div>

            <div class="col-4">

<div class="main-tab-slider margin-bottom-md">

    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">

            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/saglik/uyku-apnesi-hipertansiyon-nedeni-1137128">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/uyku-apnesi-hipertansiyon-545_2-43.jpg" alt="Uyku apnesi hipertansiyon nedeni">
                                            <div class="spot">
                                                <h3>Uyku apnesi hipertansiyon nedeni</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/saglik/yaraya-tutun-seker-ve-kul-basmayin-1137127">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/yaraya-tutun-seker-ve-kul-347_2-43.jpg" alt="Yaraya t&#252;t&#252;n, şeker ve k&#252;l basmayın">
                                            <div class="spot">
                                                <h3>Yaraya t&#252;t&#252;n, şeker ve k&#252;l basmayın</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/saglik/karaciger-yaglanmasi-kanseri-tetikler-1137126">
                                        <div class="image-wrapper">
                                            <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/karaciger-yaglanmasi-kans-679_2-43.jpg" alt="Karaciğer yağlanması kanseri tetikler">
                                            <div class="spot">
                                                <h3>Karaciğer yağlanması kanseri tetikler</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>



                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                            <li class="active"><a href="/saglik/uyku-apnesi-hipertansiyon-nedeni-1137128">1</a></li>
                            <li class=""><a href="/saglik/yaraya-tutun-seker-ve-kul-basmayin-1137127">2</a></li>
                            <li class=""><a href="/saglik/karaciger-yaglanmasi-kanseri-tetikler-1137126">3</a></li>
                    </ul>
                </nav>
            </div>
            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">

                                <div class="swiper-slide">
                                    <a href="/foto-galeri/dunyanin-goz-yumdugu-vahset-arakan-1137095">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/11/dunyanin-goz-yumdugu-vahs-209_2-43.jpg" alt="D&#252;nyanın g&#246;z yumduğu vahşet: Arakan">
                                            <div class="spot">
                                                <h3>D&#252;nyanın g&#246;z yumduğu vahşet: Arakan</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/turk-ekibin-arktik-okyanusundaki-arastirma-seferi-basladi-1136892">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/07/turk-ekibin-arktik-okyanu-417_2-43.jpg" alt="Arktik Okyanusu&#39;ndaki Araştırma Seferi başladı">
                                            <div class="spot">
                                                <h3>Arktik Okyanusu&#39;ndaki Araştırma Seferi başladı</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                <div class="swiper-slide">
                                    <a href="/foto-galeri/hudut-kartallari-sinir-guvenligini-sagliyor-1136290">
                                        <div>
                                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2022/06/28/hudut-kartallari-sinir-gu-933_2-43.jpg" alt="&quot;Hudut kartalları&quot; sınır g&#252;venliğini sağlıyor">
                                            <div class="spot">
                                                <h3>&quot;Hudut kartalları&quot; sınır g&#252;venliğini sağlıyor</h3>
                                            </div>
                                        </div>
                                    </a>
                                </div>




                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>


        </div>



    </div>
</div>

                <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/eski-polonya-cumhurbaskan-773_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/eski-polonya-cumhurbaskan-773_2-43.jpg" alt="Eski Polonya Cumhurbaşkanı &quot;Rusya&#39;da isyan &#231;ıkarılmasını&quot; &#246;nerdi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/twitterdan-elon-muska-cevap-gecersiz-ve-haksiz-1137136">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/twitterdan-elon-muska-cev-569_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/twitterdan-elon-muska-cev-569_2-43.jpg" alt="Twitter&#39;dan &#39;Elon Musk&#39;a cevap! Ge&#231;ersiz ve haksız">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/teror-orgutu-pkkypgnin-cocuklara-yonelik-ihlalleri-bm-raporunda-1137135">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/teror-orgutu-pkkypgnin-co-627_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/teror-orgutu-pkkypgnin-co-627_2-43.jpg" alt="BM raporundaki PKK ger&#231;eği bir kez daha g&#246;zler &#246;n&#252;ne serildi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/bidenin-ogluna-ait-oldugu-iddia-edilen-telefon-verileri-internete-sizdirildi-1137133">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/bidenin-ogluna-ait-oldugu-660_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/bidenin-ogluna-ait-oldugu-660_2-43.jpg" alt="Biden&#39;ın oğlu Hunter Biden hakkında flaş iddialar">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/rusya-ve-ukrayna-arasindaki-gerilim-dinmiyor-1-milyon-askerle-geliyoruz-1137132">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/rusya-ve-ukrayna-arasinda-871_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/rusya-ve-ukrayna-arasinda-871_2-43.jpg" alt="1 milyon askerle geliyoruz!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/abdden-kritik-iddia-ukrayna-savasi-icin-moskovaya-iha-gonderecekler-1137123">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/abdden-kritik-iddia-ukray-382_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2022/07/12/abdden-kritik-iddia-ukray-382_2-43.jpg" alt="ABD&#39;den kritik iddia: Ukrayna savaşı i&#231;in Moskova&#39;ya İHA g&#246;nderecekler">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/dunya/eski-polonya-cumhurbaskani-rusyada-isyan-cikarilmasini-onerdi-1137139">Eski Polonya Cumhurbaşkanı &quot;Rusya&#39;da isyan &#231;ıkarılmasını&quot; &#246;nerdi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/dunya/twitterdan-elon-muska-cevap-gecersiz-ve-haksiz-1137136">Twitter&#39;dan &#39;Elon Musk&#39;a cevap! Ge&#231;ersiz ve haksız</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/dunya/teror-orgutu-pkkypgnin-cocuklara-yonelik-ihlalleri-bm-raporunda-1137135">BM raporundaki PKK ger&#231;eği bir kez daha g&#246;zler &#246;n&#252;ne serildi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/dunya/bidenin-ogluna-ait-oldugu-iddia-edilen-telefon-verileri-internete-sizdirildi-1137133">Biden&#39;ın oğlu Hunter Biden hakkında flaş iddialar</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/dunya/rusya-ve-ukrayna-arasindaki-gerilim-dinmiyor-1-milyon-askerle-geliyoruz-1137132">1 milyon askerle geliyoruz!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/dunya/abdden-kritik-iddia-ukrayna-savasi-icin-moskovaya-iha-gonderecekler-1137123">ABD&#39;den kritik iddia: Ukrayna savaşı i&#231;in Moskova&#39;ya İHA g&#246;nderecekler</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>

    
    <!--en cok okunanlar bitti-->

</div>
                    
                </div>
            </div>



        </div>


    </div>

</div>


<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
    if (!isMobile) {
        googletag.cmd.push(function () {
            googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-373737373737-3').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-373737373737-3');
            googletag.pubads().enableSingleRequest();
        });
    }
    
</script>















            </div>

            <div id="sag-kule">
                <div id='div-gpt-ad-1654524847439-0'>
                </div>
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>

        <div style='width:980px; margin:0px auto; padding-bottom:10px;height:260px'>
            <div id='div-gpt-ad-1654524205195-0'>
            </div>
        </div>

        <div id="footer-sub">

            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2021</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="/kunye" target="_blank">Künye</a> |
                        <a href="/reklam" target="_blank">Reklam</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank">Çerez Politikası</a>  |
                        <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank">Gizlilik Politikası</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>
            

            

        </div>
        
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    



    <script src="https://www.gunes.com/assets/js/min/cookie.js"></script>
    <script src="/assets/js/min/scripts-min.js?v=7"></script>
    <script async>
        $(document).ready(function () {
            hidePolicy();
            function hidePolicy() {
                $(".policy").hide();
            }
            var policy = getCookie("policy");
            console.log("qq");
            console.log(policy);

            if (policy != "true") {
                console.log("1");
                $(".policy").show();
            } else {
                hidePolicy();
            }
        });
        function hidePolicy() {
            $(".policy").hide();
        }

    </script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>

<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>



<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>

    <div class="policy padding-md background-white affix left-0 right-0 border color-gray-light color-graydark" style="bottom:0;z-index: 9;width: 100%;left: 0;right: 0;">
        <div class="container">
            <div class="wrapper flex between middle" style="flex-wrap: inherit;">
                <div class="text font-size-12">
                    6698 sayılı Kişisel Verilerin Korunması Kanunu uyarınca hazırlanan aydınlatma metnimizi okumak için <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya#kvkk" target="_blank"><u>buraya</u></a>, mevzuata uygun çerez politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_cerez" target="_blank"><u>buraya</u></a>, gizlilik politikamızla ilgili detaylı bilgi almak için <a href="https://www.turkmedya.com.tr/gunes#gunes_gizlilik" target="_blank"><u>buraya</u></a> tıklayabilirsiniz.
                </div>
                <div class="cursor-pointer padding-sm" onclick="setCookie('policy','true','1000000'); hidePolicy();">
                    <img src="https://i.ibb.co/xGrybLP/closeX.png" alt="closeX" width="24" height="24" data-is360="0" class="" style="width: 24px; height: 24px; display: block;">
                </div>
            </div>
        </div>
    </div>



    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1200121-19"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1200121-19');
    </script>


    
    <script src="/assets/js/min/infinite2.js"></script>

    
</body>
</html>