
<!DOCTYPE html>
<html>
<head>

    
    
    <title>Çin, ABD'ye ateş püskürdü! Dünya barışının yok edicisi DÜNYA  Haberi | GÜNEŞ</title>
    <meta name="description" content="ABD ve &#199;in arasındaki gerilim s&#252;rmeye devam ediyor. &#199;in ABD&#39;nin &#199;in&#39;i &quot;askeri tehdit&quot; olarak niteleyen raporuna tepki g&#246;sterdi. &#199;in Savunma Bakanlığı, &quot;ABD&#39;yi d&#252;nya barışının yok edicisi&quot; olarak nitelendirdi." />
    <link rel="canonical" href="https://www.gunes.com/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058" />
    <meta name="keyword" content="ABD ve &#199;in arasındaki gerilim s&#252;rmeye devam ediyor. &#199;in ABD&#39;nin &#199;in&#39;i &quot;askeri tehdit&quot; olarak niteleyen raporuna tepki g&#246;sterdi. &#199;in Savunma Bakanlığı, &quot;ABD&#39;yi d&#252;nya barışının yok edicisi&quot; olarak nitelendirdi." />
    <meta http-equiv="Content-language" content="TR" />
    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-9" />
    <meta http-equiv="Content-Type" content="text/html; charset=windows-1254" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta name="ROBOTS" content="NOODP, NOYDIR" />
    <meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/cin-abdyi-dunya-barisinin-979_2.jpg" />
    <meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/cin-abdyi-dunya-barisinin-979_2.jpg" />
    <meta property="og:title" content="Çin, ABD'ye ateş püskürdü! Dünya barışının yok edicisi" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.gunes.com/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058" />
    <meta property="og:site_name" content="gunes.com" />
    <meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/cin-abdyi-dunya-barisinin-700.jpg" />
    <meta property="og:image:type" content="image/png" />
    <meta property="og:image:width" content="300" />
    <meta property="og:image:height" content="300" />
    <meta property="og:description" content="Yazının devamı için tıklayınız..." />
    <meta property="og:locale" content="tr_TR" />
    <meta property="fb:app_id" content="" />
    <meta property="article:section" content="" />
    <meta property="article:section:type" content="Home Page" />
    <meta property="article:section:list" content="" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@gunes_gazetesi">
    <meta name="twitter:title" content="Çin, ABD'ye ateş püskürdü! Dünya barışının yok edicisi DÜNYA  Haberi | GÜNEŞ" />
    <meta name="twitter:description" content="Yazının devamı için tıklayınız..." />
    <meta name="twitter:creator" content=@gunes_gazetesi>
    <meta name="twitter:image:src" content="https://cdn.gunes.com/Documents/Gunes/images//2020/09/13/cin-abdyi-dunya-barisinin-979_2.jpg" />
    <meta name="twitter:domain" content="https://www.gunes.com/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058" />
    <link rel="amphtml" href="https://m.gunes.com/amp/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058" />

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta http-equiv="refresh" content="180;" />
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/assets/images/favicon.ico" rel="icon">
    <link rel="stylesheet" href="/assets/css/main.css?v=10.0">
    <script src="/Scripts/hls.js"></script>

    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->






</head>


<body class="home">




    <div id='div-gpt-ad-1428665429864-4'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script>
    </div>
    <div id='div-gpt-ad-1448441511950-0'>
        <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448441511950-0'); });</script>
    </div>
    <div class="shell">

            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>




        <div class="g-header-1">
            <div class="header">
                <div class="container flex between">
                    <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
                    <div class="right-area flex">
                        <div class="currency">
                            <div class="swiper-container swiper-container-vertical">
                                <ul class="swiper-wrapper">
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>BIST<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">1102.7</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">7,4755</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Euro<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">8,8596</div>
                                        </div>
                                    </li>
                                    <li class="swiper-slide flex middle">
                                        <div class="flex middle column">
                                            <div>Altın<span class="icon icon-up-arrow"></span></div>
                                            <div class="value">466,2300</div>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="wather flex middle">
                            <a style="display:contents" href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu">
                                <div class="city">
                                    İstanbul
                                    <div class="value">22 / 27</div>
                                </div>
                                <div class="icon icon-weather-03"></div>
                            </a>
                        </div>
                        <div class="video flex header-colmn">
                            <a class="flex middle center" href="/video">
                                <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                            </a>
                        </div>
                        <div class="photo header-colmn flex">
                            <a class="flex middle center" href="/foto-galeri">
                                <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                            </a>
                        </div>
                        <div class="live header-colmn flex middle">
                            <a class="flex middle center live-button" href="/canli-yayin">
                                <div class="icon icon-video-play"></div>CANLI İZLE
                            </a>
                        </div>
                        <div class="whatsapp header-colmn">
                            <div class="swiper-container">
                                <div class="swiper-wrapper">
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle flex middle">
                                            <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                        </div>
                                    </div>
                                    <div class="swiper-slide flex middle">
                                        <div class="flex middle">
                                            <div class="icon icon-bip"></div>0530 708 54 54
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social-icons flex middle center">
                            <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi"></a>
                            <a class="icon icon-facebook" href="https://www.facebook.com/gunesgazete"></a>
                            <a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/"></a>
                            <a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                            <div class="search-box flex between" id="search-wrapper">
                                <form action="/Category/AramaSonuc" method="get">
                                    <input type="text" name="arananKelime" placeholder="Aranacak kelime">
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="main-nav">
                <div class="container flex between">
                    <ul class="main-menu flex">
                        <li data-name="anasayfa" id="anasayfa"><a href="/">ANA SAYFA</a></li>
                        <li data-name="son-dakika" id="son-dakika"><a href="/son-dakika">SON DAKİKA</a></li>
                        <li data-name="gundem" id="gundem"><a href="/gundem">GÜNDEM</a></li>
                        <li data-name="ekonomi" id="ekonomi"><a href="/ekonomi">EKONOMİ</a></li>
                        <li data-name="yasam" id="yasam"><a href="/yasam">YAŞAM</a></li>
                        <li data-name="spor" id="spor"><a href="/spor">SPOR</a></li>
                        <li data-name="dunya" id="dunya"><a href="/dunya">DÜNYA</a></li>
                        <li data-name="magazin" id="magazin"><a href="/magazin">MAGAZİN</a></li>
                        <li data-name="seyahat" id="seyahat"><a href="/seyahat">SEYAHAT</a></li>
                        <li data-name="yazarlar" id="yazarlar"><a href="/yazarlar">YAZARLAR</a></li>
                    </ul>
                    <div class="icons flex middle menu-button">
                        <a class="flex middle menu-link" href="javascript:void(0)">
                            Menü
                            <div class="icon icon-menu"></div>
                        </a>
                        <div class="menu-box">
                            <ul class="flex column">
                                <li><a href="/gundem">Gündem</a></li>
                                <li><a href="/ekonomi">Ekonomi</a></li>
                                <li><a href="/yasam">Yaşam</a></li>
                                <li><a href="/spor">Spor</a></li>
                                <li><a href="/sanat">Sanat</a></li>
                                <li><a href="/magazin">Magazin</a></li>
                                <li><a href="/seyahat">Seyahat</a></li>
                                <li><a href="/dunya">Dünya</a></li>
                                <li><a href="/kunye">Künye</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </nav>
        </div>




        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/cin-abdyi-dunya-barisinin-979_2-43.jpg">
&#199;in, ABD&#39;ye ateş p&#252;sk&#252;rd&#252;! D&#252;nya barışının yok edicisi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/rusyada-son-24-saatte-5-bin-449-kisi-koronaviruse-yakalandi-1094057" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/rusyada-son-24-saatte-5-b-669_2-43.jpg">
Rusya&#39;da son 24 saatte 5 bin 449 kişi koronavir&#252;se yakalandı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/teknoloji/71-ilde-yerli-baz-istasyonu-ulaktan-alo-deniliyor-1094056" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/71-ilde-yerli-baz-istasyo-515_2-43.jpg">
71 ildeki baz istasyonları yerli ve milli teknoloji ile hizmet veriyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/yunandan-agir-tahrik-cumhurbaskani-sakellaropulu-meise-gidiyor-1094055" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/yunandan-agir-tahrik-cumh-830_2-43.jpg">
Yunan&#39;dan ağır tahrik!  Cumhurbaşkanı Sakellaropulu Meis&#39;e gidiyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/spor/galatasaraydan-transfer-surprizi-wilshere-ile-anlasti-1094054" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/galatasaraydan-transfer-s-607_2-43.jpg">
Galatasaray&#39;dan transfer s&#252;rprizi! Wilshere ile anlaştı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/ekonomi/yaz-aylarinda-istanbul-havalimanlarindan-75-milyon-yolcu-uctu-1094053" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/yaz-aylarinda-istanbul-ha-536_2-43.jpg">
Yaz aylarında İstanbul havalimanlarından 7,5 milyon yolcu u&#231;tu                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/gaziantepte-yasa-disi-bahis-operasyonunda-14-kisi-gozaltina-alindi-1094052" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/gaziantepte-yasa-disi-bah-599_2-43.jpg">
Gaziantep&#39;te yasa dışı bahis operasyonunda 14 kişi g&#246;zaltına alındı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/mossadin-suudi-arabistanda-tutuklu-filistinlileri-sorguladigi-ortaya-cikti-1094051" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/mossadin-suudi-arabistand-177_2-43.jpg">
Suudi Arabistan kapılarını İsrail ajanlarına a&#231;tı!                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/erzincanda-65-yas-ve-uzeri-vatandaslara-yonelik-kisitlama-getirildi-1094050" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/erzincanda-65-yas-ve-uzer-153_2-43.jpg">
Erzincan&#39;da 65 yaş ve &#252;zeri vatandaşlara koronavir&#252;s kısıtlaması                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/bakan-akar-ve-kuvvet-komutanlari-kasta-1094049" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/bakan-akar-ve-kuvvet-komu-596_2-43.jpg">
Bakan Akar ve komuta kademesi kritik noktada!                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/spor/super-ligte-goztepeden-5-gollu-galibiyet-1094048" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/super-ligte-goztepeden-5--701_2-43.jpg">
S&#252;per Lig&#39;te G&#246;ztepe&#39;den 5 goll&#252; galibiyet                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/bakan-pakdemirli-adana-pozanti-yangini-kontrol-altina-alinmistir-1094047" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/bakan-pakdemirli-adana-po-233_2-43.jpg">
Bakan Pakdemirli: Adana-Pozantı yangını kontrol altına alınmıştır                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/kpss-alan-bilgisi-3uncu-oturumu-basladi-1094046" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/kpss-alan-bilgisi-3uncu-o-880_2-43.jpg">
KPSS Alan Bilgisi 3&#39;&#252;nc&#252; oturumu başladı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/hastane-tuvaletinde-dogum-yapti-bebek-cop-kovasindan-cikti-1094045" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/hastane-tuvaletinde-dogum-589_2-43.jpg">
Hastane tuvaletinde doğum yaptı! Yeni doğan bebeğini &#231;&#246;p kovasına attı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/spor/fenerbahce-jailsonu-satiyor-1094044" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/fenerbahce-jailsonu-satiy-856_2-43.jpg">
Fenerbah&#231;e Jailson&#39;u satıyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/yunan-askeri-8-yasindaki-cocugu-plastik-mermiyle-vurdu-1094043" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/yunan-askeri-8-yasindaki--657_2-43.jpg">
Yunan askeri, 8 yaşındaki &#231;ocuğu plastik mermiyle vurdu                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/yasam/meteorolojiden-kuvvetli-yagis-ve-firtina-uyarisi-1094042" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/meteorolojiden-kuvvetli-y-124_2-43.jpg">
Meteoroloji uyardı! Kuvvetli yağış ve fırtına geliyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/brezilya-hindistan-ve-meksikada-koronavirus-can-kayiplari-artiyor-1094041" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/brezilya-hindistan-ve-mek-577_2-43.jpg">
Brezilya, Meksika ve Hindistan&#39;da koronavir&#252;s can kayıpları artıyor                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/suudi-arabistanda-kasikci-cinayetinde-skandal-savci-katilin-akrabasi-1094040" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/suudi-arabistanda-kasikci-615_2-43.jpg">
Suudi Arabistan&#39;da Kaşık&#231;ı cinayetinde skandal! Savcı katilin akrabası                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/gundem/kpss-maratonunun-son-oturumu-bugun-saat-1015te-baslayacak-1094039" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/kpss-maratonunun-son-otur-382_2-43.jpg">
KPSS maratonunda son oturum bug&#252;n yapılacak                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/arap-dunyasindaki-siyasi-hareketler-bahreynin-israil-ile-normallesmesini-kinadi-1094038" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/arap-dunyasindaki-siyasi--280_2-43.jpg">
Arap d&#252;nyasından Bahreyn-İsrail normalleşmesine tepki! &#39;Filistin halkına vurulmuş bir bı&#231;ak darbesi&#39;                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/abd-hafterin-libya-petrolune-uyguladigi-blokaji-sonlandirmayi-taahhut-ettigini-duyurdu-1094037" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/abd-hafterin-libya-petrol-732_2-43.jpg">
A&#231;ıklamayı ABD yaptı! Hafter&#39;den Libya petrol&#252; hamlesi                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/dunya/guney-afrika-cumhuriyetinde-kovid-19-vaka-sayisi-530-bine-yaklasti-1094036" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/guney-afrika-cumhuriyetin-692_2-43.jpg">
G&#252;ney Afrika Cumhuriyeti&#39;nde koronavir&#252;s salgınında vaka sayısı 650 bine yaklaştı                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a target="_blank" href="/spor/konyaspor-ismail-kartali-resmen-acikladi-1094035" class="flex middle">

                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/konyaspor-ismail-kartali--953_2-43.jpg">
Konyaspor İsmail Kartal&#39;ı resmen a&#231;ıkladı                            </a>
                        </div>


                </div>
            </div>
        </div>
    </div>
</div>
        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>
        <div id="content-wrapper">
            <div id="sol-kule">
                <div id='div-gpt-ad-1428665429864-10'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-10');
                        });
                    </script>
                </div>
            </div>
            <!--sol-kule bitti-->
            


            <div id="content">

                

<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/dunya",
    "name": "D&#220;NYA"
    }
    }]
    }
</script>

<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>

<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "D&#220;NYA",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058"
    },
    "headline": "&#199;in, ABD&#39;ye ateş p&#252;sk&#252;rd&#252;! D&#252;nya barışının yok edicisi",
    "alternativeHeadline": "&#199;in, ABD&#39;ye ateş p&#252;sk&#252;rd&#252;! D&#252;nya barışının yok edicisi",
    "wordCount": "175",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/cin-abdyi-dunya-barisinin-979_2-41.jpg",
    "width": "630",
    "height": "354"
    },
    "datePublished": "2020-09-13T13:23+03:00",
    "dateModified": "2020-09-13T13:28+03:00",
    "description": "ABD ve &#199;in arasındaki gerilim s&#252;rmeye devam ediyor. &#199;in ABD&#39;nin &#199;in&#39;i &quot;askeri tehdit&quot; olarak niteleyen raporuna tepki g&#246;sterdi. &#199;in Savunma Bakanlığı, &quot;ABD&#39;yi d&#252;nya barışının yok edicisi&quot; olarak nitelendirdi.",
    "articleBody": "&lt;p&gt;&#199;in Savunma Bakanlığı, ABD&amp;#8217;ye, uluslararası d&#252;zen ve d&#252;nya barışının &#246;n&#252;ndeki &quot;en b&#252;y&#252;k tehdit&quot; olma su&#231;lamasında bulundu.&lt;/p&gt;&lt;p&gt;Bakanlık S&#246;zc&#252;s&#252; Vu &#199;ien, ABD tarafından &#199;in&amp;#8217;in askeri gelişim ve hedeflerine ilişkin yayımlanan bir rapora y&#246;nelik yaptığı a&#231;ıklamada, &quot;ABD&amp;#8217;yi, &#199;in&amp;#8217;in ulusal savunması ve ordu inşasına tarafsız ve rasyonel şekilde bakmaya, yanlış a&#231;ıklama ve raporları yayınlamayı bırakmaya, ikili askeri ilişkilerin sağlıklı gelişimini temin etmek i&#231;in somut adımlar atmaya &#231;ağırıyoruz.&quot; ifadelerini kullandı. &lt;br&gt;&lt;/p&gt;&lt;p&gt;&#199;in&amp;#8217;i &amp;quot;askeri tehdit&amp;quot; olarak niteleyen raporun, Pekin y&#246;netiminin ulusal savunma politikasını ve askeri stratejisini yanlış yorumladığını belirten Vu, Washington y&#246;netiminin yayınladığı bu t&#252;r raporların &amp;quot;a&#231;ık provokatif hareket&amp;quot; olduğunu kaydetti. &lt;br&gt;&lt;/p&gt;&lt;p&gt;Vu, &amp;quot;20 yıldır, ABD&amp;#8217;nin yasa dışı şekilde Irak, Suriye ve Libya gibi &#252;lkelere a&#231;tığı savaş ve d&#252;zenlediği askeri harekatlar, 800 binden fazla kişinin &#246;l&#252;m&#252;ne, on milyonlarca kişinin yerinden edilmesine neden oldu.&amp;quot; değerlendirmesinde bulunarak, s&#246;z konusu s&#252;recin Washington y&#246;netiminin, &amp;quot;b&#246;lgesel huzursuzluğun kışkırtıcısı, uluslararası d&#252;zenin ihlalcisi, d&#252;nya barışının yok edicisi&amp;quot; olduğunu kanıtladığını ileri s&#252;rd&#252;. &lt;/p&gt;&lt;p&gt;ABD Savunma Bakanlığı tarafından &#246;nceki haftalarda yayımlanan raporda, &#199;in&amp;#8217;in Tayvan&amp;#8217;a y&#246;nelik stratejisine, &#199;in Halk Kurtuluş Ordusu ile donanma inşasına, seyir ve balistik f&#252;ze kapasitesine y&#246;nelik değerlendirmelere yer verilmişti.&lt;br&gt;&lt;br&gt;&lt;/p&gt;",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<input type="hidden" value="dunya" id="categoryName" />



<iframe src="https://gc.str.cm/srlt61/?fff=1094058" name="hs" id="hs" width="1" height="1" marginwidth="0" marginheight="0" frameborder="0" hspace="0" vspace="0" scrolling="yes" style="display:none"></iframe>

<div class="row">
    <div class="col-8">

        <div class="g-detail-1">

            <nav class="breadcrumb">
                <ul class="flex">
                    <li><a href="/">Haberler</a></li>
                    <li><a href="/dunya">D&#220;NYA</a></li>
                    <li>
                        <span>
                            &#199;in, ABD&#39;ye ateş p&#252;sk&#252;rd&#252;! D&#252;nya barışının yok edicisi
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="subbar flex between middle margin-top-md">




                        <div class="date">13 Eyl&#252;l 2020 Pazar 13:23:00 - Güncelleme:13 Eyl&#252;l 2020 Pazar 13:28:00 </div>

                <ul class="social flex">
                    <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                    <li><a class="icon icon-twitter" onclick="window.open('https://twitter.com/share?url=https://www.gunes.com/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058&amp;text=&#199;in, ABD&#39;ye ateş p&#252;sk&#252;rd&#252;! D&#252;nya barışının yok edicisi;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>

                </ul>
            </div>

            <h1 class="title">
                    <span>&#199;in, ABD&#39;yi d&#252;nya barışının &#246;n&#252;ndeki &quot;en b&#252;y&#252;k tehdit&quot; olmakla su&#231;ladı</span>
            </h1>
            <div class="img">
                

                <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/cin-abdyi-dunya-barisinin-979_2-41.jpg" />
            </div>

            <div class="flex between margin-bottom-md">
                    <h3 class="margin-bottom-sm font-size-14">Kaynak: AA</h3>
                <a class="flex middle nowrap flx" href="https://news.google.com/publications/CAAqBwgKMPz2jwsw9sqjAw?hl=tr&gl=TR&ceid=TR%3Atr" target="_blank">
                    <div class="font-size-12 text-nowrap margin-right-md color-medium">ABONE OL</div><img class="border" src="https://www.gunes.com/images/google-news-logo.svg" height="30">
                </a>
            </div>


            <h2 class="spot">
                ABD ve &#199;in arasındaki gerilim s&#252;rmeye devam ediyor. &#199;in ABD&#39;nin &#199;in&#39;i &quot;askeri tehdit&quot; olarak niteleyen raporuna tepki g&#246;sterdi. &#199;in Savunma Bakanlığı, &quot;ABD&#39;yi d&#252;nya barışının yok edicisi&quot; olarak nitelendirdi.
            </h2>

            <div id="div-gpt-ad-1428665429864-1" align=center>
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
            </div>


            <div class="detail">
                <p>Çin Savunma Bakanlığı, ABD&#8217;ye, uluslararası düzen ve dünya barışının önündeki "en büyük tehdit" olma suçlamasında bulundu.</p><p>Bakanlık Sözcüsü Vu Çien, ABD tarafından Çin&#8217;in askeri gelişim ve hedeflerine ilişkin yayımlanan bir rapora yönelik yaptığı açıklamada, "ABD&#8217;yi, Çin&#8217;in ulusal savunması ve ordu inşasına tarafsız ve rasyonel şekilde bakmaya, yanlış açıklama ve raporları yayınlamayı bırakmaya, ikili askeri ilişkilerin sağlıklı gelişimini temin etmek için somut adımlar atmaya çağırıyoruz." ifadelerini kullandı. <br></p><p>Çin&#8217;i &quot;askeri tehdit&quot; olarak niteleyen raporun, Pekin yönetiminin ulusal savunma politikasını ve askeri stratejisini yanlış yorumladığını belirten Vu, Washington yönetiminin yayınladığı bu tür raporların &quot;açık provokatif hareket&quot; olduğunu kaydetti. <br></p><p>Vu, &quot;20 yıldır, ABD&#8217;nin yasa dışı şekilde Irak, Suriye ve Libya gibi ülkelere açtığı savaş ve düzenlediği askeri harekatlar, 800 binden fazla kişinin ölümüne, on milyonlarca kişinin yerinden edilmesine neden oldu.&quot; değerlendirmesinde bulunarak, söz konusu sürecin Washington yönetiminin, &quot;bölgesel huzursuzluğun kışkırtıcısı, uluslararası düzenin ihlalcisi, dünya barışının yok edicisi&quot; olduğunu kanıtladığını ileri sürdü. </p><p>ABD Savunma Bakanlığı tarafından önceki haftalarda yayımlanan raporda, Çin&#8217;in Tayvan&#8217;a yönelik stratejisine, Çin Halk Kurtuluş Ordusu ile donanma inşasına, seyir ve balistik füze kapasitesine yönelik değerlendirmelere yer verilmişti.<br><br></p>


                <video controls style="width:100%; height:auto" src="https://cdngunes.turkmedya.com.tr/Documents/gunes/images/2020/04/03/koronavirus-0304202015858981917bb06ad0.mp4"></video>
            </div>
        </div>



        <div class="flex between margin-bottom-md">
            <div id="ENGAGEYA_WIDGET_129033"></div>
            <!--     <div id='div-gpt-ad-1551351234741-0'>
                <script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                </script>
            </div> -->
        </div>


        <div class="g-slider-2 margin-bottom-lg">
<div class="swiper-container">
    <div class="swiper-wrapper">



            <div class="swiper-slide">
                <a target="_blank" href="/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/cin-abdyi-dunya-barisinin-700.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/yunandan-agir-tahrik-cumhurbaskani-sakellaropulu-meise-gidiyor-1094055" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/yunandan-agir-tahrik-cumh-968.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/mossadin-suudi-arabistanda-tutuklu-filistinlileri-sorguladigi-ortaya-cikti-1094051" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/mossadin-suudi-arabistand-216.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/bakan-akar-ve-kuvvet-komutanlari-kasta-1094049" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/bakan-akar-ve-kuvvet-komu-596.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/yunan-askeri-8-yasindaki-cocugu-plastik-mermiyle-vurdu-1094043" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/yunan-askeri-8-yasindaki--254.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/suudi-arabistanda-kasikci-cinayetinde-skandal-savci-katilin-akrabasi-1094040" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/suudi-arabistanda-kasikci-826.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/abd-hafterin-libya-petrolune-uyguladigi-blokaji-sonlandirmayi-taahhut-ettigini-duyurdu-1094037" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/abd-hafterin-libya-petrol-384.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/yasam/meteorolojiden-kuvvetli-yagis-ve-firtina-uyarisi-1094042" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/meteorolojiden-kuvvetli-y-124.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/arap-dunyasindaki-siyasi-hareketler-bahreynin-israil-ile-normallesmesini-kinadi-1094038" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/arap-dunyasindaki-siyasi--820.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/bakan-koca-125-binin-uzerinde-kisinin-seyahatinin-engellendigini-duyurdu-1094034" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/bakan-koca-125-binin-uzer-762.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/msb-tatbikatin-seckin-gozlemci-gunu-bugun-icra-edilecek-1094030" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/msb-tatbikatin-seckin-goz-887.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/yasam/baskan-erdogan-bir-cocugun-tayyip-dede-seslenisine-kayitsiz-kalmadi-1094023" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/baskan-erdogan-bir-cocugu-467.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/yunanistan-fransadan-18-rafale-tipi-savas-ucagi-satin-alacak-1094015" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/yunanistan-fransadan-18-r-186.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/ekonomi/bakan-donmez-karadenizdeki-dogal-gaz-kesfine-iliskin-son-durumu-acikladi-1094013" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/bakan-donmez-karadenizdek-197.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/baskan-erdogan-konusuyor-1094006" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/baskan-erdogan-konusuyor-914.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/baskan-erdogandan-12-eylul-paylasimi-milletin-uzerinde-bir-guc-gormedik-tanimadik-1094002" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/baskan-erdogandan-12-eylu-613.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/bakan-soylu-darbe-olmasin-diye-bugun-cesur-turkiye-var-1093996" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/bakan-soylu-darbe-olmasin-209.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/gundem/bakan-koca-koronavirus-tablosunu-acikladi-1094003" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/bakan-koca-koronavirus-ta-940.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/egitim/yuz-yuze-egitimin-hijyen-urunleri-de-meslek-liselerinden-1093993" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/yuz-yuze-egitimin-hijyen--945.jpg" /></div>
                </a>
            </div>
            <div class="swiper-slide">
                <a target="_blank" href="/dunya/macrona-isyan-buyuyor-fransada-sari-yelekliler-yeniden-sokaklarda-1093986" class="full-link">
                    <div class="img-wrapper"><img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/macrona-isyan-buyuyor-fra-550.jpg" /></div>
                </a>
            </div>
    </div>
    <div class="pagination flex">
        <ul class="pagination-items flex">





                    <li class="active"><a target="_blank" class="block" href="/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058">1</a></li>
                    <li><a target="_blank" class="block" href="/dunya/yunandan-agir-tahrik-cumhurbaskani-sakellaropulu-meise-gidiyor-1094055">2</a></li>
                    <li><a target="_blank" class="block" href="/dunya/mossadin-suudi-arabistanda-tutuklu-filistinlileri-sorguladigi-ortaya-cikti-1094051">3</a></li>
                    <li><a target="_blank" class="block" href="/dunya/bakan-akar-ve-kuvvet-komutanlari-kasta-1094049">4</a></li>
                    <li><a target="_blank" class="block" href="/gundem/yunan-askeri-8-yasindaki-cocugu-plastik-mermiyle-vurdu-1094043">5</a></li>
                    <li><a target="_blank" class="block" href="/dunya/suudi-arabistanda-kasikci-cinayetinde-skandal-savci-katilin-akrabasi-1094040">6</a></li>
                    <li><a target="_blank" class="block" href="/dunya/abd-hafterin-libya-petrolune-uyguladigi-blokaji-sonlandirmayi-taahhut-ettigini-duyurdu-1094037">7</a></li>
                    <li><a target="_blank" class="block" href="/yasam/meteorolojiden-kuvvetli-yagis-ve-firtina-uyarisi-1094042">8</a></li>
                    <li><a target="_blank" class="block" href="/dunya/arap-dunyasindaki-siyasi-hareketler-bahreynin-israil-ile-normallesmesini-kinadi-1094038">9</a></li>
                    <li><a target="_blank" class="block" href="/gundem/bakan-koca-125-binin-uzerinde-kisinin-seyahatinin-engellendigini-duyurdu-1094034">10</a></li>
                    <li><a target="_blank" class="block" href="/gundem/msb-tatbikatin-seckin-gozlemci-gunu-bugun-icra-edilecek-1094030">11</a></li>
                    <li><a target="_blank" class="block" href="/yasam/baskan-erdogan-bir-cocugun-tayyip-dede-seslenisine-kayitsiz-kalmadi-1094023">12</a></li>
                    <li><a target="_blank" class="block" href="/dunya/yunanistan-fransadan-18-rafale-tipi-savas-ucagi-satin-alacak-1094015">13</a></li>
                    <li><a target="_blank" class="block" href="/ekonomi/bakan-donmez-karadenizdeki-dogal-gaz-kesfine-iliskin-son-durumu-acikladi-1094013">14</a></li>
                    <li><a target="_blank" class="block" href="/gundem/baskan-erdogan-konusuyor-1094006">15</a></li>
                    <li><a target="_blank" class="block" href="/gundem/baskan-erdogandan-12-eylul-paylasimi-milletin-uzerinde-bir-guc-gormedik-tanimadik-1094002">16</a></li>
                    <li><a target="_blank" class="block" href="/gundem/bakan-soylu-darbe-olmasin-diye-bugun-cesur-turkiye-var-1093996">17</a></li>
                    <li><a target="_blank" class="block" href="/gundem/bakan-koca-koronavirus-tablosunu-acikladi-1094003">18</a></li>
                    <li><a target="_blank" class="block" href="/egitim/yuz-yuze-egitimin-hijyen-urunleri-de-meslek-liselerinden-1093993">19</a></li>
                    <li><a target="_blank" class="block" href="/dunya/macrona-isyan-buyuyor-fransada-sari-yelekliler-yeniden-sokaklarda-1093986">20</a></li>
        </ul>
        <a class="all" href="/son-dakika">tümü</a>
    </div>
</div>
        </div>


        <!-- /21664179734/gunes_native_600x500 -->
        
    </div>
    <div class="col-4">


<div class="main-tab-slider margin-bottom-md">
  
    <div class="tab-main">
        <div class="tab-contentx" id="widget-tab-1">
            <div class="homeSlider3" id="homeSlider3">
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/hastane-tuvaletinde-dogum-814.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/hastane-tuvaletinde-dogum-yapti-bebek-cop-kovasindan-cikti-1094045">
                                    Hastane tuvaletinde doğum yaptı! Yeni doğan bebeğini &#231;&#246;p kovasına attı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/konyadaki-cifte-cinayetin-698.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/konyadaki-cifte-cinayetin-sebebinin-selamlasma-oldugu-ortaya-cikti-1093972">
                                    Konya&#39;daki &#231;ifte cinayetin sebebinin &#39;selamlaşma&#39; olduğu ortaya &#231;ıktı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/yasli-adama-olduresiye-da-919.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/yasli-adama-olduresiye-dayak-cep-telefonunda-tekme-atip-kemerle-saldirdi-1093946">
                                    Bursa&#39;da yaşlı adama dehşeti yaşattı! Tekme atıp, kemerle saldırdı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/gupse-ozay-hamile-mi-esi--788.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/magazin/gupse-ozay-hamile-mi-esi-baris-arduc-acikladi-1093948">
                                    Gupse &#214;zay hamile mi? Eşi Barış Ardu&#231; a&#231;ıkladı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/mustafa-sandaldan-defne-s-539.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/magazin/mustafa-sandaldan-defne-samyeli-cikisi-hakaret-etmedim-iltifat-ettim-1093933">
                                    Mustafa Sandal&#39;dan Defne Samyeli &#231;ıkışı: Hakaret etmedim, iltifat ettim
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/uyarilara-ragmen-evden-ci-940.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/uyarilara-ragmen-evden-cikti-yurtta-karantinaya-alindi-1093932">
                                    Uyarılara rağmen evden &#231;ıktı, yurtta karantinaya alındı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/09/12/meteoroloji-acikladi-2-bo-875.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/meteoroloji-acikladi-2-bolgede-saganakmeteorolojiden-2-bolge-icin-saganak-uyarisi-1093928">
                                    Meteoroloji&#39;den 2 b&#246;lge i&#231;in sağanak uyarısı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/09/11/bursada-emniyet-muduru-ma-540.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/bursada-emniyet-muduru-maske-takmayan-4-polise-900er-tl-ceza-yazdi-1093877">
                                    Bursa&#39;da emniyet m&#252;d&#252;r&#252; maske takmayan 4 polise 900&#39;er TL ceza yazdı
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/09/11/unlu-ciftin-oglunun-acil--314.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/unlu-ciftin-oglunun-acil-servis-onunde-yanlislikla-olduren-kutlu-keske-ben-olseydim-1093862">
                                    &quot;Keşke ben &#246;lseydim de b&#246;yle bir şey yaşanmasaydı&quot;
                                </a>
                            </div>
                            <div class="swiper-slide">
                                <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/images/2020/09/11/giresundaki-sel-felaketin-151.jpg');background-size: cover;"></div>
                                <a class="full-link" target="_blank" href="/yasam/giresundaki-sel-felaketinde-kayip-olan-4-vatandasimizdan-hala-iz-yok-1093860">
                                    Giresun&#39;daki sel felaketinde kayıp olan 4 vatandaşımızdan hala iz yok
                                </a>
                            </div>
                    </div>
                </div>
                <nav class="flex between">
                    <ul class="flex f16 background-black color-white">

                                <li class="active">
                                    <a target="_blank" href="/yasam/hastane-tuvaletinde-dogum-yapti-bebek-cop-kovasindan-cikti-1094045">1</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/konyadaki-cifte-cinayetin-sebebinin-selamlasma-oldugu-ortaya-cikti-1093972">2</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/yasli-adama-olduresiye-dayak-cep-telefonunda-tekme-atip-kemerle-saldirdi-1093946">3</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/magazin/gupse-ozay-hamile-mi-esi-baris-arduc-acikladi-1093948">4</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/magazin/mustafa-sandaldan-defne-samyeli-cikisi-hakaret-etmedim-iltifat-ettim-1093933">5</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/uyarilara-ragmen-evden-cikti-yurtta-karantinaya-alindi-1093932">6</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/meteoroloji-acikladi-2-bolgede-saganakmeteorolojiden-2-bolge-icin-saganak-uyarisi-1093928">7</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/bursada-emniyet-muduru-maske-takmayan-4-polise-900er-tl-ceza-yazdi-1093877">8</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/unlu-ciftin-oglunun-acil-servis-onunde-yanlislikla-olduren-kutlu-keske-ben-olseydim-1093862">9</a>
                                </li>
                                <li>
                                    <a target="_blank" href="/yasam/giresundaki-sel-felaketinde-kayip-olan-4-vatandasimizdan-hala-iz-yok-1093860">10</a>
                                </li>
                    </ul>
                    
                </nav>
            </div>



            <div class="homeSliderGallery" id="homeSliderGallery">
                <div class="swiper-container">
                    <div class="swiper-wrapper">
                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/konyada-kahvehanede-cikan-silahli-kavgada-2-kisi-oldu-1-kisi-yaralandi-1093811">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/11/konyada-kahvehanede-cikan-483_2-43.jpg" />
                                            <div class="spot"><h3>Konya&#39;da kahvehanede tartışma kanlı bitti!</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/eyupsultanda-tem-otoyolunda-iki-aracin-karistigi-trafik-kazasinda-3-kisi-yaralandi-1093810">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/11/eyupsultanda-tem-otoyolun-228_2-43.jpg" />
                                            <div class="spot"><h3>Makas atan otomobil başka bir otomobile &#231;arptı!</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/bursada-safak-vakti-dev-uyusturucu-operasyonu-supheliler-yatakta-basildi-1093808">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/11/bursada-safak-vakti-dev-u-688_2-43.jpg" />
                                            <div class="spot"><h3>Bursa&#39;da bin 500 polisle uyuşturucu operasyonu! Şehir abluka altına alındı </h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/yuzbasi-cengiz-topel-akdeniz-firtinasi-sat-sas-harekatlari-ile-devam-ediyor-1093751">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/10/yuzbasi-cengiz-topel-akde-535_2-43.jpg" />
                                            <div class="spot"><h3>Y&#252;zbaşı Cengiz Topel Akdeniz Fırtınası SAT-SAS harek&#226;tları ile devam ediyor</h3></div>                                    </div>
                                </a>
                            </div>                            <div class="swiper-slide">
                                <a target="_blank" href="/foto-galeri/ukraynada-muz-yuklu-konteynerde-bulundu-112-kilogram-uyusturucu-madde-ele-gecirildi-1093698">
                                    <div>
                                        <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/10/ukraynada-muz-yuklu-konte-290_2-43.jpg" />
                                            <div class="spot"><h3>Ukrayna&#39;da muz y&#252;kl&#252; konteynerde bulundu! Değeri tam 17 milyon dolar</h3></div>                                    </div>
                                </a>
                            </div>                        
                    </div>
                    <div class="swiper-pagination"></div>
                </div>
                <div class="nav">
                    <div class="icon icon-left-arrow-button"></div>
                    <div class="icon icon-right-arrow-button"></div>
                </div>
            </div>



        </div>
       
       
       
    </div>
</div>


        <div class="row">
<div class="col-12 col-md-12 col-sm-6 col-xs-12">
    <!--SAG TARAF 2. SATIR 1. KOLON -->
    <div class="encok_okunanlar">
        <div class="encok_okunanlar-header">
            <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
        </div>
        <div id="mostreadnews">
            <div class="swiper-container">
                <ul class="swiper-wrapper">

                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/cin-abdyi-dunya-barisinin-979_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/cin-abdyi-dunya-barisinin-979_2-43.jpg" alt="&#199;in, ABD&#39;ye ateş p&#252;sk&#252;rd&#252;! D&#252;nya barışının yok edicisi">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/rusyada-son-24-saatte-5-bin-449-kisi-koronaviruse-yakalandi-1094057">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/rusyada-son-24-saatte-5-b-669_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/rusyada-son-24-saatte-5-b-669_2-43.jpg" alt="Rusya&#39;da son 24 saatte 5 bin 449 kişi koronavir&#252;se yakalandı">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/yunandan-agir-tahrik-cumhurbaskani-sakellaropulu-meise-gidiyor-1094055">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/yunandan-agir-tahrik-cumh-830_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/yunandan-agir-tahrik-cumh-830_2-43.jpg" alt="Yunan&#39;dan ağır tahrik!  Cumhurbaşkanı Sakellaropulu Meis&#39;e gidiyor">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/mossadin-suudi-arabistanda-tutuklu-filistinlileri-sorguladigi-ortaya-cikti-1094051">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/mossadin-suudi-arabistand-177_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/mossadin-suudi-arabistand-177_2-43.jpg" alt="Suudi Arabistan kapılarını İsrail ajanlarına a&#231;tı!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/bakan-akar-ve-kuvvet-komutanlari-kasta-1094049">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/bakan-akar-ve-kuvvet-komu-596_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/bakan-akar-ve-kuvvet-komu-596_2-43.jpg" alt="Bakan Akar ve komuta kademesi kritik noktada!">
                            </a>
                        </li>
                        <li class="swiper-slide">
                            <a target="_blank" href="/dunya/brezilya-hindistan-ve-meksikada-koronavirus-can-kayiplari-artiyor-1094041">
                                <img src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/brezilya-hindistan-ve-mek-577_2-43.jpg" data-src="https://cdn.gunes.com/Documents/Gunes/images/2020/09/13/brezilya-hindistan-ve-mek-577_2-43.jpg" alt="Brezilya, Meksika ve Hindistan&#39;da koronavir&#252;s can kayıpları artıyor">
                            </a>
                        </li>


                </ul>

                <div id="slider4-pager">
                    <ul>

                            <li>
                                <a target="_blank" data-slide-index="0" href="/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058">&#199;in, ABD&#39;ye ateş p&#252;sk&#252;rd&#252;! D&#252;nya barışının yok edicisi</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="1" href="/dunya/rusyada-son-24-saatte-5-bin-449-kisi-koronaviruse-yakalandi-1094057">Rusya&#39;da son 24 saatte 5 bin 449 kişi koronavir&#252;se yakalandı</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="2" href="/dunya/yunandan-agir-tahrik-cumhurbaskani-sakellaropulu-meise-gidiyor-1094055">Yunan&#39;dan ağır tahrik!  Cumhurbaşkanı Sakellaropulu Meis&#39;e gidiyor</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="3" href="/dunya/mossadin-suudi-arabistanda-tutuklu-filistinlileri-sorguladigi-ortaya-cikti-1094051">Suudi Arabistan kapılarını İsrail ajanlarına a&#231;tı!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="4" href="/dunya/bakan-akar-ve-kuvvet-komutanlari-kasta-1094049">Bakan Akar ve komuta kademesi kritik noktada!</a>
                            </li>
                            <li>
                                <a target="_blank" data-slide-index="5" href="/dunya/brezilya-hindistan-ve-meksikada-koronavirus-can-kayiplari-artiyor-1094041">Brezilya, Meksika ve Hindistan&#39;da koronavir&#252;s can kayıpları artıyor</a>
                            </li>


                    </ul>
                </div>
            </div>

        </div>

        <!--mostreadnews bitti-->
    </div>
    <!--en cok okunanlar bitti-->

</div>


            
        </div>


    </div>
    
</div>






            </div>

            <div id="sag-kule">
                <!--   <div id='div-gpt-ad-1428665429864-9'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1428665429864-9');
                        });
                    </script>
                </div> -->
            </div>
            <!--sag-kule bitti-->
            <div class="clear"></div>
        </div>



        <div id="footer-sub">

            
          
            <div class="copyrightarea">
                <div class="bottomleftside">
                    <a class="footer-logo" href="https://www.gunes.com" title="Güneş Gazetesi">
                        <img src="https://www.gunes.com/images/gunes_logo-footer.png">
                    </a>
                    <p>©Copyright 2020</p>
                    <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
                    <p style="display:block">
                        <a href="#" target="_blank">Künye</a> |
                        <a href="https://www.aksam.com.tr" target="_blank">Haber</a> |
                        <a href="https://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a>  |
                        <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a>
                    </p>
                </div>
                <div class="bottomrightside flex">
                    <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                        <img src="https://www.gunes.com/images/apple-store.png" alt="">
                    </a>
                    <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                        <img src="https://www.gunes.com/images/google-play.png" alt="">
                    </a>
                </div>
                <div class="clear"></div>
            </div>
            <div class="bothclear"></div>

            <div id='div-gpt-ad-1515999091244-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-0');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-1');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-2'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-2');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-3'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-3');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1515999091244-4'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1515999091244-4');
                    });
                </script>
            </div>
            <div id='div-gpt-ad-1530771016218-0'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1530771016218-0');
                    });
                </script>
            </div>

        </div>
        <!--footer-sub bitti..-->
        <!-- (c) 2015 Gemius SA / gemiusHeatMap / gunes.com -->
        <!-- <script type="text/javascript">
            var ghmxy_type = 'absolute';
            var ghmxy_align = 'center';
            var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
            var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
        </script>
        <script type="text/javascript" async src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script> -->
        <!-- /7436646/Gunes_Mobilsite_ROS_(320x50)(320x100) -->
        <!-- <div id='div-gpt-ad-1457971263537-11' style='position:fixed; z-index: 5; bottom:0; width:320px; margin-left:auto; margin-right:auto; right: 0;left: 0;'>
            <div id="fclose" style="position: relative; float: right; top: 7px; z-index: 9;" onclick="document.getElementById('div-gpt-ad-1457971263537-11').style.display='none';"><img
                    src="https://cdn3.themediamove.com/richmedia/images/close_transparent.png" /></div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1457971263537-1');
                });
            </script>
            <div id="adform">
                <script data-adfscript="adx.adform.net/adx/?mid=241078&rnd=%%ADFRND%%"></script>
                <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
            </div>
            <script type='text/javascript'>
                if (navigator.userAgent.toLowerCase().indexOf('mobile') == -1) {
                    document.getElementById('fclose').style.display = 'none';
                    document.getElementById('adform').style.display = 'none';
                }
            </script>
        </div> -->
        <div id="pagesCon" style="display:none;">
            <!-- /176558932/Aksam_Anasayfa_Pageskin -->
            <!-- /176558932/Gunes_SiteGeneli_Pageskin -->
            <!--     <div id='div-gpt-ad-1448441511950-0' style='width:1900px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-1448441511950-0');
                    });
                </script>
            </div> -->
        </div>
        <div id="pageskin"></div>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element = document.getElementById('popupaltdiv2');

                if (typeof (element) != 'undefined' && element != null) {
                    var childelement = element.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv2").style.display = 'block';
                        fc();
                    } else {
                        document.getElementById("popupustdiv2").style.display = 'none';
                    }
                }
            }, 5000);
            var c = 15;

            function fc() {
                if (c > 0) {
                    document.getElementById("dl_int").innerHTML = "<b>" + c + ' saniye sonra kapanacaktır.';
                    c = (c - 1);
                    setTimeout("fc()", 3000);
                } else {
                    document.getElementById("popupustdiv2").style.display = 'none';
                }
            }

            function cls() {
                document.getElementById("popupustdiv2").style.display = 'none';
            }
        </script>
        <script type="text/javascript">
            window.setTimeout(function () {
                var element1 = document.getElementById('popupaltdiv');

                if (typeof (element1) != 'undefined' && element1 != null) {
                    var childelement = element1.children[1];
                    if (typeof (childelement) != 'undefined' && childelement != null && childelement.style.display !=
                        'none') {
                        document.getElementById("popupustdiv").style.display = 'block';
                        fcc();
                    } else {
                        document.getElementById("popupustdiv").style.display = 'none';
                    }
                }
            }, 5000);
            var c1 = 15;

            function fcc() {
                if (c1 > 0) {
                    document.getElementById("dl").innerHTML = "<b>" + c1 + ' saniye sonra kapanacaktır.';
                    c1 = (c1 - 1);
                    setTimeout("fcc()", 3000);
                } else {
                    document.getElementById("popupustdiv").style.display = 'none';
                }
            }

            function cls1() {
                document.getElementById("popupustdiv").style.display = 'none';
            }
        </script>

    </div>
    <script src="https://www.gunes.com/bundles/jquery?v=wHKOk4TOiVV5CsTf3kM255UpLvE38AU74ipR3sWCVWM1"></script>

    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "https://m.gunes.com/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058";

            console.log('https://m.gunes.com/dunya/cin-abdyi-dunya-barisinin-onundeki-en-buyuk-tehdit-olmakla-sucladi-1094058');
        }

    </script>
    <script src="/assets/js/min/scripts-min.js?v=5"></script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1042164-51"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-1042164-51');
    </script>


    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#' + $('#categoryName').val()).addClass('current');
        });
    </script>

</body>
</html>