<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="apple-touch-icon" href="/Content/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    

    <title>Babasıyla tartıştı, evi ateşe verdi</title>
    <meta name="description" content="Pendik’te iddiaya göre ailece oturdukları apartmandan kendi payını isteyen şahıs ile babası arasında kavga çıktı. Aile bireylerinin de dahil olduğu kavgada iki kişi yaralandı. Babasıyla tartışan şahıs hızını alamayarak ailece oturdukları apartmanın çatı katını ateşe verdi. Yangın itfaiye ekiplerince söndürüldü."/>
    <link rel="canonical" href="http://www.gunes.com/yasam/babasiyla-tartisti-evi-atese-verdi-1006707" />
    <meta http-equiv="refresh" content="180;" /> 
<meta itemprop="datePublished" content="2019-07-30T14:49:15+03:00" />
<meta itemprop="dateModified" content="2019-07-30T14:51:07+03:00" />
<!--facebook dataları-->
<meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/200x113_dbc1d12e-bbd6-48db-994f-4358c399f3d6.jpg" /> 
<meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/640x360_dbc1d12e-bbd6-48db-994f-4358c399f3d6.jpg" /> 
<meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/640x360_dbc1d12e-bbd6-48db-994f-4358c399f3d6.jpg" /> 
<meta property="og:site_name" content="gunes.com" /> 
<meta property="og:title" content="Babasıyla tartıştı, evi ateşe verdi " /> 
<meta property="og:url" content="https://www.gunes.com/yasam/babasiyla-tartisti-evi-atese-verdi-1006707" /> 
<meta property="og:type" content="article" /> 
<meta property="fb:app_id" /> 
<meta property="fb:admins" /> 
<!--facebook dataları bitiş--> 
<!--twitter dataları başla --> 
<meta name="twitter:card" content="summary_large_image"> 
<meta name="twitter:site" content="@gunes_gazetesi"> 
<meta name="twitter:title" content="Babasıyla tartıştı, evi ateşe verdi " />
<meta name="twitter:description" content="Haberin detayları için tıklayınız" /> 
<meta name="twitter:creator" content="@gunes_gazetesi"> 
<meta name="twitter:image:src" content= "https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/640x360_dbc1d12e-bbd6-48db-994f-4358c399f3d6.jpg" /> 
<meta name="twitter:domain" content="https://www.gunes.com/yasam/babasiyla-tartisti-evi-atese-verdi-1006707" /> 
<!--twitter dataları bitiş --> 
<link rel="amphtml" href="https://www.gunes.com/amp/yasam/babasiyla-tartisti-evi-atese-verdi-1006707" />

    
    
    
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/yasam/babasiyla-tartisti-evi-atese-verdi-1006707" />




    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="icon">


    <link href="/Content/assets/css/main.css?v=4" rel="stylesheet" />
<script src="/Scripts/hls.js"></script>
    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
    </script>
	<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->







</head>
<body class="home">
<div id='div-gpt-ad-1448441511950-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448441511950-0'); }); </script> </div>
    <div class="shell">
	    <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
        </div>
        

<div class="g-header-1">
    <div class="header">
        <div class="container flex between">
            <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
            <div class="right-area flex">
                <div class="currency">
                    <div class="swiper-container swiper-container-vertical">
                        <ul class="swiper-wrapper">
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Bist 100<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">102566</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Dolar<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">5,5667</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Euro<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">6,2077</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Altın<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">255,0890</div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="wather flex middle">
                    <div class="city">
                        <a href="https://www.gunes.com/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu/">İstanbul</a>
                        <div class="value">23 / 32</div>
                    </div>
                    <div class="icon icon-weather-01"></div>
                </div>
                <div class="video flex header-colmn">
                    <a class="flex middle center" href="/video/">
                        <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                    </a>
                </div>
                <div class="photo header-colmn flex">
                    <a class="flex middle center" href="/foto-galeri/">
                        <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                    </a>
                </div>
                <div class="live header-colmn flex middle">
                    <a class="flex middle center live-button" href="/canli-yayin">
                        <div class="icon icon-video-play"></div>CANLI İZLE
                    </a>
                </div>
                <div class="whatsapp header-colmn">
                    <div class="swiper-container">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide flex middle">
                                <div class="flex middle flex middle">
                                    <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                </div>
                            </div>
                            <div class="swiper-slide flex middle">
                                <div class="flex middle">
                                    <div class="icon icon-bip"></div>0530 708 54 54
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="social-icons flex middle center">
                    <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi" target="_blank"></a><a class="icon icon-facebook" href="https://www.facebook.com/GunesGazete/" target="_blank"></a><a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/" target="_blank"></a><a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                    <div class="search-box flex between" id="search-wrapper">
                        <form action="/Category/AramaSonuc" method="get">
                            <input id="s" type="text" name="arananKelime" placeholder="Aranacak kelime" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav class="main-nav">
        <div class="container flex between">
            <ul class="main-menu flex">
                <li data-name="anasayfa"> <a href="/">ANA SAYFA</a></li>
                <li data-name="son-dakika"> <a href="/son-dakika">SON DAKİKA</a></li>
                <li data-name="gundem"> <a href="/gundem">GÜNDEM</a></li>
                <li data-name="ekonomi"> <a href="/ekonomi">EKONOMİ</a></li>
                <li data-name="yasam"> <a href="/yasam">YAŞAM</a></li>
                <li data-name="spor"> <a href="/spor">SPOR</a></li>
                <li data-name="dunya"> <a href="/dunya">DÜNYA</a></li>
                <li data-name="magazin"> <a href="/magazin">MAGAZİN</a></li>
                <li data-name="seyahat"> <a href="/seyahat">SEYAHAT</a></li>
                <li data-name="yazarlar"> <a href="/yazarlar">YAZARLAR</a></li>
            </ul>
            <div class="icons flex middle menu-button">
                <a class="flex middle menu-link" href="javascript:void(0)">
                    Menü
                    <div class="icon icon-menu"></div>
                </a>
                <div class="menu-box">
                    <ul class="flex column">
					<li data-name="ramazan"><a href="/ramazan">Ramazan</a></li>
                        <li data-name="gundem"><a href="/gundem">Gündem</a></li>
                        <li data-name="ekonomi"><a href="/ekonomi">Ekonomi</a></li>
                        <li data-name="yasam"><a href="/yasam">Yaşam</a></li>
                        <li data-name="spor"><a href="/spor">Spor</a></li>
                        <li data-name="sanat"><a href="/sanat">Sanat</a></li>
                        <li data-name="magazin"><a href="/magazin">Magazin</a></li>
                        <li data-name="seyahat"><a href="/seyahat">Seyahat</a></li>
                        <li data-name="dunya"><a href="/dunya">Dünya</a></li>
                        <li data-name="kunye"><a href="/kunye">Künye</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
</div>



<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">

                        <div class="swiper-slide ">
                            <a href="dunya/sosyalist-enternasyonal-ilk-kez-isgal-altindaki-filistinde-toplandi-1006787" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/1b63f8f7-912e-4b9e-b303-c9c3e51c2b34.jpg" alt="Sosyalist Enternasyonal ilk kez işgal altındaki Filistin&#39;de toplandı" />
                                Sosyalist Enternasyonal ilk kez işgal altındaki Filistin&#39;de toplandı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/sudan-askeri-gecis-konseyi-baskani-burhan-bariscil-gosteri-yapan-vatandaslarin-oldurulmesi-kabul-edilemez-1006786" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/691a8c08-61bc-42e6-928e-84c91cd0ef0b.jpg" alt="Sudan Askeri Ge&#231;iş Konseyi Başkanı Burhan: Barış&#231;ıl g&#246;steri yapan vatandaşların &#246;ld&#252;r&#252;lmesi kabul edilemez" />
                                Sudan Askeri Ge&#231;iş Konseyi Başkanı Burhan: Barış&#231;ıl g&#246;steri yapan vatandaşların &#246;ld&#252;r&#252;lmesi kabul edilemez
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/malezyadan-turkiye-ile-savunma-alaninda-is-birligi-mesaji-1006785" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/0789e66e-335c-413e-a41f-eb14a61b7d52.jpg" alt="Malezya&#39;dan T&#252;rkiye ile savunma alanında iş birliği mesajı " />
                                Malezya&#39;dan T&#252;rkiye ile savunma alanında iş birliği mesajı 
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/cezaevi-bahcesine-uyusturucu-hap-dolu-poset-attilar-1006782" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/2ef7321e-cced-4d6a-8faf-70a6b2dc4573.jpg" alt="Cezaevi bah&#231;esine uyuşturucu hap dolu poşet attılar!" />
                                Cezaevi bah&#231;esine uyuşturucu hap dolu poşet attılar!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/fenerbahceye-luiz-gustavodan-kotu-haber-1006781" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/2fc9ac5b-2b82-4652-bdc4-2584ccf6b055.jpg" alt="Fenerbah&#231;e&#39;ye Luiz Gustavo&#39;dan k&#246;t&#252; haber" />
                                Fenerbah&#231;e&#39;ye Luiz Gustavo&#39;dan k&#246;t&#252; haber
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/imar-barisinda-ilk-taksit-odeme-suresi-yarin-sona-eriyor-1006780" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/ed1aca8f-b3c4-4b16-80fe-2629ff7288fc.jpg" alt="İmar barışında ilk taksit &#246;deme s&#252;resi yarın sona eriyor" />
                                İmar barışında ilk taksit &#246;deme s&#252;resi yarın sona eriyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/deniz-suyundaki-ani-soguma-balikcinin-yuzunu-guldurdu-1006779" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/c07a3072-bc9f-45ac-85b3-9d8781d78be7.jpg" alt="Deniz suyundaki ani soğuma balık&#231;ının y&#252;z&#252;n&#252; g&#252;ld&#252;rd&#252;" />
                                Deniz suyundaki ani soğuma balık&#231;ının y&#252;z&#252;n&#252; g&#252;ld&#252;rd&#252;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/ronaldinho-nun-57-mulkune-haciz-1006777" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/9afdd6e4-9915-4d9c-bcea-2ab9d21543a8.jpg" alt="Ronaldinho’nun 57 m&#252;lk&#252;ne haciz" />
                                Ronaldinho’nun 57 m&#252;lk&#252;ne haciz
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="magazin/survivor-sampiyonu-yusuf-karakayayi-kizdiran-yorum-1006776" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/7e711dc6-3114-4115-8eb4-1afb88fddce8.jpg" alt="Survivor şampiyonu Yusuf Karakaya&#39;yı kızdıran yorum" />
                                Survivor şampiyonu Yusuf Karakaya&#39;yı kızdıran yorum
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="egitim/kpss-oabt-sorulari-ve-cevaplari-yayinlandi-kpss-oabt-sorulari-ve-cevaplari-goruntuleme-sayfasi-1006775" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/b0c3df4a-e0b5-460b-a931-45518aa1aaa9.jpg" alt="KPSS &#214;ABT soruları ve cevapları yayınlandı! KPSS &#214;ABT soruları ve cevapları g&#246;r&#252;nt&#252;leme sayfası" />
                                KPSS &#214;ABT soruları ve cevapları yayınlandı! KPSS &#214;ABT soruları ve cevapları g&#246;r&#252;nt&#252;leme sayfası
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/sosyal-medyada-tepki-ceken-caretta-caretta-goruntuleri-1006774" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/585bd1cd-8688-4779-bd99-af6d31263962.jpg" alt="Sosyal medyada tepki &#231;eken &#39;caretta caretta&#39; g&#246;r&#252;nt&#252;leri" />
                                Sosyal medyada tepki &#231;eken &#39;caretta caretta&#39; g&#246;r&#252;nt&#252;leri
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/avrupanin-yukselen-50-genc-yildizi-listesinde-4-turk-futbolcu-1006773" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/c2d5a9b3-f4be-43a1-9943-5588131d2e83.jpg" alt="Avrupa&#39;nın y&#252;kselen 50 gen&#231; yıldızı listesinde 4 T&#252;rk futbolcu" />
                                Avrupa&#39;nın y&#252;kselen 50 gen&#231; yıldızı listesinde 4 T&#252;rk futbolcu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/hz-hatice-annemize-karsi-sapkin-sozleri-sonrasi-diyanet-isleri-baskanligi-mustafa-islamogluna-rest-cekti-1006771" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/7220bd08-07d9-4ab3-ad9f-3cfae0b00718.jpg" alt="Hz. Hatice annemize karşı sapkın s&#246;zleri sonrası Diyanet İşleri Başkanlığı Mustafa İslamoğlu&#39;na rest &#231;ekti" />
                                Hz. Hatice annemize karşı sapkın s&#246;zleri sonrası Diyanet İşleri Başkanlığı Mustafa İslamoğlu&#39;na rest &#231;ekti
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/muslera-belhanda-ve-luyindama-saglik-kontrolunden-gecti-1006770" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/2a261abb-1520-4f2a-999e-2031a4002cbe.jpg" alt="Muslera, Belhanda ve Luyindama sağlık kontrol&#252;nden ge&#231;ti" />
                                Muslera, Belhanda ve Luyindama sağlık kontrol&#252;nden ge&#231;ti
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/tuvturkten-randevu-hizmeti-ucreti-uyarisi-sakin-ucret-odemeyin-1006769" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/f8a80f70-615c-45d3-b897-6ff0690f639c.jpg" alt="T&#220;VT&#220;RK&#39;ten &#39;randevu hizmeti &#252;creti&#39; uyarısı: Sakın &#252;cret &#246;demeyin!" />
                                T&#220;VT&#220;RK&#39;ten &#39;randevu hizmeti &#252;creti&#39; uyarısı: Sakın &#252;cret &#246;demeyin!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/audi-cup-fenerbahce-maci-saat-kacta-hangi-kanalda-bayern-munih-fenerbahce-maci-nereden-izlenir-1006768" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/859c2e74-69dd-4169-b1b6-ff3975a2d277.jpg" alt="Audi Cup Fenerbah&#231;e ma&#231;ı saat ka&#231;ta hangi kanalda? Bayern M&#252;nih Fenerbah&#231;e ma&#231;ı nereden izlenir?" />
                                Audi Cup Fenerbah&#231;e ma&#231;ı saat ka&#231;ta hangi kanalda? Bayern M&#252;nih Fenerbah&#231;e ma&#231;ı nereden izlenir?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/amazon-un-kurucusu-jeff-bezos-un-bodrum-da-yatirim-yapacagi-iddia-edildi-1006767" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/fa06b6d4-60e4-47a1-af0b-fa1f2942c1bf.jpg" alt="Amazon’un kurucusu Jeff Bezos’un Bodrum’da yatırım yapacağı iddia edildi" />
                                Amazon’un kurucusu Jeff Bezos’un Bodrum’da yatırım yapacağı iddia edildi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/israil-polisi-4-yasindaki-filistinli-cocugu-ifadeye-cagirdi-1006766" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/4bc0aeba-808e-46bd-844d-f56e26d085ea.jpg" alt="İsrail polisi 4 yaşındaki Filistinli &#231;ocuğu ifadeye &#231;ağırdı" />
                                İsrail polisi 4 yaşındaki Filistinli &#231;ocuğu ifadeye &#231;ağırdı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/son-dakika-irakin-kuzeyine-duzenlenen-hava-harekatinda-en-az-4-terorist-etkisiz-hale-getirildi-1006765" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/76d6000e-0292-4f52-9fd3-73c84cbfd63f.jpg" alt="Son Dakika: Irak&#39;ın kuzeyine d&#252;zenlenen hava harekatında en az 4 ter&#246;rist etkisiz hale getirildi" />
                                Son Dakika: Irak&#39;ın kuzeyine d&#252;zenlenen hava harekatında en az 4 ter&#246;rist etkisiz hale getirildi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="video-galeri/sislideki-silahli-saldirinin-guvenlik-kamera-goruntuleri-ortaya-cikti-1006764" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/38d82d04-8d7a-4162-8b4c-15b5936e8e60.jpg" alt=" Şişli&#39;deki silahlı saldırının g&#252;venlik kamera g&#246;r&#252;nt&#252;leri ortaya &#231;ıktı" />
                                 Şişli&#39;deki silahlı saldırının g&#252;venlik kamera g&#246;r&#252;nt&#252;leri ortaya &#231;ıktı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/iste-kuzeninin-vuruldugu-an-palali-sabri-hakkinda-sok-iddia-1006761" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/a7682412-9f96-49d1-9be7-4207abfa1b32.jpg" alt="İşte kuzeninin vurulduğu an! &#39;Palalı Sabri&#39; hakkında şok iddia" />
                                İşte kuzeninin vurulduğu an! &#39;Palalı Sabri&#39; hakkında şok iddia
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/geri-donus-basladi-turkiyeye-son-3-ayda-10-milyar-dolar-yabanci-girisi-oldu-1006760" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/a608d652-e68a-4a38-9e94-fb16dbab82aa.jpg" alt="Geri d&#246;n&#252;ş başladı! T&#252;rkiye&#39;ye son 3 ayda 10 milyar dolar yabancı girişi oldu" />
                                Geri d&#246;n&#252;ş başladı! T&#252;rkiye&#39;ye son 3 ayda 10 milyar dolar yabancı girişi oldu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/adnan-oktar-orgutune-yonelik-sorusturmayi-feto-sonlandirdi-1006759" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/c7357c57-63d2-4674-8177-b3641d9ef8e7.jpg" alt="&#39;Adnan Oktar &#246;rg&#252;t&#252;ne y&#246;nelik soruşturmayı FET&#214; sonlandırdı&#39;" />
                                &#39;Adnan Oktar &#246;rg&#252;t&#252;ne y&#246;nelik soruşturmayı FET&#214; sonlandırdı&#39;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/etkisiz-hale-getirilen-terorist-sozde-tim-komutani-cikti-1006758" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/38cf23e2-0ac4-4767-b9a6-10188a64a6e4.jpg" alt="Etkisiz hale getirilen ter&#246;rist, s&#246;zde tim komutanı &#231;ıktı" />
                                Etkisiz hale getirilen ter&#246;rist, s&#246;zde tim komutanı &#231;ıktı
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>


        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
        
<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "YAŞAM",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.gunes.com/yasam/babasiyla-tartisti-evi-atese-verdi-1006707"
    },
    "headline": "Babasıyla tartıştı, evi ateşe verdi",
    "alternativeHeadline": "Babasıyla tartıştı, evi ateşe verdi",
    "wordCount": "776",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/640x360_dbc1d12e-bbd6-48db-994f-4358c399f3d6.jpg",
    "width": "650",
    "height": "343"
    },
    "datePublished": "2019-07-30T14:49:15+03:00",
    "dateModified": "2019-07-30T14:51:07+03:00",
    "description": "Pendik’te iddiaya g&#246;re ailece oturdukları apartmandan kendi payını isteyen şahıs ile babası arasında kavga &#231;ıktı. Aile bireylerinin de dahil olduğu kavgada iki kişi yaralandı. Babasıyla tartışan şahıs hızını alamayarak ailece oturdukları apartmanın &#231;atı katını ateşe verdi. Yangın itfaiye ekiplerince s&#246;nd&#252;r&#252;ld&#252;.",
    "articleBody": "
    &lt;p&gt;Olay Pendik Kurtk&amp;ouml;y Mahallesinde saat 10.30 sıralarında ger&amp;ccedil;ekleşti. İddiaya g&amp;ouml;re bir şahıs, ailece oturdukları apartmandan kendi payını babasından istedi. Ardından baba ile oğul arasında tartışma yaşandı. Diğer aile bireylerinin de dahil olduğu tartışmada arbede yaşandı. Olayda iki kişi hafif yaralandı. Tartışmanın ardından &amp;ouml;fkesine hakim olamayan şahıs, bu sefer apartmanın &amp;ccedil;atı katını ateşe vererek yangına sebep oldu. Olay yerine itfaiye ve polis ekipleri sevk edildi. İtfaiye ekipleri yangına m&amp;uuml;dahale ederken polis ekipleri de kavga eden aile bireylerini ayırmak i&amp;ccedil;in havaya ateş a&amp;ccedil;tı. Yangın itfaiyenin m&amp;uuml;dahalesi sonucu s&amp;ouml;nd&amp;uuml;r&amp;uuml;l&amp;uuml;rken bir şahıs da g&amp;ouml;zaltın alındı.&lt;/p&gt;

&lt;p&gt;(İHA)&lt;/p&gt;

    ",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/yasam",
    "name": "YAŞAM"
    }
    }]
    }
</script>

<input type="hidden" value="yasam" id="ctName" />
<iframe style="width:0px; height:0px;" frameborder="0" src="https://www.gunes.com/ratingact/1006707"></iframe>
<div id="content-wrapper">
    <div id="sol-kule">
        <!--     <div id='div-gpt-ad-1428665429864-10'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-10');
                });
            </script>
        </div> -->
    </div>
    <div id="content">
        <!--container (top-headline'ı çevreleyen) bitti-->
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="g-detail-1">
                        <nav class="breadcrumb">
                            <ul class="flex">
                                <li><a href="/">Haberler</a></li>
                                <li>
                                    <a href="/yasam/">

                                        Yaşam
                                    </a>
                                </li>
                                <li>
                                    <a href="">


                                        Babasıyla tartıştı, evi ateşe verdi
                                    </a>
                                </li>
                            </ul>
                        </nav>

                        <div class="subbar flex between middle margin-top-md">
                            <div class="date">30 Temmuz 2019 Salı 14:49:15 | Son Güncelleme: 30 Temmuz 2019 Salı 14:51:07</div>
                            <ul class="social flex">
                                <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/yasam/babasiyla-tartisti-evi-atese-verdi-1006707', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                                <li><a class="icon icon-twitter" onclick="window.open('http://twitter.com/share?url=https://www.gunes.com/yasam/babasiyla-tartisti-evi-atese-verdi-1006707&amp;text=Babasıyla tartıştı, evi ateşe verdi;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                            </ul>
                        </div>
                        <h1 class="title">
                            Babasıyla tartıştı, evi ateşe verdi
                        </h1>
                        <div class="img">
                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/640x360_dbc1d12e-bbd6-48db-994f-4358c399f3d6.jpg" />
                        </div>
                        <h2 class="spot">
                            Pendik’te iddiaya g&#246;re ailece oturdukları apartmandan kendi payını isteyen şahıs ile babası arasında kavga &#231;ıktı. Aile bireylerinin de dahil olduğu kavgada iki kişi yaralandı. Babasıyla tartışan şahıs hızını alamayarak ailece oturdukları apartmanın &#231;atı katını ateşe verdi. Yangın itfaiye ekiplerince s&#246;nd&#252;r&#252;ld&#252;.
                        </h2>
                        <div id="div-gpt-ad-1546440278947-0" align=center>
                            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1546440278947-0'); });</script>
                        </div>

                        <div class="detail">
                            
                            <p>Olay Pendik Kurtk&ouml;y Mahallesinde saat 10.30 sıralarında ger&ccedil;ekleşti. İddiaya g&ouml;re bir şahıs, ailece oturdukları apartmandan kendi payını babasından istedi. Ardından baba ile oğul arasında tartışma yaşandı. Diğer aile bireylerinin de dahil olduğu tartışmada arbede yaşandı. Olayda iki kişi hafif yaralandı. Tartışmanın ardından &ouml;fkesine hakim olamayan şahıs, bu sefer apartmanın &ccedil;atı katını ateşe vererek yangına sebep oldu. Olay yerine itfaiye ve polis ekipleri sevk edildi. İtfaiye ekipleri yangına m&uuml;dahale ederken polis ekipleri de kavga eden aile bireylerini ayırmak i&ccedil;in havaya ateş a&ccedil;tı. Yangın itfaiyenin m&uuml;dahalesi sonucu s&ouml;nd&uuml;r&uuml;l&uuml;rken bir şahıs da g&ouml;zaltın alındı.</p>

<p>(İHA)</p>

                        </div>
                    </div>
                    <!-- /21664179734/gunes_native_1 -->
                    <div class="flex between margin-bottom-md">

                        <div id='div-gpt-ad-1551351234741-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                            </script>
                        </div>
                    </div>


                    <div class="g-slider-2 margin-bottom-lg">
                        <div class="swiper-container">
                            <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                                        <a href="/ekonomi/geri-donus-basladi-turkiyeye-son-3-ayda-10-milyar-dolar-yabanci-girisi-oldu-1006760" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/0822dcf430392019.jpg" alt="Geri d&#246;n&#252;ş başladı: 3 ayda 10 milyar dolar geldi" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/abd-almanyadan-hurmuz-bogazi-icin-resmen-asker-istedi-1006731" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/3bea6c2230482019.jpg" alt="ABD d&#252;ğmeye bastı! Asker talebinde bulundular!" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/yasam/hudayi-vakfi-hayirseverlerin-kurbanlarini-40-ulkeye-ulastiracak-1006752" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/ba997f4130362019.jpg" alt="H&#252;dayi Vakfı, hayırseverlerin kurbanlarını 40 &#252;lkeye ulaştıracak" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/abd-meksika-sinirinda-10-yillik-hayal-gercek-oldu-1006724" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/8f30655130512019.jpg" alt="ABD-Meksika sınırında 10 yıllık hayal ger&#231;ek oldu" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/son-dakika-haberi-msb-etkisiz-hale-getirilen-terorist-sayisi-76ya-yukseldi-1006702" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/022abd1930442019.jpg" alt="T&#252;rkiye&#39;den hava harekatı! Etkisiz hale getirildiler!" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/son-dakika-bakan-cavusoglu-uygur-turkleri-icin-sincana-gozlem-heyeti-1006691" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/dda12b1630422019.jpg" alt="T&#252;rkiye&#39;den flaş bir hamle daha" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/ekonomi/2019-kurban-bayrami-ikramiyesi-icin-geri-sayim-basladi-kurban-bayrami-ikramiyesi-ne-zaman-verilecek-1006521" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/1faa6b9830042019.jpg" alt="2019 Kurban Bayramı ikramiyesi i&#231;in geri sayım başladı" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/ekonomi/bakan-albayrak-kamu-bankalarinda-bu-hafta-indirimleri-gorecegiz-1006643" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/c68fa98030072019.jpg" alt="Bakan Albayrak, &quot;Bu haftadan itibaren kamu bankaları başta olmak &#252;zere kredi faizlerinde indirim g&#246;receğiz&quot; dedi" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/ekonomi/11-yil-sonra-bir-ilk-piyasalar-nefesini-tuttu-1006604" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/a852c42830432019.jpg" alt="Piyasalar i&#231;in 11 yıl sonra bir ilk" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/spor/emre-mor-galatasarayda-1006736" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/6a76b2b730452019.jpg" alt="Emre Mor Galatasaray&#39;da" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/foto-galeri/emekliye-1-159-tl-emekli-ikramiyesine-zam-yapilacak-mi-emekli-maaslarinda-ne-kadar-artis-olacak-1006552" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/96d9660730062019.jpg" alt="Emekliye 1.159 TL! Emekli ikramiyesine zam yapılacak mı? Emekli maaşlarında ne kadar artış olacak?" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/ekonomi/hisar-fuze-sistemleri-geliyor-savunma-sanayiinde-disa-bagimlilik-bitiyor-1006511" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/29782e8430062019.jpg" alt="S-400&#39;lerden sonra sıra onlarda! T&#252;rkiye&#39;den m&#252;thiş hamle!" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/hurmuz-bogazinda-gerilimin-artmasi-iranin-aleyhine-1006666" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/f72de91430532019.jpg" alt="Gerilim zirve yaptı! Yeni yaptırımlar geliyor!" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/foto-galeri/abdli-devden-aciklama-turkiye-cini-sollayabilir-1006529" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/f128921a30352019.jpg" alt="ABD&#39;li devden a&#231;ıklama! T&#252;rkiye &#199;in&#39;i sollayabilir" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="http://www.gunes.com/gundem/ingiltere-de-turk-ari-alarmi-yakalanip-oldurulecek-1006653" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/a203026430312019.jpg" alt="İngiltere’de &quot;T&#252;rk arı&quot; alarmı: Yakalanıp &#246;ld&#252;r&#252;lecek" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/kayit-disi-gocmen-icin-26-agustos-milat-olacak-1006514" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/79087efb30192019.jpg" alt="Suriyeliler i&#231;in yol haritası belli oldu! 26 Ağustos milat olacak!" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/venezuela-devlet-baskani-nicolas-maduro-rusya-ile-turkiye-abdden-korkmuyor-1006597" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/c99eab2e30582019.jpg" alt="&quot;Rusya ile T&#252;rkiye, ABD&#39;den korkmuyor&quot;" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/kibristaki-marasin-osmanli-donemi-vakiflarina-ait-oldugu-tescillendi-1006525" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/2fe31a3530522019.jpg" alt="Rum yalanı &#231;&#246;kt&#252;! Bu belgeler T&#252;rkiye&#39;ye ait!" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/ak-partide-yeni-sistem-basladi-erdogan-baskanlari-bizzat-izleyecek-1006516" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/28c0330130522019.jpg" alt="Başkanlar takipte! Karne &#231;ıkarılacak" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/motorlu-tasitlar-vergisinin-2-taksit-odeme-donemi-yarin-sona-eriyor-1006522" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/b5e59cdf30542019.jpg" alt="Dikkat! Ara&#231; sahipleri i&#231;in son 2 g&#252;n" /></div>
                                    </div>
                            </div>
                            <div class="pagination flex">
                                <ul class="pagination-items flex">

                                            <li class="active relative">
                                                <a href="/ekonomi/geri-donus-basladi-turkiyeye-son-3-ayda-10-milyar-dolar-yabanci-girisi-oldu-1006760" class="full-link">1</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/abd-almanyadan-hurmuz-bogazi-icin-resmen-asker-istedi-1006731" class="full-link">2</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/yasam/hudayi-vakfi-hayirseverlerin-kurbanlarini-40-ulkeye-ulastiracak-1006752" class="full-link">3</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/abd-meksika-sinirinda-10-yillik-hayal-gercek-oldu-1006724" class="full-link">4</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/son-dakika-haberi-msb-etkisiz-hale-getirilen-terorist-sayisi-76ya-yukseldi-1006702" class="full-link">5</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/son-dakika-bakan-cavusoglu-uygur-turkleri-icin-sincana-gozlem-heyeti-1006691" class="full-link">6</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/ekonomi/2019-kurban-bayrami-ikramiyesi-icin-geri-sayim-basladi-kurban-bayrami-ikramiyesi-ne-zaman-verilecek-1006521" class="full-link">7</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/ekonomi/bakan-albayrak-kamu-bankalarinda-bu-hafta-indirimleri-gorecegiz-1006643" class="full-link">8</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/ekonomi/11-yil-sonra-bir-ilk-piyasalar-nefesini-tuttu-1006604" class="full-link">9</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/spor/emre-mor-galatasarayda-1006736" class="full-link">10</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/foto-galeri/emekliye-1-159-tl-emekli-ikramiyesine-zam-yapilacak-mi-emekli-maaslarinda-ne-kadar-artis-olacak-1006552" class="full-link">11</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/ekonomi/hisar-fuze-sistemleri-geliyor-savunma-sanayiinde-disa-bagimlilik-bitiyor-1006511" class="full-link">12</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/hurmuz-bogazinda-gerilimin-artmasi-iranin-aleyhine-1006666" class="full-link">13</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/foto-galeri/abdli-devden-aciklama-turkiye-cini-sollayabilir-1006529" class="full-link">14</a>
                                            </li>
                                            <li class="relative">
                                                <a href="http://www.gunes.com/gundem/ingiltere-de-turk-ari-alarmi-yakalanip-oldurulecek-1006653" class="full-link">15</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/kayit-disi-gocmen-icin-26-agustos-milat-olacak-1006514" class="full-link">16</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/venezuela-devlet-baskani-nicolas-maduro-rusya-ile-turkiye-abdden-korkmuyor-1006597" class="full-link">17</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/kibristaki-marasin-osmanli-donemi-vakiflarina-ait-oldugu-tescillendi-1006525" class="full-link">18</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/ak-partide-yeni-sistem-basladi-erdogan-baskanlari-bizzat-izleyecek-1006516" class="full-link">19</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/motorlu-tasitlar-vergisinin-2-taksit-odeme-donemi-yarin-sona-eriyor-1006522" class="full-link">20</a>
                                            </li>
                                </ul>
                                <a class="all" href="/son-dakika">tümü</a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-4">
                    <div class="main-tab-slider margin-bottom-md">
                        <header class="homeSliderTab">
                            <ul class="tabxs flex color-white fw7">
                                <li class="tabx tc cp active" data-tab="widget-tab-1">
                                    MAGAZİN
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-2">
                                    SPOR
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-3">
                                    YAŞAM
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-4">
                                    SANAT
                                </li>
                            </ul>
                        </header>
                        <div class="tab-main">
                            <div class="tab-contentx" id="widget-tab-1">
                                <div class="homeSlider3" id="homeSlider3">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/f385761230522019.jpg');"></div>
                                                    <a class="full-link" href="cristiano-ronaldo-yine-baba-oluyor-iddiasi-1006609">
                                                        Cristiano Ronaldo yine baba mı oluyor?
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/14750a6830562019.jpg');"></div>
                                                    <a class="full-link" href="unlu-gurme-vedat-milor-kendisine-yonelik-saldiriyi-sosyal-medya-hesabindan-anlatti-beni-denize-atiyordu-1006645">
                                                        Vedat Milor saldırı sonrası konuştu: Beni denize atıyordu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/bc411eab30452019.jpg');"></div>
                                                    <a class="full-link" href="hadise-reynmenin-sarkisini-soyledi-basi-belaya-girdi-1006602">
                                                        Hadise Reynmen&#39;in şarkısını s&#246;yledi başı belaya girdi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/b038a2a030412019.jpg');"></div>
                                                    <a class="full-link" href="sivas-kangali-aldi-1006471">
                                                        Sivas kangalı aldı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/9964808f30342019.jpg');"></div>
                                                    <a class="full-link" href="guzelligini-hamama-borclu-1006473">
                                                        G&#252;zelliğini hamama bor&#231;lu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/1f39e34530282019.jpg');"></div>
                                                    <a class="full-link" href="yurek-sizlatan-mesaj-1006478">
                                                        Y&#252;rek sızlatan mesaj
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/92c0624030352019.jpg');"></div>
                                                    <a class="full-link" href="sanat-dunyasindan-destek-1006472">
                                                        Sanat d&#252;nyasından destek
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="cristiano-ronaldo-yine-baba-oluyor-iddiasi-1006609">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="unlu-gurme-vedat-milor-kendisine-yonelik-saldiriyi-sosyal-medya-hesabindan-anlatti-beni-denize-atiyordu-1006645">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="hadise-reynmenin-sarkisini-soyledi-basi-belaya-girdi-1006602">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="sivas-kangali-aldi-1006471">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="guzelligini-hamama-borclu-1006473">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="yurek-sizlatan-mesaj-1006478">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="sanat-dunyasindan-destek-1006472">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/magazin" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-2">
                                <div class="homeSlider4" id="homeSlider4">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/9ce02a9f30452019.jpg');"></div>
                                                    <a class="full-link" href="lille-yusuf-yazici-transferi-icin-trabzonspor-ile-25-milyon-euro-karsiliginda-anlasti-1006526">


                                                        Anlaşma tamam! Yusuf Yazıcı rekor bedelle gidiyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/568b1c3130082019.jpg');"></div>
                                                    <a class="full-link" href="fenerbahce-193-boyundaki-on-libero-ibrahima-sissoko-1006544">


                                                        Fenerbah&#231;e&#39;ye tank gibi &#246;n libero
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/bf777b3e30002019.jpg');"></div>
                                                    <a class="full-link" href="galatasarayin-kiraladigi-emre-mor-cuma-gunu-istanbula-geliyor-1006537">


                                                        Emre Mor Galatasaray&#39;da
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/713eae6330502019.jpg');"></div>
                                                    <a class="full-link" href="ispanyol-devi-atletico-madrid-dorukhan-tokozun-pesinde-1006531">


                                                        İspanyol devi, Dorukhan Tok&#246;z&#39;&#252;n peşinde
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/94e6c83830142019.jpg');"></div>
                                                    <a class="full-link" href="deniz-turuc-transferinde-son-dakika-soku-1006548">


                                                        Deniz T&#252;r&#252;&#231; transferinde son dakika şoku
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/fd62d85a30542019.jpg');"></div>
                                                    <a class="full-link" href="trabzonspor-daniel-sturridge-ile-2-yillik-anlasma-sagladi-1006532">


                                                        Sturridge ile 2 yıllık anlaşma tamam
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/5f9d5cab30402019.jpg');"></div>
                                                    <a class="full-link" href="indi-stoper-zamani-1006468">


                                                        İndi stoper zamanı
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="lille-yusuf-yazici-transferi-icin-trabzonspor-ile-25-milyon-euro-karsiliginda-anlasti-1006526">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="fenerbahce-193-boyundaki-on-libero-ibrahima-sissoko-1006544">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="galatasarayin-kiraladigi-emre-mor-cuma-gunu-istanbula-geliyor-1006537">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="ispanyol-devi-atletico-madrid-dorukhan-tokozun-pesinde-1006531">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="deniz-turuc-transferinde-son-dakika-soku-1006548">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="trabzonspor-daniel-sturridge-ile-2-yillik-anlasma-sagladi-1006532">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="indi-stoper-zamani-1006468">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/spor" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-3">
                                <div class="homeSlider5" id="homeSlider5">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/bf28ebcf30102019.jpg');"></div>
                                                    <a class="full-link" href="antalyada-balayindaki-kazak-turist-beton-zemine-ustu-1006747">



                                                        Oteli kan g&#246;l&#252;ne &#231;eviren karı koca kavgası! 
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/ab60e36630582019.jpg');"></div>
                                                    <a class="full-link" href="yurek-burkan-goruntu-olen-yavrularinin-basindan-ayrilmadi-1006715">



                                                        Y&#252;rek burkan g&#246;r&#252;nt&#252;! &#214;len yavrularının başından ayrılmadı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/b374ba1130512019.jpg');"></div>
                                                    <a class="full-link" href="babasiyla-tartisti-evi-atese-verdi-1006707">



                                                        Babasıyla tartıştı, evi ateşe verdi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/904abd2330402019.jpg');"></div>
                                                    <a class="full-link" href="marketteki-sapik-araniyor-1006701">



                                                        SKANDAL! Kocaeli&#39;de markette sapık dehşeti!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/0562c25c30252019.jpg');"></div>
                                                    <a class="full-link" href="adana-da-4-milyon-795-bin-euro-calmislardi-yakalandilar-1006690">



                                                        Adana’da 4 milyon 795 bin Euro &#231;almışlardı! Yakalandılar
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/6f28640f30182019.jpg');"></div>
                                                    <a class="full-link" href="18-yasindaki-genc-1-cm-ile-felc-olmaktan-kurtuldu-1006620">



                                                        1 cm ile kurtuldu: İlk başta &#231;eki&#231;le vurdular sandım
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/ae6cff0730162019.jpg');"></div>
                                                    <a class="full-link" href="cocuklarini-goremeyen-baba-caresizlikten-bogazina-bicak-dayadi-1006619">



                                                        &#199;ocuklarını g&#246;remeyen baba, &#231;aresizlikten boğazına bı&#231;ak dayadı
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="antalyada-balayindaki-kazak-turist-beton-zemine-ustu-1006747">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="yurek-burkan-goruntu-olen-yavrularinin-basindan-ayrilmadi-1006715">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="babasiyla-tartisti-evi-atese-verdi-1006707">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="marketteki-sapik-araniyor-1006701">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="adana-da-4-milyon-795-bin-euro-calmislardi-yakalandilar-1006690">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="18-yasindaki-genc-1-cm-ile-felc-olmaktan-kurtuldu-1006620">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="cocuklarini-goremeyen-baba-caresizlikten-bogazina-bicak-dayadi-1006619">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/yasam" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-4">
                                <div class="homeSlider6" id="homeSlider6">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/b8c8ed1730502019.jpg');"></div>
                                                    <a class="full-link" href="muzik-tutkunlarina-plak-evinde-nostalji-yasatiyor-1006608">

                                                        M&#252;zik tutkunlarına &#39;plak evi&#39;nde nostalji yaşatıyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/c44d7e9f30002019.jpg');"></div>
                                                    <a class="full-link" href="cengiz-kurtoglu-ve-hakan-altun-harbiyede-hayranlariyla-bulustu-1006538">

                                                        Cengiz Kurtoğlu ve Hakan Altun Harbiye&#39;de hayranlarıyla buluştu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/fc471d5630572019.jpg');"></div>
                                                    <a class="full-link" href="kardesler-izlandadan-en-iyi-film-oduluyle-dondu-1006536">

                                                        Kardeşler İzlanda&#39;dan &#39;En İyi Film&#39; &#246;d&#252;l&#252;yle d&#246;nd&#252;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/29/b68d49cc29482019.jpg');"></div>
                                                    <a class="full-link" href="afrodisyasta-hedef-300-bin-ziyaretci-1006246">

                                                        Afrodisyas&#39;ta hedef 300 bin ziyaret&#231;i
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/29/f3414e6129142019.jpg');"></div>
                                                    <a class="full-link" href="evgeny-grinko-balikesirde-konser-verdi-1006114">

                                                        Evgeny Grinko Balıkesir&#39;de konser verdi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/29/5eb9baed29092019.jpg');"></div>
                                                    <a class="full-link" href="yemisli-koyu-birlikte-yasamin-sembolu-oldu-1006111">

                                                        Yemişli k&#246;y&#252; &#39;birlikte yaşam&#39;ın sembol&#252; oldu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/07/29/cd98df8a29112019.jpg');"></div>
                                                    <a class="full-link" href="yabanci-ogrenciler-gobeklitepeyi-gezdi-1006113">

                                                        Yabancı &#246;ğrenciler G&#246;beklitepe&#39;yi gezdi
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="muzik-tutkunlarina-plak-evinde-nostalji-yasatiyor-1006608">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="cengiz-kurtoglu-ve-hakan-altun-harbiyede-hayranlariyla-bulustu-1006538">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="kardesler-izlandadan-en-iyi-film-oduluyle-dondu-1006536">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="afrodisyasta-hedef-300-bin-ziyaretci-1006246">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="evgeny-grinko-balikesirde-konser-verdi-1006114">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="yemisli-koyu-birlikte-yasamin-sembolu-oldu-1006111">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="yabanci-ogrenciler-gobeklitepeyi-gezdi-1006113">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/sanat" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                        </div>
                    </div>


                    <!--SAG TARAF -->
                    <div class="row">

                        <!--SAG TARAF 1. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <div id="div-gpt-ad-1428665429864-0" style="margin-bottom:20px;">
                                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-0'); });</script>
                            </div>
                            <!--SAG TARAF 1. SATIR 2. KOLON -->
                            <div class="gallery-block">
                                
                                
                            </div>
                            <!--large-headline bitti-->


                        </div>
                        <!--SAG TARAF 1. SATIR 2. KOLON BITTI -->
                    </div>
                                        <!--SAG TARAF 1. SATIR BITTI-->
                    <div class="row">
                        <!--SAG TARAF 2. SATIR -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 1. KOLON -->
                            <div class="encok_okunanlar">
                                <div class="encok_okunanlar-header">
                                    <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
                                </div>
                                <div id="mostreadnews">
                                    <div class="swiper-container">
                                        <ul class="swiper-wrapper">
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/cezaevi-bahcesine-uyusturucu-hap-dolu-poset-attilar-1006782">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/280x157_2ef7321e-cced-4d6a-8faf-70a6b2dc4573.jpg" alt="Cezaevi bah&#231;esine uyuşturucu hap dolu poşet attılar!">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/deniz-suyundaki-ani-soguma-balikcinin-yuzunu-guldurdu-1006779">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/280x157_c07a3072-bc9f-45ac-85b3-9d8781d78be7.jpg" alt="Deniz suyundaki ani soğuma balık&#231;ının y&#252;z&#252;n&#252; g&#252;ld&#252;rd&#252;">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/sosyal-medyada-tepki-ceken-caretta-caretta-goruntuleri-1006774">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/280x157_585bd1cd-8688-4779-bd99-af6d31263962.jpg" alt="Sosyal medyada tepki &#231;eken &#39;caretta caretta&#39; g&#246;r&#252;nt&#252;leri">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/iste-kuzeninin-vuruldugu-an-palali-sabri-hakkinda-sok-iddia-1006761">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/280x157_a7682412-9f96-49d1-9be7-4207abfa1b32.jpg" alt="İşte kuzeninin vurulduğu an! &#39;Palalı Sabri&#39; hakkında şok iddia">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/yasam/38-genclik-kampi-125-bin-genci-agirladi-1006741">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/07/30/280x157_ac9eaf43-f674-4fb1-9d8f-138a26eed5d3.jpg" alt="38 gen&#231;lik kampı, 125 bin genci ağırladı">

                                                    </a>
                                                </li>

                                        </ul>
                                        <div id="slider4-pager">
                                            <ul>

                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/cezaevi-bahcesine-uyusturucu-hap-dolu-poset-attilar-1006782">
                                                            Cezaevi bah&#231;esine uyuşturucu hap dolu poşet attılar!
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/deniz-suyundaki-ani-soguma-balikcinin-yuzunu-guldurdu-1006779">
                                                            Deniz suyundaki ani soğuma balık&#231;ının y&#252;z&#252;n&#252; g&#252;ld&#252;rd&#252;
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/sosyal-medyada-tepki-ceken-caretta-caretta-goruntuleri-1006774">
                                                            Sosyal medyada tepki &#231;eken &#39;caretta caretta&#39; g&#246;r&#252;nt&#252;leri
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/iste-kuzeninin-vuruldugu-an-palali-sabri-hakkinda-sok-iddia-1006761">
                                                            İşte kuzeninin vurulduğu an! &#39;Palalı Sabri&#39; hakkında şok iddia
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/yasam/38-genclik-kampi-125-bin-genci-agirladi-1006741">
                                                            38 gen&#231;lik kampı, 125 bin genci ağırladı
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>
                                <!--mostreadnews bitti-->
                            </div>
                            <!--en cok okunanlar bitti-->

                        </div>
                        <!--SAG TARAF 2. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 2. KOLON -->


                            <div class="yazarlar">
                                <div class="right-headline-header">
                                    <h2><a id="Yazarlar" target="_blank" href="/yazarlar/">BUGÜN YAZANLAR</a></h2><a class="all-this-category" href="/tumyazarlar/">TÜMÜ</a>
                                    <div class="bothclear"></div>
                                </div>
                                <ul>

                                        <li>
                                            <a target="_blank" href="/yazarlar/ahmet-yenilmez/siyasi-partilerde-ehliyetli-liyakatli-yerli-insanlar-sikintili-1006483">
                                                <img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/gorseller/yazarfotos/dab620ad57b1e0842d44ead1aa0468a2.jpg" />
                                                <div class="yazar_yazi">
                                                    <h3>Ahmet Yenilmez</h3>Siyasi partilerde ehliyetli liyakatli yerli insanlar sıkıntılı!
                                                </div>
                                                <div class="clear"></div>
                                            </a>
                                        </li>

                                </ul>
                            </div>
                            <!--YAZARLAR BITTI -->

                        </div>
                        <!--SAG TARAF 2. SATIR 2. KOLON BITTI -->
                    </div>

                    <div class="row">
                        <!--SAG TARAF 3. SATIR -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 1. KOLON -->
                            <div class="showcase2">
                                <!-- /176558932/Gunes_Site_Geneli_Showcase_2 -->
                                <!--      <div id='div-gpt-ad-1428665429864-1' style=' width:300px; margin-left: auto; margin-right: auto;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-1');
                                        });
                                    </script>
                                </div> -->

                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 1. KOLON BITTI -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 2. KOLON -->
                            <div class="showcase3">
                                <!-- /176558932/Gunes_Anasayfa_300x600 -->
                                <!--     <div id='div-gpt-ad-1428665429864-3' style=' width:300px;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-3');
                                        });
                                    </script>
                                </div> -->
                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 2. KOLON BITTI -->
                    </div>
                    <!--SAG TARAF 3. SATIR BITTI-->

                </div>

            </div>

        </div>
        <!--container bitti-->
    </div>
    <div id="sag-kule">
        <!--   <div id='div-gpt-ad-1428665429864-9'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-9');
                });
            </script>
        </div> -->
    </div>
    <!--sag-kule bitti-->
    <div class="clear"></div>
</div>


    </div>
    
    <!--<div class="footer">
    <ul>
          <li>Gazeteler</li>
          <li><a target="_blank" href="http://www.aksam.com.tr/">Akşam</a></li>
          <li><a target="_blank" href="http://www.gunes.com/">Güneş</a></li>
        </ul>
    <ul>
          <li>Televizyon</li>
          <li><a target="_blank" href="http://www.tv360.com.tr/">360</a></li>
        </ul>
    <ul>
          <li>Dergiler</li>
          <li><a target="_blank" href="http://www.alem.com.tr/">Alem</a></li>
          <li><a target="_blank" href="http://www.platinonline.com/">Platin</a></li>
        </ul>
    <ul>
          <li>Radyolar</li>
          <li><a target="_blank" href="http://www.alemfm.com/">Alem FM</a></li>
          <li><a target="_blank" href="http://www.ligradyo.com.tr/">Lig Radyo</a></li>
        </ul>
    <ul>
          <li>Reklam</li>
          <li><a target="_blank" href="mailto:reklamgurubu@aksam.com.tr">Gazete Reklam</a></li>
          
        </ul>
    <ul>
          <li>Kurumsal</li>
          <li><a target="_blank" href="http://www.turkmedya.com.tr/">TürkMedya A.Ş.</a></li>
          <li><a target="_blank" href="/sayfa/kunye/">Künye</a></li>
        </ul>
    <ul>
          <li>İnsan Kaynakları</li>
          <li><a target="_blank" href="mailto:ik@turkmedya.com.tr">İş Başvurusu</a></li>
          <li><a href="http://www.aksam.com.tr" target="_blank">Haber</a></li>
        </ul>
    <ul>
          <li>Basın İlan K.</li>
          <li><a target="_blank" href="/basin-ilan-kurumu/">İlanlar</a></li>
    </ul>
    <div class="clear"></div>
</div>footer bitti-->

<div id="footer-sub">

    <div id="companylogos">
        <ul>
            <li><a class="spritestart-esmedya" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
            <li><a class="sprite-aksamlogo" href="http://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">Aksam Gazetesi</a></li>
            <li><a class="sprite-guneslogo" href="http://www.gunes.com" target="_blank" title="Güneş Gazetesi">Güneş Gazetesi</a></li>
            <li><a class="sprite-starlogo" href="http://www.star.com.tr" target="_blank" title="Star Gazetesi">Star Gazetesi</a></li>
            <li><a class="sprite-tv24logo" href="http://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
            <li><a class="sprite-tv360logo" href="http://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
            <li><a class="sprite-tv4logo" href="http://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
            <li><a class="sprite-alemdergilogo" href="http://www.alem.com.tr" target="_blank" title="Alem Dergisi">Alem Dergisi</a></li>
            <li><a class="sprite-platinlogo" href="http://www.platinonline.com" target="_blank" title="Platin Dergisi">Platin Dergisi</a></li>
            <li><a class="sprite-alemfmlogo" href="http://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
            <li><a class="sprite-ligradyologo" href="http://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">Lig Radyo</a></li>
            <li><a class="sprite-starmatbaa" href="http://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">Star Matbaacılık</a></li>
            <li><a class="sprite-esmedyadijital" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">TürkMedya Dijital</a></li>
            <div class="clear"></div>
        </ul>

    </div><!--companylogos bitti-->
    <div class="copyrightarea">
        <div class="bottomleftside">
            <a class="footer-logo" href="http://www.gunes.com" title="Güneş Gazetesi">
                <img src="/images/gunes_logo-footer.png">
            </a>
            <p>©Copyright 2019</p>
            <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
            <p style="display:block"><a href="/kunye/" target="_blank">Künye</a> | <a href="http://www.aksam.com.tr" target="_blank">Haber</a> | <a href="http://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a> | <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a></p>
        </div>
        <div class="bottomrightside">
            <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                
            </a>
            <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                
            </a>
        </div>
        <div class="clear"></div>
    </div>
    <div class="bothclear"></div>
    

    <div id='div-gpt-ad-1515999091244-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-0'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-1' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-1'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-2' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-2'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-3' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-3'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-4' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-4'); });</script> </div>
    <div id='div-gpt-ad-1530771016218-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1530771016218-0'); });</script> </div>

</div><!--footer-sub bitti..-->


    


    
    
    <script src="https://www.gunes.com/scripts/jquery-min.js"></script>
    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "http://m.gunes.com/yasam/babasiyla-tartisti-evi-atese-verdi-1006707";
        }

        if ('' != "GalleryDetail")
        {

        
        // asenkron //
        (function () {
            var scr = document.createElement('script'); scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/bundles/jquery?v=uS7i6AnKTkgmuSM57J8ExmdrKgTN4sK8qaGExxJWJ6Q1';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
            })();

        }
    </script>
    <script src="/Content/assets/js/min/scripts-min.js?v=19"></script>

    

    <script type="text/javascript">
        (function () {
            var a = document.getElementsByTagName('script')[0],
                b = document.createElement('script');
            b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
            a.parentNode.insertBefore(b, a);
        })();
    </script>
    <!-- Yandex.Metrika counter -->
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('.main-menu li[data-name=' + $('#ctName').val() + ']').addClass('current');
        });
    </script>

</body>
</html>