<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="apple-touch-icon" href="/Content/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    

    <title>Akıncı TİHA’nın özellikleri: Üç farklı modeli olacak</title>
    <meta name="description" content="Türkiye’nin en gelişmiş özelliklerine sahip insansız hava aracı Bayraktar Akıncı TİHA, ilk uçuşunu başarıyla gerçekleştirdi. Peki, Akıncı TİHA’nın özellikleri neler? Savunma Sanayii Analisti Yusuf Akbaba, Akıncı için sınıfının ilki diyebiliriz. Akıncı TİHA, teknik özellikleri ve kabiliyetleri açısından dünya çapında örneği bulunmayan bir İHA platformu olacak. Akıncı’nın bir yerli ve iki Ukrayna menşeli motor kullanan üç farklı versiyonu olacak.diye konuştu."/>
    <link rel="canonical" href="http://www.gunes.com/teknoloji/akinci-tiha-nin-ozellikleri-uc-farkli-modeli-olacak-1046021" />
    <meta http-equiv="refresh" content="180;" /> 
<meta itemprop="datePublished" content="2019-12-10T13:20:06+03:00" />
<meta itemprop="dateModified" content="2019-12-10T13:22:18+03:00" />
<!--facebook dataları-->
<meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/200x113_0eb07ee5-57f4-41bc-a709-c80d4dbe4906.jpg" /> 
<meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/640x360_0eb07ee5-57f4-41bc-a709-c80d4dbe4906.jpg" /> 
<meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/640x360_0eb07ee5-57f4-41bc-a709-c80d4dbe4906.jpg" /> 
<meta property="og:site_name" content="gunes.com" /> 
<meta property="og:title" content="Akıncı TİHA’nın özellikleri: Üç farklı modeli olacak " /> 
<meta property="og:url" content="https://www.gunes.com/teknoloji/akinci-tiha-nin-ozellikleri-uc-farkli-modeli-olacak-1046021" /> 
<meta property="og:type" content="article" /> 
<meta property="fb:app_id" /> 
<meta property="fb:admins" /> 
<!--facebook dataları bitiş--> 
<!--twitter dataları başla --> 
<meta name="twitter:card" content="summary_large_image"> 
<meta name="twitter:site" content="@gunes_gazetesi"> 
<meta name="twitter:title" content="Akıncı TİHA’nın özellikleri: Üç farklı modeli olacak " />
<meta name="twitter:description" content="Haberin detayları için tıklayınız" /> 
<meta name="twitter:creator" content="@gunes_gazetesi"> 
<meta name="twitter:image:src" content= "https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/640x360_0eb07ee5-57f4-41bc-a709-c80d4dbe4906.jpg" /> 
<meta name="twitter:domain" content="https://www.gunes.com/teknoloji/akinci-tiha-nin-ozellikleri-uc-farkli-modeli-olacak-1046021" /> 
<!--twitter dataları bitiş --> 
<link rel="amphtml" href="https://m.gunes.com/amp/teknoloji/akinci-tiha-nin-ozellikleri-uc-farkli-modeli-olacak-1046021" />

    
    
    
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/teknoloji/akinci-tiha-nin-ozellikleri-uc-farkli-modeli-olacak-1046021" />




    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="icon">


    <link href="/Content/assets/css/main.css?v=5" rel="stylesheet" />
<script src="/Scripts/hls.js"></script>
    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
    </script>
	<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->







</head>
<body class="home">

<div id='div-gpt-ad-1428665429864-4'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script> </div>
<div id='div-gpt-ad-1448441511950-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448441511950-0'); }); </script> </div>
    <div class="shell">
            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>

        

<div class="g-header-1">
    <div class="header">
        <div class="container flex between">
            <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
            <div class="right-area flex">
                <div class="currency">
                    <div class="swiper-container swiper-container-vertical">
                        <ul class="swiper-wrapper">
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Bist 100<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">107912</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Dolar<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">5,8024</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Euro<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">6,4313</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Altın<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">273,6780</div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="wather flex middle">
                    <div class="city">
                        <a href="https://www.gunes.com/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu/">İstanbul</a>
                        <div class="value">11 / 16</div>
                    </div>
                    <div class="icon icon-weather-02"></div>
                </div>
                <div class="video flex header-colmn">
                    <a class="flex middle center" href="/video/">
                        <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                    </a>
                </div>
                <div class="photo header-colmn flex">
                    <a class="flex middle center" href="/foto-galeri">
                        <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                    </a>
                </div>
                <div class="live header-colmn flex middle">
                    <a class="flex middle center live-button" href="/canli-yayin">
                        <div class="icon icon-video-play"></div>CANLI İZLE
                    </a>
                </div>
                <div class="whatsapp header-colmn">
                    <div class="swiper-container">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide flex middle">
                                <div class="flex middle flex middle">
                                    <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                </div>
                            </div>
                            <div class="swiper-slide flex middle">
                                <div class="flex middle">
                                    <div class="icon icon-bip"></div>0530 708 54 54
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="social-icons flex middle center">
                    <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi" target="_blank"></a><a class="icon icon-facebook" href="https://www.facebook.com/GunesGazete/" target="_blank"></a><a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/" target="_blank"></a><a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                    <div class="search-box flex between" id="search-wrapper">
                        <form action="/Category/AramaSonuc" method="get">
                            <input id="s" type="text" name="arananKelime" placeholder="Aranacak kelime" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav class="main-nav">
        <div class="container flex between">
            <ul class="main-menu flex">
                <li data-name="anasayfa"> <a href="/">ANA SAYFA</a></li>
                <li data-name="son-dakika"> <a href="/son-dakika">SON DAKİKA</a></li>
                <li data-name="gundem"> <a href="/gundem">GÜNDEM</a></li>
                <li data-name="ekonomi"> <a href="/ekonomi">EKONOMİ</a></li>
                <li data-name="yasam"> <a href="/yasam">YAŞAM</a></li>
                <li data-name="spor"> <a href="/spor">SPOR</a></li>
                <li data-name="dunya"> <a href="/dunya">DÜNYA</a></li>
                <li data-name="magazin"> <a href="/magazin">MAGAZİN</a></li>
                <li data-name="seyahat"> <a href="/seyahat">SEYAHAT</a></li>
                <li data-name="yazarlar"> <a href="/yazarlar">YAZARLAR</a></li>
            </ul>
            <div class="icons flex middle menu-button">
                <a class="flex middle menu-link" href="javascript:void(0)">
                    Menü
                    <div class="icon icon-menu"></div>
                </a>
                <div class="menu-box">
                    <ul class="flex column">
						<!--<li data-name="ramazan"><a href="/ramazan">Ramazan</a></li>-->
                        <li data-name="gundem"><a href="/gundem">Gündem</a></li>
                        <li data-name="ekonomi"><a href="/ekonomi">Ekonomİ</a></li>
                        <li data-name="yasam"><a href="/yasam">Yaşam</a></li>
                        <li data-name="teknoloji"><a href="/teknoloji">Teknolojİ</a></li>
                        <li data-name="spor"><a href="/spor">Spor</a></li>
                        <li data-name="sanat"><a href="/sanat">Sanat</a></li>
                        <li data-name="magazin"><a href="/magazin">Magazİn</a></li>
                        <li data-name="seyahat"><a href="/seyahat">Seyahat</a></li>
                        <li data-name="dunya"><a href="/dunya">Dünya</a></li>
                        <li data-name="kunye"><a href="/kunye">Künye</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
</div>



<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">

                        <div class="swiper-slide ">
                            <a href="yasam/oldurdugu-esini-kiyma-makinesinde-parcalayan-saniga-verilen-ceza-istinafa-tasindi-1046048" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/0d196515-9296-4fba-b565-47f02c75ab0e.jpg" alt="&#214;ld&#252;rd&#252;ğ&#252; eşini kıyma makinesinde par&#231;alayan sanığa verilen ceza istinafa taşındı" />
                                &#214;ld&#252;rd&#252;ğ&#252; eşini kıyma makinesinde par&#231;alayan sanığa verilen ceza istinafa taşındı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/2-cocuk-annesi-kadinin-supheli-olumu-1046046" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/e7c0179310452019.jpg" alt="2 &#231;ocuk annesi kadının ş&#252;pheli &#246;l&#252;m&#252;!" />
                                2 &#231;ocuk annesi kadının ş&#252;pheli &#246;l&#252;m&#252;!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/gambiyanin-myanmara-actigi-dava-gorulmeye-baslandi-1046045" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/588a6c1e-bd5c-4d00-90c2-9feca5faf4a7.jpg" alt="Gambiya&#39;nın Myanmar&#39;a a&#231;tığı dava g&#246;r&#252;lmeye başlandı" />
                                Gambiya&#39;nın Myanmar&#39;a a&#231;tığı dava g&#246;r&#252;lmeye başlandı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/bosna-savasinda-gorev-yapmis-gazetecilerden-nobele-tepki-1046043" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/1bccf08a-56a0-4315-9518-d4c62063aacb.jpg" alt="Bosna savaşında g&#246;rev yapmış gazetecilerden Nobel&#39;e tepki" />
                                Bosna savaşında g&#246;rev yapmış gazetecilerden Nobel&#39;e tepki
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/ask-aglatir-ne-zaman-final-yapacak-ask-aglatir-final-mi-yapiyor-1046042" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/941b3950-ef3c-46b0-9901-59d70afc149a.jpg" alt="Aşk Ağlatır ne zaman final yapacak? Aşk Ağlatır final mi yapıyor?" />
                                Aşk Ağlatır ne zaman final yapacak? Aşk Ağlatır final mi yapıyor?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/cukurca-polisi-evlere-konuk-oluyor-1046041" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/bf082566-2250-414a-8892-4770ee9e6db6.jpg" alt="&#199;ukurca polisi evlere konuk oluyor" />
                                &#199;ukurca polisi evlere konuk oluyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/okulda-rahatsizlanan-ilkokul-ogrencisi-hayatini-kaybetti-1046040" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/89105dff-d66d-4ff0-b2c0-68d07975126d.jpg" alt="Okulda rahatsızlanan ilkokul &#246;ğrencisi hayatını kaybetti" />
                                Okulda rahatsızlanan ilkokul &#246;ğrencisi hayatını kaybetti
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/ilim-yayma-odulleri-22-aralikta-sahiplerini-bulacak-1046038" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/a23c56c0-2bc4-42a5-8f40-b100908f5f39.jpg" alt="İlim Yayma &#214;d&#252;lleri 22 Aralık&#39;ta sahiplerini bulacak" />
                                İlim Yayma &#214;d&#252;lleri 22 Aralık&#39;ta sahiplerini bulacak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/buzla-kaplanan-aktas-golu-ziyaretcilerini-agirliyor-1046037" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/77fe52b0-b2c2-45c8-ae32-8233cbe610a3.jpg" alt="Buzla kaplanan Aktaş G&#246;l&#252; ziyaret&#231;ilerini ağırlıyor" />
                                Buzla kaplanan Aktaş G&#246;l&#252; ziyaret&#231;ilerini ağırlıyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/uskudarda-10-aralik-dunya-insan-haklari-gunu-farkindalik-etkinligi-duzenlendi-1046036" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/1c0ea369-4645-46e1-9ac5-2949ad4350bf.jpg" alt="&#220;sk&#252;dar&#39;da 10 Aralık D&#252;nya İnsan Hakları G&#252;n&#252; farkındalık etkinliği d&#252;zenlendi" />
                                &#220;sk&#252;dar&#39;da 10 Aralık D&#252;nya İnsan Hakları G&#252;n&#252; farkındalık etkinliği d&#252;zenlendi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/baskan-erdogan-konusuyor-1046035" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/d6a0280c-5d63-4ce9-9ad0-4145605fc028.gif" alt="Başkan Erdoğan konuşuyor" />
                                Başkan Erdoğan konuşuyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/2020-tediye-tarihleri-ne-zaman-tediye-odemeleri-ne-zaman-yatacak-1046034" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/3cc6ead1-f4ac-48d3-88ef-97ad12346afb.jpg" alt="2020 tediye tarihleri ne zaman? Tediye &#246;demeleri ne zaman yatacak?" />
                                2020 tediye tarihleri ne zaman? Tediye &#246;demeleri ne zaman yatacak?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/fetonun-futbol-yapilanmasi-davasinda-eski-milli-futbolcular-icin-istenen-ceza-belli-oldu-1046032" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/d9c28290-9def-48e1-80ac-669124f0be71.jpg" alt="FET&#214;&#39;n&#252;n futbol yapılanması davasında eski milli futbolcular i&#231;in istenen ceza belli oldu" />
                                FET&#214;&#39;n&#252;n futbol yapılanması davasında eski milli futbolcular i&#231;in istenen ceza belli oldu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/cukurca-polisi-evlere-konuk-oluyor-1046031" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/9226041e-de0f-425b-9022-a2718b6b28fd.jpg" alt="&#199;ukurca polisi evlere konuk oluyor" />
                                &#199;ukurca polisi evlere konuk oluyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/sehidimiz-ustcavus-esma-cevike-son-gorev-1046030" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/ca505c0f-3233-4ea7-8617-9c73a5266055.jpg" alt="Şehidimiz &#220;st&#231;avuş Esma &#199;evik&#39;e son g&#246;rev" />
                                Şehidimiz &#220;st&#231;avuş Esma &#199;evik&#39;e son g&#246;rev
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/ingiliz-uyandi-turkiye-abye-meydan-okuyacak-1046026" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/a4baebcd-8a9d-4619-a4e0-fb8badeacb7c.jpg" alt="İngiliz uyandı: T&#252;rkiye AB&#39;ye meydan okuyacak" />
                                İngiliz uyandı: T&#252;rkiye AB&#39;ye meydan okuyacak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="video-galeri/sehidimiz-uzman-cavus-sayarin-yurek-yakan-turkusu-yurek-burktu-izle-1046025" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/51941413-48e0-46d4-b728-5805706cef57.jpg" alt="Şehidimiz Uzman &#199;avuş Sayar&#39;ın y&#252;rek yakan t&#252;rk&#252;s&#252; y&#252;rek burktu - İzle" />
                                Şehidimiz Uzman &#199;avuş Sayar&#39;ın y&#252;rek yakan t&#252;rk&#252;s&#252; y&#252;rek burktu - İzle
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/sehidimiz-uzman-cavus-sayarin-yurek-yakan-turkusu-yurek-burktu-1046022" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/0d955e2e-340a-47b1-adee-2086707150f2.jpg" alt="Şehidimiz Uzman &#199;avuş Sayar&#39;ın y&#252;rek yakan t&#252;rk&#252;s&#252; y&#252;rek burktu" />
                                Şehidimiz Uzman &#199;avuş Sayar&#39;ın y&#252;rek yakan t&#252;rk&#252;s&#252; y&#252;rek burktu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="teknoloji/akinci-tiha-nin-ozellikleri-uc-farkli-modeli-olacak-1046021" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/0eb07ee5-57f4-41bc-a709-c80d4dbe4906.jpg" alt="Akıncı TİHA’nın &#246;zellikleri: &#220;&#231; farklı modeli olacak" />
                                Akıncı TİHA’nın &#246;zellikleri: &#220;&#231; farklı modeli olacak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/afganistanda-talibandan-havan-saldirisi-25-yarali-1046020" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/117ef4a6-9531-4202-bc70-86e89726ef3f.jpg" alt="Afganistan&#39;da Taliban&#39;dan havan saldırısı: 25 yaralı" />
                                Afganistan&#39;da Taliban&#39;dan havan saldırısı: 25 yaralı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="foto-galeri/ceren-hindistan-mehmet-ali-erbil-ile-ask-yasadigi-yonundeki-iddialari-yalanladi-1046019" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/e9ac489e-e46e-4e4b-9d99-169901e31cbc.jpg" alt="Ceren Hindistan, Mehmet Ali Erbil ile aşk yaşadığı y&#246;n&#252;ndeki iddiaları yalanladı" />
                                Ceren Hindistan, Mehmet Ali Erbil ile aşk yaşadığı y&#246;n&#252;ndeki iddiaları yalanladı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/afrinde-iki-askerin-sehit-edildigi-saldiriya-karisan-teroristlere-ceza-yagdi-1046018" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/1ed1cbcc-e0f3-4c3d-96ec-09c3f862d3c9.jpg" alt="Afrin&#39;de iki askerin şehit edildiği saldırıya karışan ter&#246;ristlere ceza yağdı" />
                                Afrin&#39;de iki askerin şehit edildiği saldırıya karışan ter&#246;ristlere ceza yağdı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/istanbulda-deas-operasyonu-8-gozalti-1046016" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/08ae78cb-d1b7-4dcd-8ae9-6369bd1b3270.jpg" alt="İstanbul&#39;da DEAŞ operasyonu: 8 g&#246;zaltı" />
                                İstanbul&#39;da DEAŞ operasyonu: 8 g&#246;zaltı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/10-aralik-evde-bakim-maasi-yatan-iller-hangileri-10-aralik-evde-bakim-maasi-yatan-iller-listesi-haberimizde-1046010" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/dfda89ab-5db5-406e-973a-3e520d2e5117.jpg" alt="10 Aralık evde bakım maaşı yatan iller hangileri? 10 Aralık evde bakım maaşı yatan iller listesi haberimizde" />
                                10 Aralık evde bakım maaşı yatan iller hangileri? 10 Aralık evde bakım maaşı yatan iller listesi haberimizde
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div> 


        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
        
<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/teknoloji",
    "name": "Teknoloji"
    }
    }]
    }
</script>

<input type="hidden" value="teknoloji" id="ctName" />
<iframe style="width:0px; height:0px;" frameborder="0" src="https://www.gunes.com/ratingact/1046021"></iframe>
<div id="content-wrapper">
    <div id="sol-kule">
        <!--     <div id='div-gpt-ad-1428665429864-10'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-10');
                });
            </script>
        </div> -->
    </div>
    <div id="content">
        <!--container (top-headline'ı çevreleyen) bitti-->
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="g-detail-1">
                        <nav class="breadcrumb">
                            <ul class="flex">
                                <li><a href="/">Haberler</a></li>
                                <li>
                                    <a href="/teknoloji/">

                                        Teknoloji
                                    </a>
                                </li>
                                <li>
                                    <a href="">


                                        Akıncı TİHA’nın &#246;zellikleri: &#220;&#231; farklı modeli olacak
                                    </a>
                                </li>
                            </ul>
                        </nav>

                        <div class="subbar flex between middle margin-top-md">
                            <div class="date">10 Aralık 2019 Salı 13:20:06 | Son Güncelleme: 10 Aralık 2019 Salı 13:22:18</div>
                            <ul class="social flex">
                                <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/teknoloji/akinci-tiha-nin-ozellikleri-uc-farkli-modeli-olacak-1046021', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                                <li><a class="icon icon-twitter" onclick="window.open('http://twitter.com/share?url=https://www.gunes.com/teknoloji/akinci-tiha-nin-ozellikleri-uc-farkli-modeli-olacak-1046021&amp;text=Akıncı TİHA’nın &#246;zellikleri: &#220;&#231; farklı modeli olacak;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                            </ul>
                        </div>
                        <h1 class="title">
                            Akıncı TİHA’nın &#246;zellikleri: &#220;&#231; farklı modeli olacak
                        </h1>
                        <div class="img">
                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/640x360_0eb07ee5-57f4-41bc-a709-c80d4dbe4906.jpg" />
                        </div>
                        <h2 class="spot">
                            T&#252;rkiye’nin en gelişmiş &#246;zelliklerine sahip insansız hava aracı Bayraktar Akıncı TİHA, ilk u&#231;uşunu başarıyla ger&#231;ekleştirdi. Peki, Akıncı TİHA’nın &#246;zellikleri neler? Savunma Sanayii Analisti Yusuf Akbaba, &quot;Akıncı i&#231;in sınıfının ilki diyebiliriz. Akıncı TİHA, teknik &#246;zellikleri ve kabiliyetleri a&#231;ısından d&#252;nya &#231;apında &#246;rneği bulunmayan bir İHA platformu olacak. Akıncı’nın bir yerli ve iki Ukrayna menşeli motor kullanan &#252;&#231; farklı versiyonu olacak.&quot;diye konuştu.
                        </h2>
                        <div id="div-gpt-ad-1546440278947-0" align=center>
                            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1546440278947-0'); });</script>
                        </div>

                        <div class="detail">
                            
                            <p><strong>TM Dijital Haber Merkezi</strong></p>

<p>T&uuml;rkiye yerli ve milli savunma sanayisini geliştirerek askeri g&uuml;c&uuml;n&uuml; artırıyor. 24 saat havada kalabilen Bayraktar Akıncı Taarruzi İnsansız Hava Aracı (TİHA), seyir f&uuml;zesi atabilme yeteneği ile b&uuml;y&uuml;k bir g&uuml;&ccedil; &ccedil;arpanı olacak. İnsan g&ouml;z&uuml;yle tespit edilemeyen kara hedeflerini tespit edebilecek olan yapay zek&acirc; sistemi, Akıncı&rsquo;nın daha etkin kullanımını sağlayacak.</p>

<p>TM Dijital Haber Merkezi Kıdemli Edit&ouml;r&uuml; Yaser Emre&rsquo;nin sorularını yanıtlayan Savunma Sanayii Analisti Yusuf Akbaba, &ldquo;T&uuml;rk savunma sanayiinin gelişmesi ve ortaya koyduğu &uuml;r&uuml;nlerin sahada T&uuml;rkiye&rsquo;nin elini g&uuml;&ccedil;lendirmesi Fırat Kalkanı, Zeytin Dalı ve Barış Pınarı harek&acirc;tlarında fazlasıyla hissedildi. Bu harek&acirc;tlarda ve T&uuml;rkiye&rsquo;nin ter&ouml;rle m&uuml;cadelesinde İHA ve SİHA&rsquo;lar &ouml;nemli g&uuml;&ccedil; &ccedil;arpanları oldular.&rdquo; ifadelerini kullandı.</p>

<p><strong>&ldquo;T&Uuml;RKİYE KAZANDIĞI BAŞARIYI İLERİYE G&Ouml;T&Uuml;RECEK&rdquo;</strong></p>

<p>T&uuml;rkiye&rsquo;nin İHA ve SİHA&rsquo;larla kazandığı başarıyı ileriye g&ouml;t&uuml;rd&uuml;ğ&uuml;n&uuml; belirten Yusuf Akbaba, &ldquo;Anlık hedef takibi ve imha kabiliyetleri ile bir&ccedil;ok &ouml;nemli g&ouml;rev ger&ccedil;ekleştirdiler. T&uuml;rkiye İHA ve SİHA&rsquo;lar ile kazandığı başarıyı bir adım ileriye taşımak i&ccedil;in &ccedil;alışmalarını s&uuml;rd&uuml;r&uuml;yor. Bu &ccedil;alışmaların en b&uuml;y&uuml;k &ouml;rneği BAYKAR firması tarafından geliştirilen Bayraktar Akıncı TİHA olarak &ouml;n&uuml;m&uuml;zde duruyor.&rdquo; dedi.</p>

<p><strong>&ldquo;AKINCI İ&Ccedil;İN SINIFININ İLKİ DİYEBİLİRİZ&rdquo;</strong></p>

<p><u>TİHA&rsquo;nın teknik &ouml;zellikleri ve kabiliyetleri a&ccedil;ısından d&uuml;nyada &ouml;rneğinin olmadığını s&ouml;yleyen Akbaba, şunları kaydetti:</u></p>

<p>&ldquo;Akıncı TİHA, 6 Aralık tarihinde ilk u&ccedil;uşunu ger&ccedil;ekleştirdi. U&ccedil;uş 16 dakika s&uuml;rd&uuml; ve ilk defa otomatik inişi de ger&ccedil;ekleştirildi. Akıncı TİHA teknik &ouml;zellikleri ve kabiliyetleri a&ccedil;ısından d&uuml;nya &ccedil;apında &ouml;rneği bulunmayan bir İHA platformu olacak. Akıncı i&ccedil;in sınıfının ilki de diyebiliriz. Akıncı; 40 bin feet irtifaya &ccedil;ıkabilme, bir tondan fazla faydalı y&uuml;k taşıyabilme ve farklı tiplerdeki konfig&uuml;rasyonları ile T&uuml;rkiye i&ccedil;in &ouml;nemli kuvvet &ccedil;arpanı olacak.&rdquo;</p>

<p><strong>&ldquo;D&Uuml;NYADA İLK D&Ouml;RD&Uuml;N İ&Ccedil;ERİSİNDEYİZ&rdquo;</strong></p>

<p>Akıncı TİHA&rsquo;nın T&uuml;rkiye&rsquo;nin geliştirdiği yerli f&uuml;zeleri kullanacağını belirten Yusuf Akbaba, &ldquo;Akıncı, ASELSAN tarafından geliştirilen AESA radarının yanı sıra T&uuml;rkiye&rsquo;nin yerli olarak geliştirdiği Bozdoğan (g&ouml;r&uuml;ş i&ccedil;i 25 km menzil) ve G&ouml;kdoğan (g&ouml;r&uuml;ş &ouml;tesi 65 km menzil) f&uuml;zelerini kullanabilecek. Bu da d&uuml;nyadaki diğer İHA platformlarının &ccedil;oğunda olmayan havadan havaya imha kabiliyetini Akıncı TİHA&rsquo;ya kazandırıyor.&rdquo; şeklinde konuştu.</p>

<p><strong>&ldquo;T&Uuml;RKİYE&rsquo;NİN &Ouml;ZEL &Ouml;NEM G&Ouml;STERDİĞİ B&Ouml;LGELERDE U&Ccedil;ABİLECEK&rdquo;</strong></p>

<p>Bozdoğan f&uuml;zesinin seyir f&uuml;zelerini imha kabiliyetine de dikkat &ccedil;eken Akbaba, &ldquo;Akıncı&rsquo;nın AESA radarını g&ouml;z &ouml;n&uuml;nde bulundurursak T&uuml;rkiye&rsquo;nin &ouml;zel &ouml;nem g&ouml;sterdiği b&ouml;lgelerde 24 saat u&ccedil;up al&ccedil;ak irtifadan gelebilecek herhangi bir seyir f&uuml;zesi tehdidini &ouml;nlemek i&ccedil;in kullanılma olasılığı var.&rdquo; dedi.</p>

<p><strong>&ldquo;AKINCI TİHA&rsquo;NIN &Uuml;&Ccedil; FARKLI VERSİYONU OLACAK&rdquo;</strong></p>

<p><u>Akıncı TİHA&rsquo;nın SATCOM ve SOM seyir f&uuml;zesi kullanabilme kabiliyetleri sayesinde T&uuml;rkiye&rsquo;nin yurt dışı operasyonlarına farklı bir soluk getireceğini s&ouml;zlerine ekleyen Yusuf Akbaba, ş&ouml;yle konuştu:</u></p>

<p>&ldquo;T&uuml;rkiye&rsquo;nin Katar ya da Somali&rsquo;de bir İHA &uuml;ss&uuml; olduğunu varsayalım. Bu &uuml;slerden kalkan SOM y&uuml;kl&uuml; bir Akıncı, 600 kilometre mesafedeki hedefe SOM f&uuml;zesini bırakabilir. F&uuml;zenin menzili de 250 kilometreden fazla olduğu i&ccedil;in T&uuml;rkiye 850 kilometre mesafedeki hedefe insansız harek&acirc;t d&uuml;zenleyebilir.</p>

<p>Akıncı&rsquo;nın SOM seyir f&uuml;zesi taşıyabilme kabiliyeti ve uzun menzilde g&ouml;rev icra edebilme kabiliyetleri Ege ve Doğu Akdeniz&rsquo;de T&uuml;rkiye&rsquo;ye karşı donanma bazlı tehditlere de cevap olabilecek niteliktedir. Akıncı&rsquo;nın bir yerli ve iki Ukrayna menşeli motor kullanan &uuml;&ccedil; farklı versiyonu olacak. Proje hala geliştirilme aşamasında olduğundan bu versiyonların net &ouml;zellikleri belli değil.&rdquo;</p>

                        </div>
                    </div>
                    <!-- /21664179734/gunes_native_1 -->
                    <div class="flex between margin-bottom-md">

                        <div id='div-gpt-ad-1551351234741-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                            </script>
                        </div>
                    </div>
                    <iframe src="https://www.gunes.com/Home/Frame" style="width:100%;" height="450" scrolling="no"></iframe>

                    


                    <!-- /21664179734/gunes_native_600x500 -->
                    <div id='div-gpt-ad-1564744823129-0' style='width: 600px; height: 500px;'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1564744823129-0'); });
                        </script>
                    </div>
                </div>
                <div class="col-4">
                    <div class="main-tab-slider margin-bottom-md">
                        <header class="homeSliderTab">
                            <ul class="tabxs flex color-white fw7">
                                <li class="tabx tc cp active" data-tab="widget-tab-1">
                                    MAGAZİN
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-2">
                                    SPOR
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-3">
                                    YAŞAM
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-4">
                                    SANAT
                                </li>
                            </ul>
                        </header>
                        <div class="tab-main">
                            <div class="tab-contentx" id="widget-tab-1">
                                <div class="homeSlider3" id="homeSlider3">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/8de8430b10072019.jpg');"></div>
                                                    <a class="full-link" href="caner-erkin-ve-sukran-ovali-ciftinin-kizlari-titiz-mihran-ela-1045894">
                                                        Caner Erkin ve Ş&#252;kran Ovalı &#231;iftinin kızları titiz Mihran Ela
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/edb5ba2210022019.jpg');"></div>
                                                    <a class="full-link" href="ece-erkenin-hayat-felsefesi-1045901">
                                                        Ece Erken&#39;in hayat felsefesi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/09/3a9d1ef109432019.jpg');"></div>
                                                    <a class="full-link" href="fahriye-evceni-uzen-haber-1045796">
                                                        Fahriye Evcen aldığı haber ile sarsıldı! Fahriye Evcen&#39;in babasının hastalığı n&#252;ksetti...
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/09/acbe050309462019.jpg');"></div>
                                                    <a class="full-link" href="kardesini-polise-ihbar-etti-1045769">
                                                        Oryantal Didem zor g&#252;nlerini atlattı! Kardeşini polise ihbar etti!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/09/e68b114709442019.jpg');"></div>
                                                    <a class="full-link" href="simdiki-aklim-olsa-1045794">
                                                        &quot;Şimdiki aklım olsa...&quot;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/09/152e2a5409052019.jpg');"></div>
                                                    <a class="full-link" href="amerikali-aktor-auberjonois-hayatini-kaybetti-1045704">
                                                        Amerikalı akt&#246;r Auberjonois hayatını kaybetti
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/09/a45197e409232019.jpg');"></div>
                                                    <a class="full-link" href="ticareti-sevdi-1045528">
                                                        Ticareti sevdi
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="caner-erkin-ve-sukran-ovali-ciftinin-kizlari-titiz-mihran-ela-1045894">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="ece-erkenin-hayat-felsefesi-1045901">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="fahriye-evceni-uzen-haber-1045796">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="kardesini-polise-ihbar-etti-1045769">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="simdiki-aklim-olsa-1045794">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="amerikali-aktor-auberjonois-hayatini-kaybetti-1045704">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="ticareti-sevdi-1045528">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/magazin" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-2">
                                <div class="homeSlider4" id="homeSlider4">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/1af0bc6310532019.jpg');"></div>
                                                    <a class="full-link" href="fatih-terim-yonetimden-5-futbolcu-istedi-1045964">


                                                        Fatih Terim y&#246;netimden 5 futbolcu istedi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('http://www.gunes.com/images/gunes_logo-footer.png');"></div>
                                                    <a class="full-link" href="emre-mor-celta-vigo-ya-geri-donuyor-1045948">


                                                        Emre Mor, Celta Vigo’ya geri d&#246;n&#252;yor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/e3d4389510522019.jpg');"></div>
                                                    <a class="full-link" href="fenerbahceden-dev-transfer-harekati-1045954">


                                                        Fenerbah&#231;e&#39;den dev transfer harekatı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/c2d33bd510002019.jpg');"></div>
                                                    <a class="full-link" href="lazio-vedat-muriqi-icin-kesenin-agzini-acti-1045950">


                                                        Lazio, Vedat Muriqi i&#231;in kesenin ağzını a&#231;tı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/6c61ab2f10572019.jpg');"></div>
                                                    <a class="full-link" href="galatasarayda-imza-krizi-1045963">


                                                        Galatasaray&#39;da imza krizi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/2f45320a10592019.jpg');"></div>
                                                    <a class="full-link" href="leicester-cityden-caglar-soyuncuye-yeni-teklif-1045951">


                                                        Leicester City&#39;den &#199;ağlar S&#246;y&#252;nc&#252;&#39;ye yeni teklif
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/60787fe010552019.jpg');"></div>
                                                    <a class="full-link" href="barcelonadan-messiye-omurluk-teklif-1045961">


                                                        Barcelona&#39;dan Messi&#39;ye &#246;m&#252;rl&#252;k teklif
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="fatih-terim-yonetimden-5-futbolcu-istedi-1045964">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="emre-mor-celta-vigo-ya-geri-donuyor-1045948">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="fenerbahceden-dev-transfer-harekati-1045954">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="lazio-vedat-muriqi-icin-kesenin-agzini-acti-1045950">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="galatasarayda-imza-krizi-1045963">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="leicester-cityden-caglar-soyuncuye-yeni-teklif-1045951">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="barcelonadan-messiye-omurluk-teklif-1045961">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/spor" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-3">
                                <div class="homeSlider5" id="homeSlider5">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/e7c0179310452019.jpg');"></div>
                                                    <a class="full-link" href="2-cocuk-annesi-kadinin-supheli-olumu-1046046">



                                                        2 &#231;ocuk annesi kadının ş&#252;pheli &#246;l&#252;m&#252;!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/0b4d544d10052019.jpg');"></div>
                                                    <a class="full-link" href="ozel-harekat-polisi-uniformasiyla-yakalandi-1045939">



                                                        &#214;zel harekat polisi &#252;niformasıyla yakalandı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/a3cfadda10062019.jpg');"></div>
                                                    <a class="full-link" href="tum-uyarilara-ragmen-takmayan-suruculere-ceza-yagdi-bir-haftada-1-milyon-liralik-ceza-kesildi-1045938">



                                                        Kış lastiği takmayan 1742 araca bir haftada 1 milyon liralık ceza kesildi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/20f5ba2a10092019.jpg');"></div>
                                                    <a class="full-link" href="antalya-turizmde-yili-rekorla-kapatacak-1045940">



                                                        Antalya turizmde yılı rekorla kapatacak
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/09/3a2aa3da09372019.jpg');"></div>
                                                    <a class="full-link" href="doktorun-bogazini-kesti-ifadesi-soke-etti-1045734">



                                                        Doktorun boğazını kesti, ifadesi şoke etti
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/09/0fd050b409312019.jpg');"></div>
                                                    <a class="full-link" href="yer-istanbul-babasinin-silahiyla-ogrenci-yurdunu-kursunladi-1045725">



                                                        Yer: İstanbul... Babasının silahıyla &#246;ğrenci yurdunu kurşunladı!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/09/81a98f0b09252019.jpg');"></div>
                                                    <a class="full-link" href="is-bulamayinca-kendi-isini-kurdu-siparislere-yetisemiyor-1045657">



                                                        İş bulamayınca kendi işini kurdu! Siparişlere yetişemiyor!
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="2-cocuk-annesi-kadinin-supheli-olumu-1046046">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="ozel-harekat-polisi-uniformasiyla-yakalandi-1045939">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="tum-uyarilara-ragmen-takmayan-suruculere-ceza-yagdi-bir-haftada-1-milyon-liralik-ceza-kesildi-1045938">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="antalya-turizmde-yili-rekorla-kapatacak-1045940">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="doktorun-bogazini-kesti-ifadesi-soke-etti-1045734">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="yer-istanbul-babasinin-silahiyla-ogrenci-yurdunu-kursunladi-1045725">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="is-bulamayinca-kendi-isini-kurdu-siparislere-yetisemiyor-1045657">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/yasam" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-4">
                                <div class="homeSlider6" id="homeSlider6">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/e224b29c10422019.jpg');"></div>
                                                    <a class="full-link" href="rumkalenin-su-altinda-kalan-essiz-guzellikleri-ziyarete-acilacak-1046006">

                                                        Rumkale&#39;nin su altında kalan eşsiz g&#252;zellikleri ziyarete a&#231;ılacak
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/6b80514010402019.jpg');"></div>
                                                    <a class="full-link" href="turkiyede-kultur-harcamalari-artti-1046005">

                                                        T&#252;rkiye&#39;de k&#252;lt&#252;r harcamaları arttı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/57c4105310382019.jpg');"></div>
                                                    <a class="full-link" href="7-uluslararasi-ipekyolu-film-odulleri-sahiplerini-buldu-1046003">

                                                        &#39;7. Uluslararası İpekyolu Film &#214;d&#252;lleri&#39; sahiplerini buldu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/d243dee710192019.jpg');"></div>
                                                    <a class="full-link" href="akademisyen-ve-gazeteciler-nobel-edebiyat-odulunun-handkeden-geri-alinmasini-istedi-1045969">

                                                        Akademisyen ve gazeteciler Nobel Edebiyat &#214;d&#252;l&#252;&#39;n&#252;n Handke&#39;den geri alınmasını istedi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/aebac85f10162019.jpg');"></div>
                                                    <a class="full-link" href="drama-dalinda-3-netflix-yapimi-altin-kureye-aday-gosterildi-1045968">

                                                        &#39;Drama&#39; dalında 3 Netflix yapımı Altın K&#252;re&#39;ye aday g&#246;sterildi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/a39071ac10202019.jpg');"></div>
                                                    <a class="full-link" href="turkiyenin-stockholm-buyukelcisi-yunt-nobel-odul-torenine-katilmayacak-1045967">

                                                        T&#252;rkiye&#39;nin Stockholm B&#252;y&#252;kel&#231;isi Yunt Nobel &#214;d&#252;l T&#246;reni&#39;ne katılmayacak
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/09/42b600a709172019.jpg');"></div>
                                                    <a class="full-link" href="dtnin-yerli-oyunlarinda-biletlerin-yuzde-95i-satildi-1045778">

                                                        DT&#39;nin yerli oyunlarında biletlerin y&#252;zde 95&#39;i satıldı
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="rumkalenin-su-altinda-kalan-essiz-guzellikleri-ziyarete-acilacak-1046006">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="turkiyede-kultur-harcamalari-artti-1046005">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="7-uluslararasi-ipekyolu-film-odulleri-sahiplerini-buldu-1046003">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="akademisyen-ve-gazeteciler-nobel-edebiyat-odulunun-handkeden-geri-alinmasini-istedi-1045969">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="drama-dalinda-3-netflix-yapimi-altin-kureye-aday-gosterildi-1045968">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="turkiyenin-stockholm-buyukelcisi-yunt-nobel-odul-torenine-katilmayacak-1045967">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="dtnin-yerli-oyunlarinda-biletlerin-yuzde-95i-satildi-1045778">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/sanat" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                        </div>
                    </div>


                    <!--SAG TARAF -->
                    <div class="row">

                        <!--SAG TARAF 1. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <div id="div-gpt-ad-1428665429864-0" style="margin-bottom:20px;">
                                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-0'); });</script>
                            </div>
                            <!--SAG TARAF 1. SATIR 2. KOLON -->
                            <div class="gallery-block">
                                
                                
                            </div>
                            <!--large-headline bitti-->


                        </div>
                        <!--SAG TARAF 1. SATIR 2. KOLON BITTI -->
                    </div>
                                        <!--SAG TARAF 1. SATIR BITTI-->
                    <div class="row">
                        <!--SAG TARAF 2. SATIR -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 1. KOLON -->
                            <div class="encok_okunanlar">
                                <div class="encok_okunanlar-header">
                                    <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
                                </div>
                                <div id="mostreadnews">
                                    <div class="swiper-container">
                                        <ul class="swiper-wrapper">
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/teknoloji/turk-savunma-sanayi-buyumesini-surduruyor-basarilar-kuresel-ticaret-raporuna-girdi-1045980">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/280x157_63b651c5-768e-4a0d-80f9-cedcb55e5583.jpg" alt="T&#252;rk savunma sanayi b&#252;y&#252;mesini s&#252;rd&#252;r&#252;yor! Başarılar, k&#252;resel ticaret raporuna girdi">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/teknoloji/elon-muskun-cybertruck-ile-imtihani-1045933">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/10/280x157_9a09a8ce-7cad-413d-b5c5-604c501afb7c.jpg" alt="Elon Musk&#39;un &#39;Cybertruck&#39; ile başı dertte: G&#246;r&#252;nt&#252;leri sosyal medyaya d&#252;şt&#252;">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/teknoloji/selcuk-bayraktar-duyurdu-teknofest-2020-gaziantepte-duzenlenecek-1045859">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/09/280x157_861f9a8d-52bf-4bf7-8eee-b78852a378ef.jpg" alt="Sel&#231;uk Bayraktar duyurdu! TEKNOFEST ilk kez İstanbul dışında yapılacak">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/teknoloji/applei-tahttan-indirdi-iste-dunyanin-en-degerli-sirketi-1044814">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/06/280x157_7ac86ddf-6877-4522-b724-bf835a0b89bc.jpg" alt="Apple&#39;ı tahttan indirdi:.. İşte d&#252;nyanın en değerli şirketi">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/teknoloji/apple-2020de-bes-yeni-iphone-modeli-cikaracak-iddiasi-1044810">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/12/06/280x157_1c8c380b-b1e4-4b57-b51c-1e5d9489c24f.jpg" alt="Apple, 2020&#39;de beş yeni iPhone modeli &#231;ıkaracak&#39; iddiası">

                                                    </a>
                                                </li>

                                        </ul>
                                        <div id="slider4-pager">
                                            <ul>

                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/teknoloji/turk-savunma-sanayi-buyumesini-surduruyor-basarilar-kuresel-ticaret-raporuna-girdi-1045980">
                                                            T&#252;rk savunma sanayi b&#252;y&#252;mesini s&#252;rd&#252;r&#252;yor! Başarılar, k&#252;resel ticaret raporuna girdi
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/teknoloji/elon-muskun-cybertruck-ile-imtihani-1045933">
                                                            Elon Musk&#39;un &#39;Cybertruck&#39; ile başı dertte: G&#246;r&#252;nt&#252;leri sosyal medyaya d&#252;şt&#252;
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/teknoloji/selcuk-bayraktar-duyurdu-teknofest-2020-gaziantepte-duzenlenecek-1045859">
                                                            Sel&#231;uk Bayraktar duyurdu! TEKNOFEST ilk kez İstanbul dışında yapılacak
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/teknoloji/applei-tahttan-indirdi-iste-dunyanin-en-degerli-sirketi-1044814">
                                                            Apple&#39;ı tahttan indirdi:.. İşte d&#252;nyanın en değerli şirketi
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/teknoloji/apple-2020de-bes-yeni-iphone-modeli-cikaracak-iddiasi-1044810">
                                                            Apple, 2020&#39;de beş yeni iPhone modeli &#231;ıkaracak&#39; iddiası
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>
                                <!--mostreadnews bitti-->
                            </div>
                            <!--en cok okunanlar bitti-->

                        </div>
                        <!--SAG TARAF 2. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 2. KOLON -->


                            <div class="yazarlar">
                                <div class="right-headline-header">
                                    <h2><a id="Yazarlar" target="_blank" href="/yazarlar/">BUGÜN YAZANLAR</a></h2><a class="all-this-category" href="/tumyazarlar/">TÜMÜ</a>
                                    <div class="bothclear"></div>
                                </div>
                                <ul>

                                        <li>
                                            <a target="_blank" href="/yazarlar/ahmet-yenilmez/ey-parti-kuranlar-peter-handke-ye-nobel-odulu-verildi-1045853">
                                                <img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/gorseller/yazarfotos/dab620ad57b1e0842d44ead1aa0468a2.jpg" />
                                                <div class="yazar_yazi">
                                                    <h3>Ahmet Yenilmez</h3>Ey parti kuranlar Peter Handke’ye Nobel &#214;d&#252;l&#252; verildi!
                                                </div>
                                                <div class="clear"></div>
                                            </a>
                                        </li>

                                </ul>
                            </div>
                            <!--YAZARLAR BITTI -->

                        </div>
                        <!--SAG TARAF 2. SATIR 2. KOLON BITTI -->
                    </div>

                    <div class="row">
                        <!--SAG TARAF 3. SATIR -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 1. KOLON -->
                            <div class="showcase2">
                                <!-- /176558932/Gunes_Site_Geneli_Showcase_2 -->
                                <!--      <div id='div-gpt-ad-1428665429864-1' style=' width:300px; margin-left: auto; margin-right: auto;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-1');
                                        });
                                    </script>
                                </div> -->

                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 1. KOLON BITTI -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 2. KOLON -->
                            <div class="showcase3">
                                <!-- /176558932/Gunes_Anasayfa_300x600 -->
                                <!--     <div id='div-gpt-ad-1428665429864-3' style=' width:300px;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-3');
                                        });
                                    </script>
                                </div> -->
                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 2. KOLON BITTI -->
                    </div>
                    <!--SAG TARAF 3. SATIR BITTI-->

                </div>

            </div>

        </div>
        <!--container bitti-->
    </div>
    <div id="sag-kule">
        <!--   <div id='div-gpt-ad-1428665429864-9'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-9');
                });
            </script>
        </div> -->
    </div>
    <!--sag-kule bitti-->
    <div class="clear"></div>
</div>
<style>
    #div-gpt-ad-1574251190597-0{
      display:none;
    }
  </style> 
  <script>
    setTimeout(function(){
      $("#div-gpt-ad-1574251190597-0").show();
    },2000)
  </script>
  <div id='div-gpt-ad-1574251190597-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574251190597-0'); }); </script> </div>

    </div>
    
    <!--<div class="footer">
    <ul>
          <li>Gazeteler</li>
          <li><a target="_blank" href="http://www.aksam.com.tr/">Akşam</a></li>
          <li><a target="_blank" href="http://www.gunes.com/">Güneş</a></li>
        </ul>
    <ul>
          <li>Televizyon</li>
          <li><a target="_blank" href="http://www.tv360.com.tr/">360</a></li>
        </ul>
    <ul>
          <li>Dergiler</li>
          <li><a target="_blank" href="http://www.alem.com.tr/">Alem</a></li>
          <li><a target="_blank" href="http://www.platinonline.com/">Platin</a></li>
        </ul>
    <ul>
          <li>Radyolar</li>
          <li><a target="_blank" href="http://www.alemfm.com/">Alem FM</a></li>
          <li><a target="_blank" href="http://www.ligradyo.com.tr/">Lig Radyo</a></li>
        </ul>
    <ul>
          <li>Reklam</li>
          <li><a target="_blank" href="mailto:reklamgurubu@aksam.com.tr">Gazete Reklam</a></li>
          
        </ul>
    <ul>
          <li>Kurumsal</li>
          <li><a target="_blank" href="http://www.turkmedya.com.tr/">TürkMedya A.Ş.</a></li>
          <li><a target="_blank" href="/sayfa/kunye/">Künye</a></li>
        </ul>
    <ul>
          <li>İnsan Kaynakları</li>
          <li><a target="_blank" href="mailto:ik@turkmedya.com.tr">İş Başvurusu</a></li>
          <li><a href="http://www.aksam.com.tr" target="_blank">Haber</a></li>
        </ul>
    <ul>
          <li>Basın İlan K.</li>
          <li><a target="_blank" href="/basin-ilan-kurumu/">İlanlar</a></li>
    </ul>
    <div class="clear"></div>
</div>footer bitti-->

<div id="footer-sub">

    <div id="companylogos">
        <ul>
            <li><a class="spritestart-esmedya" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
            <li><a class="sprite-aksamlogo" href="http://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">Aksam Gazetesi</a></li>
            <li><a class="sprite-guneslogo" href="http://www.gunes.com" target="_blank" title="Güneş Gazetesi">Güneş Gazetesi</a></li>
            <li><a class="sprite-starlogo" href="http://www.star.com.tr" target="_blank" title="Star Gazetesi">Star Gazetesi</a></li>
            <li><a class="sprite-tv24logo" href="http://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
            <li><a class="sprite-tv360logo" href="http://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
            <li><a class="sprite-tv4logo" href="http://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
            <li><a class="sprite-alemdergilogo" href="http://www.alem.com.tr" target="_blank" title="Alem Dergisi">Alem Dergisi</a></li>
            <li><a class="sprite-platinlogo" href="http://www.platinonline.com" target="_blank" title="Platin Dergisi">Platin Dergisi</a></li>
            <li><a class="sprite-alemfmlogo" href="http://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
            <li><a class="sprite-ligradyologo" href="http://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">Lig Radyo</a></li>
            <li><a class="sprite-starmatbaa" href="http://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">Star Matbaacılık</a></li>
            <li><a class="sprite-esmedyadijital" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">TürkMedya Dijital</a></li>
            <div class="clear"></div>
        </ul>

    </div><!--companylogos bitti-->
    <div class="copyrightarea">
        <div class="bottomleftside">
            <a class="footer-logo" href="http://www.gunes.com" title="Güneş Gazetesi">
                <img src="/images/gunes_logo-footer.png">
            </a>
            <p>©Copyright 2019</p>
            <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
            <p style="display:block"><a href="/kunye/" target="_blank">Künye</a> | <a href="http://www.aksam.com.tr" target="_blank">Haber</a> | <a href="http://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a> | <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a></p>
        </div>
        <div class="bottomrightside">
            <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                
            </a>
            <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                
            </a>
        </div>
        <div class="clear"></div>
    </div>
    <div class="bothclear"></div>
    
	 
    <div id='div-gpt-ad-1515999091244-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-0'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-1' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-1'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-2' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-2'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-3' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-3'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-4' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-4'); });</script> </div>
    <div id='div-gpt-ad-1530771016218-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1530771016218-0'); });</script> </div>

</div><!--footer-sub bitti..-->


    


    
    
    <script src="https://www.gunes.com/scripts/jquery-min.js"></script>
    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "http://m.gunes.com/teknoloji/akinci-tiha-nin-ozellikleri-uc-farkli-modeli-olacak-1046021";
        }

        if ('' != "GalleryDetail")
        {

        
        // asenkron //
        (function () {
            var scr = document.createElement('script'); scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/bundles/jquery?v=uS7i6AnKTkgmuSM57J8ExmdrKgTN4sK8qaGExxJWJ6Q1';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
            })();

        }
    </script>
    <script src="/Content/assets/js/min/scripts-min.js?v=19"></script>

    

    <script type="text/javascript">
        (function () {
            var a = document.getElementsByTagName('script')[0],
                b = document.createElement('script');
            b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
            a.parentNode.insertBefore(b, a);
        })();
    </script>
    <!-- Yandex.Metrika counter -->
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('.main-menu li[data-name=' + $('#ctName').val() + ']').addClass('current');
        });
    </script>

</body>
</html>