<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="apple-touch-icon" href="/Content/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    

    <title>Jahovic, Yeni Malatyaspor'un yüzünü güldürüyor</title>
    <meta name="description" content="Süper Lig ekiplerinden BtcTurk Yeni Malatyasporun yeni transferi Adis Jahovic, attığı gollerle takımını sırtlıyor."/>
    <link rel="canonical" href="http://www.gunes.com/spor/jahovic-yeni-malatyasporun-yuzunu-gulduruyor-1020591" />
    <meta http-equiv="refresh" content="180;" /> 
<meta itemprop="datePublished" content="2019-09-16T13:19:38+03:00" />
<meta itemprop="dateModified" content="2019-09-16T13:21:47+03:00" />
<!--facebook dataları-->
<meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/200x113_ce864992-fa7c-477d-aa0c-07035359447d.jpg" /> 
<meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/640x360_ce864992-fa7c-477d-aa0c-07035359447d.jpg" /> 
<meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/640x360_ce864992-fa7c-477d-aa0c-07035359447d.jpg" /> 
<meta property="og:site_name" content="gunes.com" /> 
<meta property="og:title" content="Jahovic, Yeni Malatyaspor'un yüzünü güldürüyor " /> 
<meta property="og:url" content="https://www.gunes.com/spor/jahovic-yeni-malatyasporun-yuzunu-gulduruyor-1020591" /> 
<meta property="og:type" content="article" /> 
<meta property="fb:app_id" /> 
<meta property="fb:admins" /> 
<!--facebook dataları bitiş--> 
<!--twitter dataları başla --> 
<meta name="twitter:card" content="summary_large_image"> 
<meta name="twitter:site" content="@gunes_gazetesi"> 
<meta name="twitter:title" content="Jahovic, Yeni Malatyaspor'un yüzünü güldürüyor " />
<meta name="twitter:description" content="Haberin detayları için tıklayınız" /> 
<meta name="twitter:creator" content="@gunes_gazetesi"> 
<meta name="twitter:image:src" content= "https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/640x360_ce864992-fa7c-477d-aa0c-07035359447d.jpg" /> 
<meta name="twitter:domain" content="https://www.gunes.com/spor/jahovic-yeni-malatyasporun-yuzunu-gulduruyor-1020591" /> 
<!--twitter dataları bitiş --> 
<link rel="amphtml" href="https://www.gunes.com/amp/spor/jahovic-yeni-malatyasporun-yuzunu-gulduruyor-1020591" />

    
    
    
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/spor/jahovic-yeni-malatyasporun-yuzunu-gulduruyor-1020591" />




    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="icon">


    <link href="/Content/assets/css/main.css?v=4" rel="stylesheet" />
<script src="/Scripts/hls.js"></script>
    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
    </script>
	<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->







</head>
<body class="home">
<div id='div-gpt-ad-1448441511950-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448441511950-0'); }); </script> </div>
    <div class="shell">
	    <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
        </div>
        

<div class="g-header-1">
    <div class="header">
        <div class="container flex between">
            <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
            <div class="right-area flex">
                <div class="currency">
                    <div class="swiper-container swiper-container-vertical">
                        <ul class="swiper-wrapper">
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Bist 100<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">103195</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">5,7179</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Euro<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">6,3162</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Altın<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">276,3000</div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="wather flex middle">
                    <div class="city">
                        <a href="https://www.gunes.com/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu/">İstanbul</a>
                        <div class="value">14 / 22</div>
                    </div>
                    <div class="icon icon-weather-03"></div>
                </div>
                <div class="video flex header-colmn">
                    <a class="flex middle center" href="/video/">
                        <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                    </a>
                </div>
                <div class="photo header-colmn flex">
                    <a class="flex middle center" href="/foto-galeri/">
                        <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                    </a>
                </div>
                <div class="live header-colmn flex middle">
                    <a class="flex middle center live-button" href="/canli-yayin">
                        <div class="icon icon-video-play"></div>CANLI İZLE
                    </a>
                </div>
                <div class="whatsapp header-colmn">
                    <div class="swiper-container">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide flex middle">
                                <div class="flex middle flex middle">
                                    <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                </div>
                            </div>
                            <div class="swiper-slide flex middle">
                                <div class="flex middle">
                                    <div class="icon icon-bip"></div>0530 708 54 54
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="social-icons flex middle center">
                    <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi" target="_blank"></a><a class="icon icon-facebook" href="https://www.facebook.com/GunesGazete/" target="_blank"></a><a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/" target="_blank"></a><a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                    <div class="search-box flex between" id="search-wrapper">
                        <form action="/Category/AramaSonuc" method="get">
                            <input id="s" type="text" name="arananKelime" placeholder="Aranacak kelime" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav class="main-nav">
        <div class="container flex between">
            <ul class="main-menu flex">
                <li data-name="anasayfa"> <a href="/">ANA SAYFA</a></li>
                <li data-name="son-dakika"> <a href="/son-dakika">SON DAKİKA</a></li>
                <li data-name="gundem"> <a href="/gundem">GÜNDEM</a></li>
                <li data-name="ekonomi"> <a href="/ekonomi">EKONOMİ</a></li>
                <li data-name="yasam"> <a href="/yasam">YAŞAM</a></li>
                <li data-name="spor"> <a href="/spor">SPOR</a></li>
                <li data-name="dunya"> <a href="/dunya">DÜNYA</a></li>
                <li data-name="magazin"> <a href="/magazin">MAGAZİN</a></li>
                <li data-name="seyahat"> <a href="/seyahat">SEYAHAT</a></li>
                <li data-name="yazarlar"> <a href="/yazarlar">YAZARLAR</a></li>
            </ul>
            <div class="icons flex middle menu-button">
                <a class="flex middle menu-link" href="javascript:void(0)">
                    Menü
                    <div class="icon icon-menu"></div>
                </a>
                <div class="menu-box">
                    <ul class="flex column">
					<li data-name="ramazan"><a href="/ramazan">Ramazan</a></li>
                        <li data-name="gundem"><a href="/gundem">Gündem</a></li>
                        <li data-name="ekonomi"><a href="/ekonomi">Ekonomi</a></li>
                        <li data-name="yasam"><a href="/yasam">Yaşam</a></li>
                        <li data-name="spor"><a href="/spor">Spor</a></li>
                        <li data-name="sanat"><a href="/sanat">Sanat</a></li>
                        <li data-name="magazin"><a href="/magazin">Magazin</a></li>
                        <li data-name="seyahat"><a href="/seyahat">Seyahat</a></li>
                        <li data-name="dunya"><a href="/dunya">Dünya</a></li>
                        <li data-name="kunye"><a href="/kunye">Künye</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
</div>



<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">

                        <div class="swiper-slide ">
                            <a href="egitim/aof-yatay-gecis-kayitlari-basladi-aof-yatay-gecis-kayitlari-nasil-yapilir-1020602" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/ae9a7a6d-3ffe-4e9f-8ca4-38850bf883bd.jpg" alt="A&#214;F yatay ge&#231;iş kayıtları başladı! A&#214;F yatay ge&#231;iş kayıtları nasıl yapılır?" />
                                A&#214;F yatay ge&#231;iş kayıtları başladı! A&#214;F yatay ge&#231;iş kayıtları nasıl yapılır?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/basaksehir-ve-fatihte-sahte-icki-operasyonu-1020601" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/2b77a165-096a-4a36-847c-d097b0cb6a6b.jpg" alt="Başakşehir ve Fatih&#39;te sahte i&#231;ki operasyonu" />
                                Başakşehir ve Fatih&#39;te sahte i&#231;ki operasyonu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/g-saray-da-henuz-hazir-olmayan-futbolcularin-durumlari-teknik-heyeti-dusunduruyor-1020600" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/2890e87b16442019.jpg" alt="G.Saray’da hen&#252;z hazır olmayan futbolcuların durumları teknik heyeti d&#252;ş&#252;nd&#252;r&#252;yor" />
                                G.Saray’da hen&#252;z hazır olmayan futbolcuların durumları teknik heyeti d&#252;ş&#252;nd&#252;r&#252;yor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/son-dakika-bakan-akardan-onemli-gorusme-1020599" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/a0db6299-c51b-497f-9808-32956111bdba.jpg" alt="Son dakika: Bakan Akar&#39;dan &#246;nemli g&#246;r&#252;şme" />
                                Son dakika: Bakan Akar&#39;dan &#246;nemli g&#246;r&#252;şme
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/trabzonsporda-ekuban-sahalardan-2-ay-uzak-kalacak-1020598" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/bc318ed016342019.JPG" alt="Trabzonspor&#39;da Ekuban sahalardan 2 ay uzak kalacak" />
                                Trabzonspor&#39;da Ekuban sahalardan 2 ay uzak kalacak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/iranin-da-petrolunu-satabilmesi-halinde-abd-ile-muzakerelere-razi-olabilir-1020597" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/0d7ce62f-d13f-4cfe-a86f-6bb7c5827521.jpg" alt="&#39;İran&#39;ın da petrol&#252;n&#252; satabilmesi halinde ABD ile m&#252;zakerelere razı olabilir&#39;" />
                                &#39;İran&#39;ın da petrol&#252;n&#252; satabilmesi halinde ABD ile m&#252;zakerelere razı olabilir&#39;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/italyada-juventus-taraftar-gruplarina-operasyon-duzenlendi-1020596" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/e1021497-6242-43b0-807a-ae44837197a2.jpg" alt="İtalya&#39;da Juventus taraftar gruplarına operasyon d&#252;zenlendi" />
                                İtalya&#39;da Juventus taraftar gruplarına operasyon d&#252;zenlendi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/netanyahunun-gozu-simdi-de-filistin-kentinde-1020595" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/8aeb3a25-72a2-4215-99d6-17ff9e780817.jpg" alt="Netanyahu&#39;nun g&#246;z&#252; şimdi de Filistin kentinde!" />
                                Netanyahu&#39;nun g&#246;z&#252; şimdi de Filistin kentinde!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/sampiyonlar-ligine-simdiye-kadar-turkiyeden-5-takim-katildi-1020594" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/6c6a7586-9c0f-4b59-b01f-fba7823d7e26.jpg" alt=" Şampiyonlar Ligi&#39;ne şimdiye kadar T&#252;rkiye&#39;den 5 takım katıldı" />
                                 Şampiyonlar Ligi&#39;ne şimdiye kadar T&#252;rkiye&#39;den 5 takım katıldı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/besiktas-deplasmanda-kayip-1020593" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/0cb0a219-69d1-4acd-a60d-9cac7646c015.jpg" alt="Beşiktaş, deplasmanda kayıp" />
                                Beşiktaş, deplasmanda kayıp
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/jahovic-yeni-malatyasporun-yuzunu-gulduruyor-1020591" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/ce864992-fa7c-477d-aa0c-07035359447d.jpg" alt="Jahovic, Yeni Malatyaspor&#39;un y&#252;z&#252;n&#252; g&#252;ld&#252;r&#252;yor" />
                                Jahovic, Yeni Malatyaspor&#39;un y&#252;z&#252;n&#252; g&#252;ld&#252;r&#252;yor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="magazin/ahmet-kuralin-evlilik-hazirligi-yaptigi-cagla-gizem-celikin-evli-oldugu-iddia-edildi-1020590" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/a73a7f07-7e5f-483a-ac94-52df065d7fae.jpg" alt="Ahmet Kural&#39;ın evlilik hazırlığı yaptığı &#199;ağla Gizem &#199;elik&#39;in evli olduğu iddia edildi" />
                                Ahmet Kural&#39;ın evlilik hazırlığı yaptığı &#199;ağla Gizem &#199;elik&#39;in evli olduğu iddia edildi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/sampiyonlar-liginin-krali-ronaldo-1020589" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/6ab7bb5c-9215-4e03-aec7-4f617779483a.jpg" alt="Şampiyonlar Ligi&#39;nin &quot;kralı&quot; Ronaldo" />
                                Şampiyonlar Ligi&#39;nin &quot;kralı&quot; Ronaldo
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/club-brugge-galatasaray-macini-vincic-yonetecek-1020588" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/e834d39d-579c-4062-915b-545180e573c7.jpg" alt="Club Brugge-Galatasaray ma&#231;ını Vincic y&#246;netecek" />
                                Club Brugge-Galatasaray ma&#231;ını Vincic y&#246;netecek
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="saglik/sonbaharda-alerji-ataklarina-dikkat-1020587" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/bef2685b-4fe1-497e-aeab-531823b526f5.jpg" alt="Sonbaharda alerji ataklarına dikkat" />
                                Sonbaharda alerji ataklarına dikkat
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/trabzonsporun-savunmadaki-golcusu-novak-1020586" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/67c10aa6-6fe8-4e6e-8ffc-75e1204368df.jpg" alt="Trabzonspor&#39;un savunmadaki golc&#252;s&#252; Novak" />
                                Trabzonspor&#39;un savunmadaki golc&#252;s&#252; Novak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="sanat/saraybosnadaki-belgesel-festivalinin-oscar-umudu-1020584" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/96123522-ee2f-442e-82eb-444263053dc2.jpg" alt="Saraybosna&#39;daki belgesel festivalinin &#39;Oscar&#39; umudu" />
                                Saraybosna&#39;daki belgesel festivalinin &#39;Oscar&#39; umudu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/galatasaray-avrupada-100-galibiyet-pesinde-1020583" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/b21808f3-961b-42b1-91f8-4483ee9bc750.jpg" alt="Galatasaray, Avrupa&#39;da 100. galibiyet peşinde" />
                                Galatasaray, Avrupa&#39;da 100. galibiyet peşinde
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/aramco-saldirisi-sonrasi-suudi-guvenligi-1020582" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/6b95fd00-d698-4021-9f9c-b683d04debe5.jpg" alt="ARAMCO saldırısı sonrası Suudi g&#252;venliği" />
                                ARAMCO saldırısı sonrası Suudi g&#252;venliği
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/galatasaray-sampiyonlar-liginde-16-kez-gruplarda-1020581" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/fcf6d4c9-1edb-48c2-ad13-dd24b6033434.jpg" alt="Galatasaray, Şampiyonlar Ligi&#39;nde 16. kez gruplarda" />
                                Galatasaray, Şampiyonlar Ligi&#39;nde 16. kez gruplarda
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="foto-galeri/bmden-myanmara-arakan-soku-yeni-deliller-ortaya-cikti-1020580" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/ba5d8fd2-0db8-4d99-9172-8d425ebdd251.jpg" alt="BM&#39;den Myanmar&#39;a &#39;Arakan&#39; şoku! Yeni deliller ortaya &#231;ıktı" />
                                BM&#39;den Myanmar&#39;a &#39;Arakan&#39; şoku! Yeni deliller ortaya &#231;ıktı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/ligin-en-genci-golunu-de-atti-1020578" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/4bebe95a-bbb9-4773-a09f-6f384058793c.jpg" alt="Ligin en genci gol&#252;n&#252; de attı " />
                                Ligin en genci gol&#252;n&#252; de attı 
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/ibbde-isten-cikartilan-bir-grup-isci-chp-il-binasi-onunde-oturma-eylemine-basladi-1020577" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/10bb2a90-7fcb-40bb-b7bf-41e1ca82ef8a.jpg" alt="İBB&#39;de işten &#231;ıkartılan bir grup iş&#231;i CHP İl binası &#246;n&#252;nde oturma eylemine başladı" />
                                İBB&#39;de işten &#231;ıkartılan bir grup iş&#231;i CHP İl binası &#246;n&#252;nde oturma eylemine başladı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/saudi-aramco-saldirisinin-ardindan-rus-piyasalari-yukselise-gecti-1020576" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/d1909b46-2899-4972-84fc-0566a30bc2fc.jpg" alt="Saudi Aramco saldırısının ardından Rus piyasaları y&#252;kselişe ge&#231;ti" />
                                Saudi Aramco saldırısının ardından Rus piyasaları y&#252;kselişe ge&#231;ti
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>


        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
        
<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/spor",
    "name": ""
    }
    }]
    }
</script>

<input type="hidden" value="spor" id="ctName" />
<iframe style="width:0px; height:0px;" frameborder="0" src="https://www.gunes.com/ratingact/1020591"></iframe>
<div id="content-wrapper">
    <div id="sol-kule">
        <!--     <div id='div-gpt-ad-1428665429864-10'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-10');
                });
            </script>
        </div> -->
    </div>
    <div id="content">
        <!--container (top-headline'ı çevreleyen) bitti-->
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="g-detail-1">
                        <nav class="breadcrumb">
                            <ul class="flex">
                                <li><a href="/">Haberler</a></li>
                                <li>
                                    <a href="/spor/">

                                        Spor
                                    </a>
                                </li>
                                <li>
                                    <a href="">


                                        Jahovic, Yeni Malatyaspor&#39;un y&#252;z&#252;n&#252; g&#252;ld&#252;r&#252;yor
                                    </a>
                                </li>
                            </ul>
                        </nav>

                        <div class="subbar flex between middle margin-top-md">
                            <div class="date">16 Eyl&#252;l 2019 Pazartesi 13:19:38 | Son Güncelleme: 16 Eyl&#252;l 2019 Pazartesi 13:21:47</div>
                            <ul class="social flex">
                                <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/spor/jahovic-yeni-malatyasporun-yuzunu-gulduruyor-1020591', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                                <li><a class="icon icon-twitter" onclick="window.open('http://twitter.com/share?url=https://www.gunes.com/spor/jahovic-yeni-malatyasporun-yuzunu-gulduruyor-1020591&amp;text=Jahovic, Yeni Malatyasporun y&#252;z&#252;n&#252; g&#252;ld&#252;r&#252;yor;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                            </ul>
                        </div>
                        <h1 class="title">
                            Jahovic, Yeni Malatyaspor&#39;un y&#252;z&#252;n&#252; g&#252;ld&#252;r&#252;yor
                        </h1>
                        <div class="img">
                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/640x360_ce864992-fa7c-477d-aa0c-07035359447d.jpg" />
                        </div>
                        <h2 class="spot">
                            S&#252;per Lig ekiplerinden BtcTurk Yeni Malatyaspor&#39;un yeni transferi Adis Jahovic, attığı gollerle takımını sırtlıyor.
                        </h2>
                        <div id="div-gpt-ad-1546440278947-0" align=center>
                            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1546440278947-0'); });</script>
                        </div>

                        <div class="detail">
                            
                            <p>Yaz transfer d&ouml;neminde sarı-siyahlıların Konyaspor&#39;dan renklerine bağladığı Makedon forvet, sezona iyi başladı.</p>

<p>UEFA Avrupa Ligi ve S&uuml;per Lig&#39;de forma giydiği 8 ma&ccedil;ta da 90 dakika sahada kalan Jahovic, g&ouml;sterdiği performansla dikkatleri &uuml;zerine &ccedil;ekti.</p>

<p><strong>- 8 ma&ccedil;ta 6 kez fileleri havalandırdı</strong></p>

<p>UEFA Avrupa Ligi 2. eleme turunda Slovenya ekibi Olimpija Ljubljana ile oynanan iki ma&ccedil;ta birer gol atan Jahovic, 3. eleme turunda Malatya&#39;da Sırbistan temsilcisi Partizan ile yapılan karşılaşmada da bir kez ağları havalandırdı.</p>

<p>S&uuml;per Lig&#39;de ise sezonun ilk ma&ccedil;ında Medipol Başakşehir karşısında takımını 2-0 &ouml;ne ge&ccedil;iren gol&uuml; atan Jahovic, Aytemiz Alanyaspor ve MKE Ankarag&uuml;c&uuml; karşılaşmalarında da fileleri birer kez havalandırmayı başardı. Jahovic, b&ouml;ylece resmi ma&ccedil;larda gol sayısını 6&#39;ya y&uuml;kseltti.</p>

<p>Attığı goller ve performansıyla g&ouml;z dolduran Makedon forvet, sadece UEFA Avrupa Ligi 3. eleme turunda deplasmanda Partizan ile yapılan karşılaşmanın yanı sıra S&uuml;per Lig&#39;in 2. haftasında dış sahada Trabzonspor ile oynanan m&uuml;sabakada fileleri havalandıramadı.</p>

<p><strong>- 15 gol&uuml;n 6&#39;sında Jahovic&#39;in imzası var</strong></p>

<p>Ge&ccedil;en sezon S&uuml;per Lig&#39;de g&ouml;sterdiği performansla UEFA Avrupa Ligi elemelerine katılma hakkı kazanan, 2. eleme turunda Slovenya temsilcisi Olimpija Ljubljana&#39;yı kupanın dışına iten ancak 3. eleme turunda Sırbistan temsilcisi Partizan&#39;a elenerek Avrupa macerası sona eren Yeni Malatyaspor&#39;un hem Avrupa&#39;da hem de ligde gol y&uuml;k&uuml;n&uuml; Jahovic sırtlıyor.</p>

<p>Sarı-siyahlı takımın iki kulvarda oynadığı ma&ccedil;larda attığı 15 gol&uuml;n 6&#39;sını Jahovic kaydetti. Malatya ekibinde ayrıca Guilherme ve Thievy Bifouma 2&#39;şer, Arturo Mina, Issam Chebake, Moryke Fofana, Eren Tozlu ve Mitchell Donald ise birer golle takımlarına skor katkısı sağladı.</p>

<p><strong>- &quot;Artık rakibi karşılayan değil, oynayan bir takım var&quot;</strong></p>

<p>Yeni Malatyaspor Kul&uuml;b&uuml; Basın S&ouml;zc&uuml;s&uuml; Hakkı &Ccedil;elikel, deplasmanda yaptıkları MKE Ankarag&uuml;c&uuml; ma&ccedil;ında &ccedil;ok iyi performans sergileyerek karşılaşmadan 3 puanla ayrıldıklarını s&ouml;yledi.</p>

<p>Karşılaşmanın ilk dakikasından son dakikasına kadar iyi m&uuml;cadele ettiklerini aktaran &Ccedil;elikel, &quot;MKE Ankarag&uuml;c&uuml; ma&ccedil;ından galibiyetle ayrıldığımız i&ccedil;in mutluyuz. Bu galibiyete ihtiyacımız vardı.&quot; diye konuştu.</p>

<p>&Ccedil;elikel, karşılaşmada t&uuml;m futbolcuların en iyi şekilde performansını sahaya yansıttığını dile getirerek, &quot;Artık sahada eskisi gibi karşılayan değil oynayan bir Yeni Malatyaspor var. İlerleyen g&uuml;nlerde daha iyi seviyelere geleceğiz.&quot; değerlendirmesinde bulundu.</p>

<p><strong>Milli ma&ccedil;lar nedeniyle lige verilen arayı en iyi şekilde değerlendirdiklerini belirten &Ccedil;elikel, ş&ouml;yle devam etti:</strong></p>

<p>&quot;Milli ma&ccedil; arası &ccedil;ok faydalı geldi. Bunu MKE Ankarag&uuml;c&uuml; ma&ccedil;ında g&ouml;rd&uuml;k. Bu galibiyet, Galatasaray ile oynayacağımız ma&ccedil; &ouml;ncesi &ccedil;ok iyi oldu, takıma moral oldu. Galatasaray ma&ccedil;ına moralli başlayıp, o karşılaşmadan da galibiyetle ayrılmayı hedefliyoruz.&quot;</p>

<p><strong>- &quot;Futbolcularımızın tamamından memnunuz&quot;</strong></p>

<p>&Ccedil;elikel, Adis Jahovic gibi yeni transferlerin tamamının takıma faydalı olduğunu aktararak, &quot;Adis Jahovic&#39;i takıma faydalı olacağına inandığımız i&ccedil;in transfer etmiştik. Diğer transferlerimiz gibi Jahovic&#39;in performansından da &ccedil;ok memnunuz. Biz bir takım oyunu oynamaya &ccedil;alışıyoruz. Birey olarak değil, genel anlamda futbolcularımızın tamamından memnunuz. İnşallah bu hafta sahamızda oynayacağımız Galatasaray ma&ccedil;ından da aynı performansı sergileriz.&quot; şeklinde konuştu.</p>

<p>&Ccedil;elikel, Galatasaray ma&ccedil;ına t&uuml;m taraftarları beklediklerini kaydederek, &quot;T&uuml;m taraftarı trib&uuml;ne bekliyoruz. Taraftar varsa biz varız, onlar yoksa biz yokuz. Taraftar bizi hırslandıran en b&uuml;y&uuml;k g&uuml;&ccedil;. Taraftarımız bizi ma&ccedil;larda yalnız bırakmasın.&quot; ifadelerini kullandı.&nbsp; (AA)</p>

                        </div>
                    </div>
                    <!-- /21664179734/gunes_native_1 -->
                    <div class="flex between margin-bottom-md">

                        <div id='div-gpt-ad-1551351234741-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                            </script>
                        </div>
                    </div>
                    <iframe src="https://www.gunes.com/Home/Frame" style="width:100%;" height="450" scrolling="no"></iframe>

                    


                    <!-- /21664179734/gunes_native_600x500 -->
                    <div id='div-gpt-ad-1564744823129-0' style='width: 600px; height: 500px;'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1564744823129-0'); });
                        </script>
                    </div>
                </div>
                <div class="col-4">
                    <div class="main-tab-slider margin-bottom-md">
                        <header class="homeSliderTab">
                            <ul class="tabxs flex color-white fw7">
                                <li class="tabx tc cp active" data-tab="widget-tab-1">
                                    MAGAZİN
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-2">
                                    SPOR
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-3">
                                    YAŞAM
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-4">
                                    SANAT
                                </li>
                            </ul>
                        </header>
                        <div class="tab-main">
                            <div class="tab-contentx" id="widget-tab-1">
                                <div class="homeSlider3" id="homeSlider3">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/19c99a9116482019.jpg');"></div>
                                                    <a class="full-link" href="cok-heyecanliyim-1020416">
                                                        &#199;ok heyecanlıyım
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/6421f44a16522019.jpg');"></div>
                                                    <a class="full-link" href="onlar-erdi-muradina-1020415">
                                                        Onlar erdi muradına
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/ab86867e16422019.jpg');"></div>
                                                    <a class="full-link" href="yaza-veda-kisa-merhaba-1020420">
                                                        Yaza veda kışa merhaba
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/83f6f2f516572019.jpg');"></div>
                                                    <a class="full-link" href="zaradan-evlilik-aciklamasi-1020490">
                                                        Zara&#39;dan evlilik a&#231;ıklaması
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/93b4911816542019.jpg');"></div>
                                                    <a class="full-link" href="kenan-imirzalioglu-na-haftalik-250-bin-tllik-yeni-teklif-1020489">
                                                        Kenan İmirzalıoğlu’na haftalık 250 bin TL&#39;lik yeni teklif
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/1a3d4be716102019.jpg');"></div>
                                                    <a class="full-link" href="izmir-yolcusu-1020419">
                                                        İzmir yolcusu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/15/3ca610d515142019.jpg');"></div>
                                                    <a class="full-link" href="ispanyada-gezi-terapisi-1020246">
                                                        İspanya&#39;da gezi terapisi
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="cok-heyecanliyim-1020416">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="onlar-erdi-muradina-1020415">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="yaza-veda-kisa-merhaba-1020420">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="zaradan-evlilik-aciklamasi-1020490">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="kenan-imirzalioglu-na-haftalik-250-bin-tllik-yeni-teklif-1020489">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="izmir-yolcusu-1020419">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="ispanyada-gezi-terapisi-1020246">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/magazin" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-2">
                                <div class="homeSlider4" id="homeSlider4">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/bc318ed016342019.JPG');"></div>
                                                    <a class="full-link" href="trabzonsporda-ekuban-sahalardan-2-ay-uzak-kalacak-1020598">


                                                        Trabzonspor&#39;da Ekuban şoku
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/31cfd58816252019.jpg');"></div>
                                                    <a class="full-link" href="terim-brugge-maci-oncesi-luyindama-ve-marcaoyu-uyardi-1020503">


                                                        Terim&#39;den Brugge ma&#231;ı &#246;ncesi 2 oyuncuya uyarı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/e1e58f1a16502019.jpg');"></div>
                                                    <a class="full-link" href="demirorenin-yeniden-besiktas-baskanligina-aday-olacagi-iddia-edildi-1020486">


                                                        Beşiktaş başkanlığı i&#231;in d&#252;ğmeye bastı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/aadbbc9f16132019.jpg');"></div>
                                                    <a class="full-link" href="terimin-3-maclik-cezasiyla-ilgili-ozdemir-ikincisinde-ciddi-kararlar-almayi-dusunuyoruz-1020462">


                                                        &#214;zdemir&#39;den Terim a&#231;ıklaması: Ciddi kararlar almayı d&#252;ş&#252;n&#252;yoruz
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/7738ed5616582019.jpg');"></div>
                                                    <a class="full-link" href="lens-in-kadroya-alinmamasinin-arkasindaki-sir-perdesi-aralandi-1020455">


                                                        Kadroya alınmamasının arkasındaki sır perdesi aralandı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/1ef8574316512019.JPG');"></div>
                                                    <a class="full-link" href="falcao-a-harfini-bitirdi-1020451">


                                                        Falcao &quot;A harfini&quot; bitirdi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/bf3ebfba16442019.jpg');"></div>
                                                    <a class="full-link" href="diyarbakir-daki-annelere-destek-1020400">


                                                        Diyarbakır’daki annelere destek
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="trabzonsporda-ekuban-sahalardan-2-ay-uzak-kalacak-1020598">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="terim-brugge-maci-oncesi-luyindama-ve-marcaoyu-uyardi-1020503">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="demirorenin-yeniden-besiktas-baskanligina-aday-olacagi-iddia-edildi-1020486">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="terimin-3-maclik-cezasiyla-ilgili-ozdemir-ikincisinde-ciddi-kararlar-almayi-dusunuyoruz-1020462">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="lens-in-kadroya-alinmamasinin-arkasindaki-sir-perdesi-aralandi-1020455">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="falcao-a-harfini-bitirdi-1020451">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="diyarbakir-daki-annelere-destek-1020400">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/spor" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-3">
                                <div class="homeSlider5" id="homeSlider5">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/7f5f219d16442019.jpg');"></div>
                                                    <a class="full-link" href="sultangazi-de-cocuk-gelin-son-anda-kurtarildi-1020567">



                                                        &#199;ocuk gelin son anda kurtarıldı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/65560b4416192019.jpg');"></div>
                                                    <a class="full-link" href="gocek-te-luks-yat-cayir-cayir-yandi-1020474">



                                                        G&#246;cek’te yat yangını! L&#252;ks yat cayır cayır yandı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/a50ff1a716072019.jpg');"></div>
                                                    <a class="full-link" href="mide-kucultme-ameliyati-sonu-oldu-1020475">



                                                        Mide k&#252;&#231;&#252;ltme ameliyatı sonu oldu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/68a601af16022019.jpg');"></div>
                                                    <a class="full-link" href="tuncelide-operasyon-1-terorist-silahi-ile-birlikte-etkisiz-hale-getirildi-1020436">



                                                        Tunceli&#39;de operasyon! 
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/b61b549616572019.jpg');"></div>
                                                    <a class="full-link" href="pendikte-feci-kaza-cantasini-eline-aldi-dakikalarca-birakamadi-1020426">



                                                        Pendik&#39;te feci kaza: &#199;antasını eline aldı, dakikalarca bırakamadı 
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/93c4552216552019.jpg');"></div>
                                                    <a class="full-link" href="otomatik-silahla-avm-kursunlayan-zanlilar-gozaltina-alindi-1020424">



                                                        İstanbul&#39;da hareketli dakikalar: L&#252;ks ara&#231;la geldiler, AVM&#39;yi kurşunladılar
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/46d50ba716592019.jpg');"></div>
                                                    <a class="full-link" href="bodrum-da-makilik-alanda-korkutan-yangin-1020430">



                                                        Bodrum’da makilik alanda korkutan yangın
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="sultangazi-de-cocuk-gelin-son-anda-kurtarildi-1020567">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="gocek-te-luks-yat-cayir-cayir-yandi-1020474">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="mide-kucultme-ameliyati-sonu-oldu-1020475">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="tuncelide-operasyon-1-terorist-silahi-ile-birlikte-etkisiz-hale-getirildi-1020436">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="pendikte-feci-kaza-cantasini-eline-aldi-dakikalarca-birakamadi-1020426">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="otomatik-silahla-avm-kursunlayan-zanlilar-gozaltina-alindi-1020424">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="bodrum-da-makilik-alanda-korkutan-yangin-1020430">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/yasam" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-4">
                                <div class="homeSlider6" id="homeSlider6">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/4418874b16102019.jpg');"></div>
                                                    <a class="full-link" href="sumela-gecmiste-surgun-yeriymis-1020547">

                                                        S&#252;mela ge&#231;mişte s&#252;rg&#252;n yeriymiş
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/8b72baf616382019.jpg');"></div>
                                                    <a class="full-link" href="yesilcamin-feriti-tarik-akan-1020443">

                                                        &#39;Yeşil&#231;am&#39;ın Ferit&#39;i: Tarık Akan
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/08364bcd16442019.jpg');"></div>
                                                    <a class="full-link" href="yazar-isik-ogutcu-orhan-kemalin-dogum-gununu-hic-kutlamadik-1020445">

                                                        &quot;Orhan Kemal&#39;in doğum g&#252;n&#252;n&#252; hi&#231; kutlamadık&quot;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/d87a6c4b16422019.jpg');"></div>
                                                    <a class="full-link" href="afrodisias-uluslararasi-festivalle-tanitilacak-1020444">

                                                        Afrodisias uluslararası festivalle tanıtılacak
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/2e70b13816372019.jpg');"></div>
                                                    <a class="full-link" href="vkurator-kahraman-koleksiyonlarin-kamusal-birikimler-olduguna-inaniyorum-1020442">

                                                        &quot;Koleksiyonların kamusal birikimler olduğuna inanıyorum&quot;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/9a74215916342019.jpg');"></div>
                                                    <a class="full-link" href="medeniyetler-besigi-ani-sonbaharda-bir-baska-guzel-1020441">

                                                        Medeniyetler Beşiği&#39; Ani sonbaharda bir başka g&#252;zel
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/09/15/b45bbfb915212019.jpg');"></div>
                                                    <a class="full-link" href="her-bir-heykel-icin-4-bin-metre-uzunlugunda-metal-cubuk-kullandi-1020335">

                                                        Her bir heykel i&#231;in 4 bin metre uzunluğunda metal &#231;ubuk kullandı
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="sumela-gecmiste-surgun-yeriymis-1020547">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="yesilcamin-feriti-tarik-akan-1020443">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="yazar-isik-ogutcu-orhan-kemalin-dogum-gununu-hic-kutlamadik-1020445">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="afrodisias-uluslararasi-festivalle-tanitilacak-1020444">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="vkurator-kahraman-koleksiyonlarin-kamusal-birikimler-olduguna-inaniyorum-1020442">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="medeniyetler-besigi-ani-sonbaharda-bir-baska-guzel-1020441">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="her-bir-heykel-icin-4-bin-metre-uzunlugunda-metal-cubuk-kullandi-1020335">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/sanat" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                        </div>
                    </div>


                    <!--SAG TARAF -->
                    <div class="row">

                        <!--SAG TARAF 1. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <div id="div-gpt-ad-1428665429864-0" style="margin-bottom:20px;">
                                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-0'); });</script>
                            </div>
                            <!--SAG TARAF 1. SATIR 2. KOLON -->
                            <div class="gallery-block">
                                
                                
                            </div>
                            <!--large-headline bitti-->


                        </div>
                        <!--SAG TARAF 1. SATIR 2. KOLON BITTI -->
                    </div>
                        <div class="row">
                            <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="showcase2">
                                    <iframe name=BIKADV src="https://www.ligradyo.com.tr/CanliRadyo"
                                            width="100%" height="220" frameborder="0" scrolling="no" style="height:220px"></iframe>
                                </div>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                                <div class="showcase2" style="margin-left:10px">
                                    <iframe name=BIKADV src="https://www.aksam.com.tr/macmerkezi/fixture6.asp"
                                            width="110%" height="720" frameborder="0" scrolling="no"></iframe>
                                </div>
                            </div>
                        </div>
                                            <div class="sidebar">
                            <a class="twitter-timeline" href="https://twitter.com/SporGunes" data-widget-id="672759651574939649">@SporGunes tarafından gönderilen tweetler</a>
                            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
                        </div>
                    <!--SAG TARAF 1. SATIR BITTI-->
                    <div class="row">
                        <!--SAG TARAF 2. SATIR -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 1. KOLON -->
                            <div class="encok_okunanlar">
                                <div class="encok_okunanlar-header">
                                    <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
                                </div>
                                <div id="mostreadnews">
                                    <div class="swiper-container">
                                        <ul class="swiper-wrapper">
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/spor/g-saray-da-henuz-hazir-olmayan-futbolcularin-durumlari-teknik-heyeti-dusunduruyor-1020600">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/280x157_105df2af-f5ed-4e5a-98bc-ebfc96ecb605.jpg" alt="G.Saray’da hen&#252;z hazır olmayan futbolcuların durumları teknik heyeti d&#252;ş&#252;nd&#252;r&#252;yor">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/spor/muric-icin-dudak-ucuklatan-rakam-100-milyon-euro-1020466">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/16/280x157_981823b8-7c0f-43b4-81e6-fde5754e9113.jpg" alt="Muri&#231; i&#231;in dudak u&#231;uklatan rakam! 100 milyon Euro">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/spor/del-bosque-sendromu-1020402">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/15/280x157_8994308b-407e-461a-8e1d-013ddf618a71.jpg" alt="Del Bosque sendromu">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/spor/fenerbahcenin-yildizi-alanyaspor-macinda-yok-1020311">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/15/280x157_b3ccf966-3279-4a3e-8a27-aec00172868b.jpg" alt="Fenerbah&#231;e&#39;nin yıldızı Alanyaspor ma&#231;ında yok">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/spor/galatasarayin-avrupadaki-rakipleri-ne-yapti-1020279">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/09/15/280x157_a95dc893-cee6-406b-9866-98cea81238d2.jpg" alt="Galatasaray&#39;ın Avrupa&#39;daki rakipleri ne yaptı?">

                                                    </a>
                                                </li>

                                        </ul>
                                        <div id="slider4-pager">
                                            <ul>

                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/spor/g-saray-da-henuz-hazir-olmayan-futbolcularin-durumlari-teknik-heyeti-dusunduruyor-1020600">
                                                            G.Saray’da hen&#252;z hazır olmayan futbolcuların durumları teknik heyeti d&#252;ş&#252;nd&#252;r&#252;yor
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/spor/muric-icin-dudak-ucuklatan-rakam-100-milyon-euro-1020466">
                                                            Muri&#231; i&#231;in dudak u&#231;uklatan rakam! 100 milyon Euro
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/spor/del-bosque-sendromu-1020402">
                                                            Del Bosque sendromu
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/spor/fenerbahcenin-yildizi-alanyaspor-macinda-yok-1020311">
                                                            Fenerbah&#231;e&#39;nin yıldızı Alanyaspor ma&#231;ında yok
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/spor/galatasarayin-avrupadaki-rakipleri-ne-yapti-1020279">
                                                            Galatasaray&#39;ın Avrupa&#39;daki rakipleri ne yaptı?
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>
                                <!--mostreadnews bitti-->
                            </div>
                            <!--en cok okunanlar bitti-->

                        </div>
                        <!--SAG TARAF 2. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 2. KOLON -->


                            <div class="yazarlar">
                                <div class="right-headline-header">
                                    <h2><a id="Yazarlar" target="_blank" href="/yazarlar/">BUGÜN YAZANLAR</a></h2><a class="all-this-category" href="/tumyazarlar/">TÜMÜ</a>
                                    <div class="bothclear"></div>
                                </div>
                                <ul>

                                        <li>
                                            <a target="_blank" href="/yazarlar/kamil-anahar/kacan-balik-buyuk-olur-1020398">
                                                <img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/gorseller/yazarfotos/df7c0a3fa59809752be392c52c4a0559.jpg" />
                                                <div class="yazar_yazi">
                                                    <h3>Kamil  Anahar</h3>Ka&#231;an balık b&#252;y&#252;k olur
                                                </div>
                                                <div class="clear"></div>
                                            </a>
                                        </li>

                                </ul>
                            </div>
                            <!--YAZARLAR BITTI -->

                        </div>
                        <!--SAG TARAF 2. SATIR 2. KOLON BITTI -->
                    </div>

                    <div class="row">
                        <!--SAG TARAF 3. SATIR -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 1. KOLON -->
                            <div class="showcase2">
                                <!-- /176558932/Gunes_Site_Geneli_Showcase_2 -->
                                <!--      <div id='div-gpt-ad-1428665429864-1' style=' width:300px; margin-left: auto; margin-right: auto;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-1');
                                        });
                                    </script>
                                </div> -->

                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 1. KOLON BITTI -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 2. KOLON -->
                            <div class="showcase3">
                                <!-- /176558932/Gunes_Anasayfa_300x600 -->
                                <!--     <div id='div-gpt-ad-1428665429864-3' style=' width:300px;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-3');
                                        });
                                    </script>
                                </div> -->
                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 2. KOLON BITTI -->
                    </div>
                    <!--SAG TARAF 3. SATIR BITTI-->

                </div>

            </div>

        </div>
        <!--container bitti-->
    </div>
    <div id="sag-kule">
        <!--   <div id='div-gpt-ad-1428665429864-9'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-9');
                });
            </script>
        </div> -->
    </div>
    <!--sag-kule bitti-->
    <div class="clear"></div>
</div>


    </div>
    
    <!--<div class="footer">
    <ul>
          <li>Gazeteler</li>
          <li><a target="_blank" href="http://www.aksam.com.tr/">Akşam</a></li>
          <li><a target="_blank" href="http://www.gunes.com/">Güneş</a></li>
        </ul>
    <ul>
          <li>Televizyon</li>
          <li><a target="_blank" href="http://www.tv360.com.tr/">360</a></li>
        </ul>
    <ul>
          <li>Dergiler</li>
          <li><a target="_blank" href="http://www.alem.com.tr/">Alem</a></li>
          <li><a target="_blank" href="http://www.platinonline.com/">Platin</a></li>
        </ul>
    <ul>
          <li>Radyolar</li>
          <li><a target="_blank" href="http://www.alemfm.com/">Alem FM</a></li>
          <li><a target="_blank" href="http://www.ligradyo.com.tr/">Lig Radyo</a></li>
        </ul>
    <ul>
          <li>Reklam</li>
          <li><a target="_blank" href="mailto:reklamgurubu@aksam.com.tr">Gazete Reklam</a></li>
          
        </ul>
    <ul>
          <li>Kurumsal</li>
          <li><a target="_blank" href="http://www.turkmedya.com.tr/">TürkMedya A.Ş.</a></li>
          <li><a target="_blank" href="/sayfa/kunye/">Künye</a></li>
        </ul>
    <ul>
          <li>İnsan Kaynakları</li>
          <li><a target="_blank" href="mailto:ik@turkmedya.com.tr">İş Başvurusu</a></li>
          <li><a href="http://www.aksam.com.tr" target="_blank">Haber</a></li>
        </ul>
    <ul>
          <li>Basın İlan K.</li>
          <li><a target="_blank" href="/basin-ilan-kurumu/">İlanlar</a></li>
    </ul>
    <div class="clear"></div>
</div>footer bitti-->

<div id="footer-sub">

    <div id="companylogos">
        <ul>
            <li><a class="spritestart-esmedya" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
            <li><a class="sprite-aksamlogo" href="http://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">Aksam Gazetesi</a></li>
            <li><a class="sprite-guneslogo" href="http://www.gunes.com" target="_blank" title="Güneş Gazetesi">Güneş Gazetesi</a></li>
            <li><a class="sprite-starlogo" href="http://www.star.com.tr" target="_blank" title="Star Gazetesi">Star Gazetesi</a></li>
            <li><a class="sprite-tv24logo" href="http://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
            <li><a class="sprite-tv360logo" href="http://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
            <li><a class="sprite-tv4logo" href="http://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
            <li><a class="sprite-alemdergilogo" href="http://www.alem.com.tr" target="_blank" title="Alem Dergisi">Alem Dergisi</a></li>
            <li><a class="sprite-platinlogo" href="http://www.platinonline.com" target="_blank" title="Platin Dergisi">Platin Dergisi</a></li>
            <li><a class="sprite-alemfmlogo" href="http://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
            <li><a class="sprite-ligradyologo" href="http://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">Lig Radyo</a></li>
            <li><a class="sprite-starmatbaa" href="http://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">Star Matbaacılık</a></li>
            <li><a class="sprite-esmedyadijital" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">TürkMedya Dijital</a></li>
            <div class="clear"></div>
        </ul>

    </div><!--companylogos bitti-->
    <div class="copyrightarea">
        <div class="bottomleftside">
            <a class="footer-logo" href="http://www.gunes.com" title="Güneş Gazetesi">
                <img src="/images/gunes_logo-footer.png">
            </a>
            <p>©Copyright 2019</p>
            <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
            <p style="display:block"><a href="/kunye/" target="_blank">Künye</a> | <a href="http://www.aksam.com.tr" target="_blank">Haber</a> | <a href="http://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a> | <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a></p>
        </div>
        <div class="bottomrightside">
            <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                
            </a>
            <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                
            </a>
        </div>
        <div class="clear"></div>
    </div>
    <div class="bothclear"></div>
    

    <div id='div-gpt-ad-1515999091244-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-0'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-1' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-1'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-2' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-2'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-3' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-3'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-4' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-4'); });</script> </div>
    <div id='div-gpt-ad-1530771016218-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1530771016218-0'); });</script> </div>

</div><!--footer-sub bitti..-->


    


    
    
    <script src="https://www.gunes.com/scripts/jquery-min.js"></script>
    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "http://m.gunes.com/spor/jahovic-yeni-malatyasporun-yuzunu-gulduruyor-1020591";
        }

        if ('' != "GalleryDetail")
        {

        
        // asenkron //
        (function () {
            var scr = document.createElement('script'); scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/bundles/jquery?v=uS7i6AnKTkgmuSM57J8ExmdrKgTN4sK8qaGExxJWJ6Q1';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
            })();

        }
    </script>
    <script src="/Content/assets/js/min/scripts-min.js?v=19"></script>

    

    <script type="text/javascript">
        (function () {
            var a = document.getElementsByTagName('script')[0],
                b = document.createElement('script');
            b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
            a.parentNode.insertBefore(b, a);
        })();
    </script>
    <!-- Yandex.Metrika counter -->
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('.main-menu li[data-name=' + $('#ctName').val() + ']').addClass('current');
        });
    </script>

</body>
</html>