<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="apple-touch-icon" href="/Content/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    

    <title>Sağlık Bakanlığı yerli aşı üretimine odaklandı</title>
    <meta name="description" content="Sağlık Bakan Yardımcısı Prof. Dr. Emine Alp Meşe, Sağlık Bakanlığı olarak Türkiyede yerli imkanlarla aşı geliştirilmesi konusunda çalışma yaptıklarını belirterek, Özellikle suçiçeği ve Hepatit A aşısı şu an önceliklerimiz arasında. Türkiye Sağlık Enstitüleri Başkanlığı (TÜSEB) olarak yerli ilaç üretim ve aşı üretim çağrılarına başladık. Ürüne dönüşecek bir araştırma var ise TÜSEB ile bunu maddi olarak destekleyeceğiz. dedi."/>
    <link rel="canonical" href="http://www.gunes.com/saglik/saglik-bakanligi-yerli-asi-uretimine-odaklandi-1008808" />
    <meta http-equiv="refresh" content="180;" /> 
<meta itemprop="datePublished" content="2019-08-06T09:18:08+03:00" />
<meta itemprop="dateModified" content="2019-08-06T09:19:55+03:00" />
<!--facebook dataları-->
<meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/200x113_9ce73272-fdd7-47ee-b74c-fc25a8008be4.jpg" /> 
<meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/640x360_9ce73272-fdd7-47ee-b74c-fc25a8008be4.jpg" /> 
<meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/640x360_9ce73272-fdd7-47ee-b74c-fc25a8008be4.jpg" /> 
<meta property="og:site_name" content="gunes.com" /> 
<meta property="og:title" content="Sağlık Bakanlığı yerli aşı üretimine odaklandı " /> 
<meta property="og:url" content="https://www.gunes.com/saglik/saglik-bakanligi-yerli-asi-uretimine-odaklandi-1008808" /> 
<meta property="og:type" content="article" /> 
<meta property="fb:app_id" /> 
<meta property="fb:admins" /> 
<!--facebook dataları bitiş--> 
<!--twitter dataları başla --> 
<meta name="twitter:card" content="summary_large_image"> 
<meta name="twitter:site" content="@gunes_gazetesi"> 
<meta name="twitter:title" content="Sağlık Bakanlığı yerli aşı üretimine odaklandı " />
<meta name="twitter:description" content="Haberin detayları için tıklayınız" /> 
<meta name="twitter:creator" content="@gunes_gazetesi"> 
<meta name="twitter:image:src" content= "https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/640x360_9ce73272-fdd7-47ee-b74c-fc25a8008be4.jpg" /> 
<meta name="twitter:domain" content="https://www.gunes.com/saglik/saglik-bakanligi-yerli-asi-uretimine-odaklandi-1008808" /> 
<!--twitter dataları bitiş --> 
<link rel="amphtml" href="https://www.gunes.com/amp/saglik/saglik-bakanligi-yerli-asi-uretimine-odaklandi-1008808" />

    
    
    
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/saglik/saglik-bakanligi-yerli-asi-uretimine-odaklandi-1008808" />




    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="icon">


    <link href="/Content/assets/css/main.css?v=4" rel="stylesheet" />
<script src="/Scripts/hls.js"></script>
    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
    </script>
	<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->







</head>
<body class="home">
<div id='div-gpt-ad-1448441511950-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448441511950-0'); }); </script> </div>
    <div class="shell">
	    <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
        </div>
        

<div class="g-header-1">
    <div class="header">
        <div class="container flex between">
            <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
            <div class="right-area flex">
                <div class="currency">
                    <div class="swiper-container swiper-container-vertical">
                        <ul class="swiper-wrapper">
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Bist 100<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">100.456</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Dolar<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">5,5609</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Euro<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">6,1798</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Altın<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">258,5144</div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="wather flex middle">
                    <div class="city">
                        <a href="https://www.gunes.com/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu/">İstanbul</a>
                        <div class="value">23 / 31</div>
                    </div>
                    <div class="icon icon-weather-01"></div>
                </div>
                <div class="video flex header-colmn">
                    <a class="flex middle center" href="/video/">
                        <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                    </a>
                </div>
                <div class="photo header-colmn flex">
                    <a class="flex middle center" href="/foto-galeri/">
                        <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                    </a>
                </div>
                <div class="live header-colmn flex middle">
                    <a class="flex middle center live-button" href="/canli-yayin">
                        <div class="icon icon-video-play"></div>CANLI İZLE
                    </a>
                </div>
                <div class="whatsapp header-colmn">
                    <div class="swiper-container">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide flex middle">
                                <div class="flex middle flex middle">
                                    <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                </div>
                            </div>
                            <div class="swiper-slide flex middle">
                                <div class="flex middle">
                                    <div class="icon icon-bip"></div>0530 708 54 54
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="social-icons flex middle center">
                    <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi" target="_blank"></a><a class="icon icon-facebook" href="https://www.facebook.com/GunesGazete/" target="_blank"></a><a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/" target="_blank"></a><a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                    <div class="search-box flex between" id="search-wrapper">
                        <form action="/Category/AramaSonuc" method="get">
                            <input id="s" type="text" name="arananKelime" placeholder="Aranacak kelime" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav class="main-nav">
        <div class="container flex between">
            <ul class="main-menu flex">
                <li data-name="anasayfa"> <a href="/">ANA SAYFA</a></li>
                <li data-name="son-dakika"> <a href="/son-dakika">SON DAKİKA</a></li>
                <li data-name="gundem"> <a href="/gundem">GÜNDEM</a></li>
                <li data-name="ekonomi"> <a href="/ekonomi">EKONOMİ</a></li>
                <li data-name="yasam"> <a href="/yasam">YAŞAM</a></li>
                <li data-name="spor"> <a href="/spor">SPOR</a></li>
                <li data-name="dunya"> <a href="/dunya">DÜNYA</a></li>
                <li data-name="magazin"> <a href="/magazin">MAGAZİN</a></li>
                <li data-name="seyahat"> <a href="/seyahat">SEYAHAT</a></li>
                <li data-name="yazarlar"> <a href="/yazarlar">YAZARLAR</a></li>
            </ul>
            <div class="icons flex middle menu-button">
                <a class="flex middle menu-link" href="javascript:void(0)">
                    Menü
                    <div class="icon icon-menu"></div>
                </a>
                <div class="menu-box">
                    <ul class="flex column">
					<li data-name="ramazan"><a href="/ramazan">Ramazan</a></li>
                        <li data-name="gundem"><a href="/gundem">Gündem</a></li>
                        <li data-name="ekonomi"><a href="/ekonomi">Ekonomi</a></li>
                        <li data-name="yasam"><a href="/yasam">Yaşam</a></li>
                        <li data-name="spor"><a href="/spor">Spor</a></li>
                        <li data-name="sanat"><a href="/sanat">Sanat</a></li>
                        <li data-name="magazin"><a href="/magazin">Magazin</a></li>
                        <li data-name="seyahat"><a href="/seyahat">Seyahat</a></li>
                        <li data-name="dunya"><a href="/dunya">Dünya</a></li>
                        <li data-name="kunye"><a href="/kunye">Künye</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
</div>



<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">

                        <div class="swiper-slide ">
                            <a href="ekonomi/tusas-stajyer-muhendis-alacak-1008886" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/5f5f174b-f9d7-4beb-867b-27cf54522dfc.jpg" alt="TUSAŞ stajyer m&#252;hendis alacak" />
                                TUSAŞ stajyer m&#252;hendis alacak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/bayraktardan-milli-ucan-araba-mujdesi-1008885" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/0df1f57d-4d72-4add-9ff8-83618062e4d5.jpg" alt="Bayraktar&#39;dan milli u&#231;an araba m&#252;jdesi  " />
                                Bayraktar&#39;dan milli u&#231;an araba m&#252;jdesi  
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/rusya-askeri-haberlesme-uydusunu-uzaya-gonderdi-1008884" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/a21f5608-f032-4745-8797-c7d9c73a7a5f.jpg" alt="Rusya askeri haberleşme uydusunu uzaya g&#246;nderdi" />
                                Rusya askeri haberleşme uydusunu uzaya g&#246;nderdi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/turkiye-istatistik-kurumu-tuik-seyahat-icin-ocak-mart-doneminde-7-milyar-lira-harcandi-1008882" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/ffcc170a-a9ea-4920-8aa9-18b089974ac0.jpg" alt="T&#252;rkiye İstatistik Kurumu (T&#220;İK): Seyahat i&#231;in ocak-mart d&#246;neminde 7 milyar lira harcandı" />
                                T&#252;rkiye İstatistik Kurumu (T&#220;İK): Seyahat i&#231;in ocak-mart d&#246;neminde 7 milyar lira harcandı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/saglik-bakanligi-personel-alim-tercihleri-yarin-basliyor-saglik-bakanligi-personel-alim-tercih-sayfasi-1008881" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/4fc05d6e-71fd-4102-91ab-1083ee64ab98.jpg" alt="Sağlık Bakanlığı personel alım tercihleri yarın başlıyor! Sağlık Bakanlığı personel alım tercih sayfası" />
                                Sağlık Bakanlığı personel alım tercihleri yarın başlıyor! Sağlık Bakanlığı personel alım tercih sayfası
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="magazin/mehmet-ali-erbilden-mujdeli-haber-geri-donuyor-1008880" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/0b82344a06472019.jpg" alt="Mehmet Ali Erbil sevenlerine m&#252;jdeli haberi verdi! Sahnelere geri d&#246;n&#252;yor" />
                                Mehmet Ali Erbil sevenlerine m&#252;jdeli haberi verdi! Sahnelere geri d&#246;n&#252;yor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/corumda-olen-kardesinin-adini-9-yildir-tarlaya-yaziyor-1008879" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/9fae8089-4e7d-4162-b341-66aa27eec7db.jpg" alt="&#199;orum&#39;da &#246;len kardeşinin adını 9 yıldır tarlaya yazıyor" />
                                &#199;orum&#39;da &#246;len kardeşinin adını 9 yıldır tarlaya yazıyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="sanat/dunya-turk-kahvesini-sanatla-kesfedecek-1008878" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/d7f2925806432019.jpg" alt="D&#252;nya T&#252;rk kahvesini sanatla keşfedecek" />
                                D&#252;nya T&#252;rk kahvesini sanatla keşfedecek
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/msb-abd-heyetiyle-bugunku-kismi-saat-10-30-da-msbankarada-baslamistir-1008877" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/cf0d4f59-81de-438c-a677-dd6fb98e8e19.gif" alt="MSB: ABD heyetiyle bug&#252;nk&#252; kısmı saat 10.30’da MSB/Ankara&#39;da başlamıştır" />
                                MSB: ABD heyetiyle bug&#252;nk&#252; kısmı saat 10.30’da MSB/Ankara&#39;da başlamıştır
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="teknoloji/google-uretimde-geri-donusturulmus-maddeleri-kullanacak-1008874" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/94278ef1-39a0-4106-9e59-f6338c2ed62f.jpg" alt="Google, &#252;retimde geri d&#246;n&#252;şt&#252;r&#252;lm&#252;ş maddeleri kullanacak" />
                                Google, &#252;retimde geri d&#246;n&#252;şt&#252;r&#252;lm&#252;ş maddeleri kullanacak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/lille-yusuf-yazici-ile-5-yillik-sozlesme-imzaladiklarini-acikladi-1008873" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/eb036e5606402019.jpg" alt="Lille, Yusuf Yazıcı ile 5 yıllık s&#246;zleşme imzaladıklarını a&#231;ıkladı" />
                                Lille, Yusuf Yazıcı ile 5 yıllık s&#246;zleşme imzaladıklarını a&#231;ıkladı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="sanat/yeniyaylacikta-milyonlarca-yillik-fosiller-gun-yuzune-cikariliyor-1008872" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/e87c497306412019.jpg" alt="Yeniyaylacık&#39;ta milyonlarca yıllık fosiller g&#252;n y&#252;z&#252;ne &#231;ıkarılıyor" />
                                Yeniyaylacık&#39;ta milyonlarca yıllık fosiller g&#252;n y&#252;z&#252;ne &#231;ıkarılıyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/istanbulda-kendisini-uyaran-otel-calisanina-sinirlendi-defalarca-bicakladi-1008870" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/8411f2e206412019.jpg" alt="İstanbul&#39;da kendisini uyaran otel &#231;alışanına sinirlendi, defalarca bı&#231;akladı" />
                                İstanbul&#39;da kendisini uyaran otel &#231;alışanına sinirlendi, defalarca bı&#231;akladı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="son-dakika/antartika-tamam-turkler-simdi-kuzey-kutbuna-geliyor-1008867" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/bb89eaaf-2b3f-4a21-9174-e0a7c2961aa7.jpg" alt="Antartika tamam, T&#252;rkler şimdi Kuzey Kutbu&#39;na geliyor" />
                                Antartika tamam, T&#252;rkler şimdi Kuzey Kutbu&#39;na geliyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/hdpli-baskan-selcuk-mizrakli-belediyeyi-pkk-kampina-cevirdi-1008866" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/05296bac-ff2c-4ff7-acb0-7e36fbe639f1.jpg" alt="HDP&#39;li başkan Sel&#231;uk Mızraklı, belediyeyi PKK kampına &#231;evirdi!" />
                                HDP&#39;li başkan Sel&#231;uk Mızraklı, belediyeyi PKK kampına &#231;evirdi!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/adiyamanda-ay-cekirdegi-yuklu-kamyon-yandi-1008865" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/359f68d8-69ec-4a1c-b520-d7a617064bd1.gif" alt="Adıyaman&#39;da ay &#231;ekirdeği y&#252;kl&#252; kamyon yandı       " />
                                Adıyaman&#39;da ay &#231;ekirdeği y&#252;kl&#252; kamyon yandı       
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/diyanet-isleri-baskani-ali-erbas-hac-bilgilendirme-toplantisinda-konusuyor-1008864" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/649d2ffa-7ec6-4bea-81bb-6cb95fd16094.jpg" alt="Diyanet İşleri Başkanı Ali Erbaş: Hac arınmaktır, bağışlanmaktır" />
                                Diyanet İşleri Başkanı Ali Erbaş: Hac arınmaktır, bağışlanmaktır
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/hatayda-deas-operasyonu-22-kisi-gozaltina-alindi-1008863" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/e29f49a1-6a89-48ce-ba8d-d54365ed1fd5.jpg" alt="Hatay&#39;da DEAŞ operasyonu: 22 kişi g&#246;zaltına alındı       " />
                                Hatay&#39;da DEAŞ operasyonu: 22 kişi g&#246;zaltına alındı       
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/146-kiloluk-teke-3-bin-500-liradan-alici-buldu-1008862" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/e2750688-23e5-4d41-87f6-e5b15afad6e3.jpg" alt="146 kiloluk teke, 3 bin 500 liradan alıcı buldu" />
                                146 kiloluk teke, 3 bin 500 liradan alıcı buldu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/kuzey-kore-2-haftada-4-kez-kisa-menzilli-fuze-denedi-1008861" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/21b557cd-d44a-4c61-86b5-cf4743cf4f3e.jpg" alt="Kuzey Kore 2 haftada 4. kez kısa menzilli f&#252;ze denedi" />
                                Kuzey Kore 2 haftada 4. kez kısa menzilli f&#252;ze denedi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/karadenizdeki-iklim-degisikligi-eylem-plani-icin-harekete-geciliyor-1008860" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/794f8665-f918-42ba-aae6-877d026e0cc6.jpg" alt="Karadeniz&#39;deki iklim değişikliği eylem planı i&#231;in harekete ge&#231;iliyor" />
                                Karadeniz&#39;deki iklim değişikliği eylem planı i&#231;in harekete ge&#231;iliyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/rizede-denize-dusen-gurcistan-uyruklu-kisi-boguldu-1008859" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/83875413-bae3-46f1-b352-e27be983d55a.jpg" alt="Rize&#39;de denize d&#252;şen G&#252;rcistan uyruklu kişi boğuldu" />
                                Rize&#39;de denize d&#252;şen G&#252;rcistan uyruklu kişi boğuldu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/polonya-bisiklet-turunda-trajik-kaza-belcikali-bisikletci-lambrecht-hayatini-kaybetti-1008858" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/52b60054-d692-4621-bfb0-892ae551c5e4.jpg" alt="Polonya Bisiklet Turu&#39;nda trajik kaza! Bel&#231;ikalı bisiklet&#231;i Lambrecht, hayatını kaybetti" />
                                Polonya Bisiklet Turu&#39;nda trajik kaza! Bel&#231;ikalı bisiklet&#231;i Lambrecht, hayatını kaybetti
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/piyasa-gune-arti-rezervle-basladi-1008857" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/04a86715-25e8-4fff-a7bc-ab6200ce00b6.jpg" alt="Piyasa g&#252;ne artı rezervle başladı" />
                                Piyasa g&#252;ne artı rezervle başladı
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div>


        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
        
<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/saglik",
    "name": ""
    }
    }]
    }
</script>

<input type="hidden" value="saglik" id="ctName" />
<iframe style="width:0px; height:0px;" frameborder="0" src="https://www.gunes.com/ratingact/1008808"></iframe>
<div id="content-wrapper">
    <div id="sol-kule">
        <!--     <div id='div-gpt-ad-1428665429864-10'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-10');
                });
            </script>
        </div> -->
    </div>
    <div id="content">
        <!--container (top-headline'ı çevreleyen) bitti-->
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="g-detail-1">
                        <nav class="breadcrumb">
                            <ul class="flex">
                                <li><a href="/">Haberler</a></li>
                                <li>
                                    <a href="/saglik/">

                                        Sağlık
                                    </a>
                                </li>
                                <li>
                                    <a href="">


                                        Sağlık Bakanlığı yerli aşı &#252;retimine odaklandı
                                    </a>
                                </li>
                            </ul>
                        </nav>

                        <div class="subbar flex between middle margin-top-md">
                            <div class="date">06 Ağustos 2019 Salı 09:18:08 | Son Güncelleme: 06 Ağustos 2019 Salı 09:19:55</div>
                            <ul class="social flex">
                                <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/saglik/saglik-bakanligi-yerli-asi-uretimine-odaklandi-1008808', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                                <li><a class="icon icon-twitter" onclick="window.open('http://twitter.com/share?url=https://www.gunes.com/saglik/saglik-bakanligi-yerli-asi-uretimine-odaklandi-1008808&amp;text=Sağlık Bakanlığı yerli aşı &#252;retimine odaklandı;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                            </ul>
                        </div>
                        <h1 class="title">
                            Sağlık Bakanlığı yerli aşı &#252;retimine odaklandı
                        </h1>
                        <div class="img">
                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/640x360_9ce73272-fdd7-47ee-b74c-fc25a8008be4.jpg" />
                        </div>
                        <h2 class="spot">
                            Sağlık Bakan Yardımcısı Prof. Dr. Emine Alp Meşe, Sağlık Bakanlığı olarak T&#252;rkiye&#39;de yerli imkanlarla aşı geliştirilmesi konusunda &#231;alışma yaptıklarını belirterek, &#39;&#214;zellikle su&#231;i&#231;eği ve Hepatit A aşısı şu an &#246;nceliklerimiz arasında. T&#252;rkiye Sağlık Enstit&#252;leri Başkanlığı (T&#220;SEB) olarak yerli ila&#231; &#252;retim ve aşı &#252;retim &#231;ağrılarına başladık. &#220;r&#252;ne d&#246;n&#252;şecek bir araştırma var ise T&#220;SEB ile bunu maddi olarak destekleyeceğiz.&#39; dedi.

                        </h2>
                        <div id="div-gpt-ad-1546440278947-0" align=center>
                            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1546440278947-0'); });</script>
                        </div>

                        <div class="detail">
                            
                            <p>Meşe, yerli kanser ila&ccedil;ları fabrikası Onko &amp; Ko&ccedil;sel İla&ccedil; Fabrikası&#39;nı ziyaret etti.</p>

<p>Gebze Organize Sanayi B&ouml;lgesindeki (OSB) fabrikanın Ar-Ge alanında incelemelerde bulunan Meşe, uzmanlardan su&ccedil;i&ccedil;eği &uuml;retimi planları ve hali hazırda devam eden yerli kanser ilacı &uuml;retim s&uuml;re&ccedil;leri hakkında bilgi aldı.</p>

<p>Burada bir a&ccedil;ıklama yapan Meşe, yerli imkanlarda aşı &uuml;retimi konusunda &ccedil;alışma yaptıklarını ifade ederek, şunları kaydetti:</p>

<p>&quot;Sağlık Bakanlığı olarak yerli aşı geliştirilmesi konusu g&uuml;ndemimizde. &Ouml;zellikle su&ccedil;i&ccedil;eği ve Hepatit A aşısı şu an &ouml;nceliklerimiz arasında. Neden &ouml;nceliğimiz? &Ccedil;&uuml;nk&uuml; tıpkı kanser ila&ccedil;ları gibi en &ccedil;ok para harcadığımız alan. En pahalı aşılardan birisi su&ccedil;i&ccedil;eği aşısı. Bu nedenle &ouml;nceliğimiz bu aşının T&uuml;rkiye&rsquo;de &uuml;retilmesi. Bu konuda da son 3-4 aydır yurt dışındaki akademisyenlerle temaslarımız var.</p>

<p>T&Uuml;SEB olarak yerli ila&ccedil; &uuml;retim ve aşı &uuml;retim &ccedil;ağrılarına başladık. &Uuml;r&uuml;ne d&ouml;n&uuml;şecek bir araştırma var ise T&Uuml;SEB ile bunu maddi olarak destekleyeceğiz. Yerli su&ccedil;i&ccedil;eği aşısı &uuml;retimi ile ilgilenen Onko &amp; Ko&ccedil;sel&rsquo;in de bu konusundaki planları hakkında bilgi aldık.&rdquo;</p>

<p><strong>&quot;KANSER İLACI İHRACATI YAPMA HEDEFİMİZ VAR&quot;</strong></p>

<p>Meşe, kamunun kanser ilacı &ouml;demeleri i&ccedil;in b&uuml;y&uuml;k b&uuml;t&ccedil;eler ayırdığını hatırlatarak, &quot;Kanser bildiğiniz gibi maalesef en &ccedil;ok artış g&ouml;steren hastalıklardan birisi. Devlet olarak en y&uuml;ksek &ouml;deme yapılan ila&ccedil;ların başında geliyor. Bu nedenle yerli &uuml;retim b&uuml;y&uuml;k &ouml;nem taşıyor. Tabii bu alandaki ihracat da bizim i&ccedil;in &ccedil;ok &ouml;nemli. Ayrıca b&ouml;lge &uuml;lkelere bu ila&ccedil;ların ihracatı ile de ilgileniyoruz. T&uuml;rkiye olarak Uluslararası Sağlık Hizmetleri AŞ (USHAŞ) vasıtasıyla yurt dışına kanser ilacı ihracatı yapma hedefimiz var. Bu a&ccedil;ıdan Onko &amp; Ko&ccedil;sel İla&ccedil; bizim i&ccedil;in &ccedil;ok b&uuml;y&uuml;k &ouml;nem arz ediyor.&quot; diye konuştu.</p>

<p><strong>&quot;YERLİ SU&Ccedil;İ&Ccedil;EĞİ AŞISI KONUSUNDA ALTYAPIMIZ HAZIR&quot;</strong></p>

<p>Bakan Yardımcısı Meşe&rsquo;ye ziyaret sırasında Onko &amp; Ko&ccedil;sel İla&ccedil; Y&ouml;netim Kurulu Başkanı İrfan Ko&ccedil; ve Onko &amp; Ko&ccedil;sel İla&ccedil; Y&ouml;netim Kurulu &Uuml;yesi Tuğba Ko&ccedil; eşlik etti.</p>

<p>Meşe&#39;nin ziyaretinden memnuniyet duyduklarını belirten Tuğba Ko&ccedil;, &quot;T&uuml;m altyapımız ile su&ccedil;i&ccedil;eği aşısı &uuml;retimi i&ccedil;in hazırız. Hi&ccedil; vakit kaybetmeden T&Uuml;SEB ile bir an &ouml;nce bu işe başlarsak 3-4 yıl i&ccedil;erisinde yerli su&ccedil;i&ccedil;eği aşısı &uuml;retimini yapabileceğimize inanıyoruz. Bu noktada devlet ve &ouml;zel sekt&ouml;r&uuml;n el ele vererek &ccedil;alışması b&uuml;y&uuml;k &ouml;nem taşıyor.&quot; a&ccedil;ıklamasında bulundu.</p>

<p><strong>&quot;İLA&Ccedil; SANAYİSİNDE TAMAMLANMIŞ EN B&Uuml;Y&Uuml;K SANAYİ YATIRIMINI YAPTIK&quot;</strong></p>

<p>Meşe&rsquo;nin ziyaretinden duydukları memnuniyeti dile getiren Ko&ccedil;, T&uuml;rkiye&#39;nin y&uuml;zde 100 yerli kanser ilacı &uuml;retim fabrikası olarak T&uuml;rk ekonomisine katkı sunduklarını belirtti.</p>

<p>D&uuml;nyada kendi alanında en başarılı fabrikalardan birine sahip olduklarını kaydeden Ko&ccedil;, ş&ouml;yle konuştu: &quot;Y&uuml;zde 95&rsquo;i yurdumuza ithal olarak getirilen kanser ila&ccedil;larında &uuml;lkemizin yurt dışına bağımlılığını azalttık. &Uuml;lkemizi ihracat yapabilecek bir konuma getirmek &uuml;zere 110 milyon avro yatırım ile T&uuml;rkiye&rsquo;nin ila&ccedil; sanayisinde bug&uuml;ne kadar tamamlanmış olan en b&uuml;y&uuml;k ve en teknolojik sanayi yatırımını yaptık.</p>

<p>Ticaret Bakanlığı&rsquo;ndan &#39;&ouml;ncelikli&#39; yatırım teşviki aldığımız fabrikamızdaki Ar-Ge merkezi de dahil Avrupa İyi &Uuml;retim Uygulamaları (GMP) belgesini t&uuml;m &uuml;retim hatlarıyla almış ilk ve tek T&uuml;rk ila&ccedil; şirketiyiz. Kullandığımız ileri teknoloji ile de d&uuml;nyada bu teknolojiye sahip 14 fabrikadan biri olduk.&quot;</p>

<p><strong>&quot;YILLIK 1,2 MİLYAR AVROLUK AVRUPA İHRACATI &Ouml;NG&Ouml;R&Uuml;YORUZ&quot;</strong></p>

<p>Otuzun &uuml;zerinde &uuml;lkeye ihracat yapan Onko &amp; Ko&ccedil;sel İla&ccedil;&rsquo;ın, 51 imal, 42 ithal olmak &uuml;zere toplam 93 adet ruhsatlı &uuml;r&uuml;n&uuml; bulunduğunu aktaran Ko&ccedil;, yerli imal ruhsatı sayısını 200&rsquo;e &ccedil;ıkarmayı hedeflediklerini ifade ederek, &quot;T&uuml;rkiye&rsquo;nin cari a&ccedil;ığının d&uuml;ş&uuml;r&uuml;lmesine katkı sağlamak, &uuml;lkemizi uluslararası arenada en y&uuml;ksek kaliteye sahip bir T&uuml;rk markası olarak temsil etmeyi ama&ccedil;lıyoruz. Hali hazırda &uuml;retimini yaptığımız molek&uuml;llerin Avrupa&rsquo;daki toplam pazarı yıllık 12 milyar avronun &uuml;zerinde. Onko &amp; Ko&ccedil;sel İla&ccedil; olarak yıllık 1,2 milyar avroluk Avrupa ihracatı &ouml;ng&ouml;r&uuml;yoruz.&quot; diye konuştu.</p>

<p>(AA)</p>

                        </div>
                    </div>
                    <!-- /21664179734/gunes_native_1 -->
                    <div class="flex between margin-bottom-md">

                        <div id='div-gpt-ad-1551351234741-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                            </script>
                        </div>
                    </div>


                    <div class="g-slider-2 margin-bottom-lg">
                        <div class="swiper-container">
                            <div class="swiper-wrapper">
                                    <div class="swiper-slide">
                                        <a href="/gundem/hdpli-baskan-selcuk-mizrakli-belediyeyi-pkk-kampina-cevirdi-1008866" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/57fb4fb206412019.gif" alt="PKK elebaşlarının yakınlarını belediyeye doldurdular" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/ekonomi/2019-agustos-ayi-kira-zam-oranlari-belli-oldu-1008801" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/ac336c5f06232019.jpg" alt="Ev sahibi ve kiracıları ilgilendiriyor! 2019 Ağustos ayı kira zam oranları belli oldu" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/guantanamo-nun-kara-kutusu-2-bin-500-kez-sansurlenmesinden-sonra-nihayet-oldugu-gibi-yayinlanacak-1008843" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/7f1dccb406092019.jpg" alt="Guantanamo’nun kara kutusu yayınlanıyor" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/chpde-kilicdaroglu-diktasina-isyan-sav-fitili-atesledi-1008768" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/1bd3060006282019.jpg" alt="CHP&#39;de Kılı&#231;daroğlu diktasına isyan! Sav fitili ateşledi" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/alman-gazetesi-erdoganin-faiz-karari-dogru-turk-ekonomisi-en-zor-donemi-geride-birakti-1008830" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/5e9859a606032019.jpg" alt="Alman gazetesi yazdı: Başkan Erdoğan’ın kararının doğru olduğu kanıtlandı" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/turkiyeden-asya-hamlesi-kirli-oyunu-bozacak-acilim-1008753" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/66772e6305482019.jpg" alt="T&#252;rkiye&#39;den Asya hamlesi! Kirli oyunu bozacak a&#231;ılım..." /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/son-dakika-haberi-izmirde-fetonun-tskdeki-kripto-yapilanmasina-sorusturma-18-gozalti-karari-1008794" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/cfb1dd0806282019.jpg" alt="İzmir&#39;de FET&#214; soruşturması: 18 g&#246;zaltı kararı" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/spor/gecmis-tecrubeler-nedeniyle-victor-ruiz-in-transferi-besiktas-taraftarlarini-kaygilandirdi-1008840" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/1e47895306092019.jpg" alt="Victor Ruiz transferi taraftarları endişelendirdi! &quot;Eyvah...&quot;" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/istanbulun-cevizlibag-semtinde-su-tankeri-tramvaya-carpti-1008791" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/1d6bc3ab06152019.jpg" alt="Cevizlibağ&#39;da su tankeri tramvaya &#231;arptı" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/yasam/sosyal-medyanin-da-haramlari-mi-var-1008803" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/640x360_6fcdc129-90ac-4164-91ec-e5ff9412a697.jpg" alt="Sosyal medyanın da haramları mı var?" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/magazin/mutfagin-da-kralicesi-paylasimina-begeni-yagdi-1008779" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/2079095006062019.jpg" alt="Mutfağın da krali&#231;esi! Paylaşımına beğeni yağdı" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/ekonomi/emekliye-1-000-tl-1008758" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/7b79d4c806182019.jpg" alt="Emekliye 1.000 TL" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/spor/real-madridin-eljif-elmasi-istedigi-ortaya-cikti-1008818" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/2e09ea0506332019.jpg" alt="Real Madrid, Eljif Elmas&#39;a talip oldu" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/dunya/diyanet-isleri-baskani-ali-erbas-mekke-i-mukerremede-1008789" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/8cff22fc06012019.jpg" alt="Diyanet İşleri Başkanı Erbaş Mekke&#39;de" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/yasam/izmirde-amonyak-gazindan-zehirlenen-25-isci-hastaneye-kaldirildi-1008788" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/c75e38aa06392019.jpg" alt="Zehirlenen 25 iş&#231;i hastaneye kaldırıldı" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/ekonomi/abd-cini-doviz-manipulatoru-ilan-etti-buyuk-kayip-sonrasi-flas-hamle-1008782" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/f191530106132019.jpg" alt="ABD, &#199;in&#39;i &#39;d&#246;viz manip&#252;lat&#246;r&#252;&#39; ilan etti! B&#252;y&#252;k kayıp sonrası flaş hamle" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/yasam/ensesine-isabet-etti-tas-zannetti-1008769" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/e535a0b006522019.jpg" alt="Ensesinde hissetti! Bakın ne &#231;ıktı..." /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/spor/bakayoko-harekati-1008757" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/cdba0f7f06542019.jpg" alt="Bakayoko harekatı" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/gundem/cimerden-kamu-spotu-1008748" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/2036b16705272019.jpg" alt="CİMER&#39;den kamu spotu" /></div>
                                    </div>
                                    <div class="swiper-slide">
                                        <a href="/spor/kadikoy-de-samba-zamani-1008759" class="full-link"></a>
                                        <div class="img-wrapper"><img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/af454e1706502019.jpg" alt="Kadık&#246;y’de Samba zamanı" /></div>
                                    </div>
                            </div>
                            <div class="pagination flex">
                                <ul class="pagination-items flex">

                                            <li class="active relative">
                                                <a href="/gundem/hdpli-baskan-selcuk-mizrakli-belediyeyi-pkk-kampina-cevirdi-1008866" class="full-link">1</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/ekonomi/2019-agustos-ayi-kira-zam-oranlari-belli-oldu-1008801" class="full-link">2</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/guantanamo-nun-kara-kutusu-2-bin-500-kez-sansurlenmesinden-sonra-nihayet-oldugu-gibi-yayinlanacak-1008843" class="full-link">3</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/chpde-kilicdaroglu-diktasina-isyan-sav-fitili-atesledi-1008768" class="full-link">4</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/alman-gazetesi-erdoganin-faiz-karari-dogru-turk-ekonomisi-en-zor-donemi-geride-birakti-1008830" class="full-link">5</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/turkiyeden-asya-hamlesi-kirli-oyunu-bozacak-acilim-1008753" class="full-link">6</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/son-dakika-haberi-izmirde-fetonun-tskdeki-kripto-yapilanmasina-sorusturma-18-gozalti-karari-1008794" class="full-link">7</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/spor/gecmis-tecrubeler-nedeniyle-victor-ruiz-in-transferi-besiktas-taraftarlarini-kaygilandirdi-1008840" class="full-link">8</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/istanbulun-cevizlibag-semtinde-su-tankeri-tramvaya-carpti-1008791" class="full-link">9</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/yasam/sosyal-medyanin-da-haramlari-mi-var-1008803" class="full-link">10</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/magazin/mutfagin-da-kralicesi-paylasimina-begeni-yagdi-1008779" class="full-link">11</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/ekonomi/emekliye-1-000-tl-1008758" class="full-link">12</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/spor/real-madridin-eljif-elmasi-istedigi-ortaya-cikti-1008818" class="full-link">13</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/dunya/diyanet-isleri-baskani-ali-erbas-mekke-i-mukerremede-1008789" class="full-link">14</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/yasam/izmirde-amonyak-gazindan-zehirlenen-25-isci-hastaneye-kaldirildi-1008788" class="full-link">15</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/ekonomi/abd-cini-doviz-manipulatoru-ilan-etti-buyuk-kayip-sonrasi-flas-hamle-1008782" class="full-link">16</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/yasam/ensesine-isabet-etti-tas-zannetti-1008769" class="full-link">17</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/spor/bakayoko-harekati-1008757" class="full-link">18</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/gundem/cimerden-kamu-spotu-1008748" class="full-link">19</a>
                                            </li>
                                            <li class="relative">
                                                <a href="/spor/kadikoy-de-samba-zamani-1008759" class="full-link">20</a>
                                            </li>
                                </ul>
                                <a class="all" href="/son-dakika">tümü</a>
                            </div>
                        </div>
                    </div>

                    <!-- /21664179734/gunes_native_600x500 -->
                    <div id='div-gpt-ad-1564744823129-0' style='width: 600px; height: 500px;'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1564744823129-0'); });
                        </script>
                    </div>

                </div>
                <div class="col-4">
                    <div class="main-tab-slider margin-bottom-md">
                        <header class="homeSliderTab">
                            <ul class="tabxs flex color-white fw7">
                                <li class="tabx tc cp active" data-tab="widget-tab-1">
                                    MAGAZİN
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-2">
                                    SPOR
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-3">
                                    YAŞAM
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-4">
                                    SANAT
                                </li>
                            </ul>
                        </header>
                        <div class="tab-main">
                            <div class="tab-contentx" id="widget-tab-1">
                                <div class="homeSlider3" id="homeSlider3">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/0b82344a06472019.jpg');"></div>
                                                    <a class="full-link" href="mehmet-ali-erbilden-mujdeli-haber-geri-donuyor-1008880">
                                                        Mehmet Ali Erbil&#39;den m&#252;jdeli haber: Geri d&#246;n&#252;yor!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/eb8329ff05552019.jpg');"></div>
                                                    <a class="full-link" href="ezo-sunal-tekne-kazasi-gecirdi-ezo-suna-kimdir-evli-mi-1008606">
                                                        &#220;nl&#252; sanat&#231;ının kızı tekne kazası ge&#231;irdi!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/a5b5a49e05472019.jpg');"></div>
                                                    <a class="full-link" href="jennifer-lopez-antalya-da-1008523">
                                                        Jennifer Lopez Antalya’da
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/2425bd2f05542019.jpg');"></div>
                                                    <a class="full-link" href="yakisikli-oyuncu-kerem-bursinin-omurgasi-kirildi-1008608">
                                                        Yakışıklı oyuncu, tekneden d&#252;şerek omurgasını kırdı!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/40c0fb4605212019.jpg');"></div>
                                                    <a class="full-link" href="turk&#226;n-in-ekmegini-cok-yedim-1008396">
                                                        &#39;T&#252;rk&#226;n’ın ekmeğini &#231;ok yedim&#39;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/72ba89f905272019.jpg');"></div>
                                                    <a class="full-link" href="tek-konsere-3-kostum-1008398">
                                                        Tek konsere 3 kost&#252;m
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/ab3c004e05192019.jpg');"></div>
                                                    <a class="full-link" href="evlat-kelimesinin-anlami-sensin-1008395">
                                                        &#39;Evlat kelimesinin anlamı sensin&#39;
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="mehmet-ali-erbilden-mujdeli-haber-geri-donuyor-1008880">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="ezo-sunal-tekne-kazasi-gecirdi-ezo-suna-kimdir-evli-mi-1008606">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="jennifer-lopez-antalya-da-1008523">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="yakisikli-oyuncu-kerem-bursinin-omurgasi-kirildi-1008608">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="turk&#226;n-in-ekmegini-cok-yedim-1008396">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="tek-konsere-3-kostum-1008398">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="evlat-kelimesinin-anlami-sensin-1008395">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/magazin" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-2">
                                <div class="homeSlider4" id="homeSlider4">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/eb036e5606402019.jpg');"></div>
                                                    <a class="full-link" href="lille-yusuf-yazici-ile-5-yillik-sozlesme-imzaladiklarini-acikladi-1008873">


                                                        Lille, Yusuf Yazıcı ile 5 yıllık s&#246;zleşme imzaladıklarını a&#231;ıkladı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/9ab9b79406142019.jpg');"></div>
                                                    <a class="full-link" href="lecce-bu-sefer-burak-yilmaz-in-isini-bitirmeye-geliyor-1008853">


                                                        &quot;Sakatlığı dert değil, Burak&#39;ı alacağız&quot;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/1f78dc2606162019.jpg');"></div>
                                                    <a class="full-link" href="manchester-cityli-yildizdan-konoplyankaya-mesaj-come-to-besiktas-1008806">


                                                        Manchester City&#39;li yıldızdan Konoplyanka&#39;ya Beşiktaş &#231;ağrısı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/9181a3dd06112019.jpg');"></div>
                                                    <a class="full-link" href="everton-zaha-icin-c-palacea-70-milyon-euro-ve-cenk-tosunu-teklif-etti-1008802">


                                                        İngiliz basınından Cenk Tosun iddiası
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/db6c753d06042019.jpg');"></div>
                                                    <a class="full-link" href="yusuf-yazici-lille-formasini-giydi-1008800">


                                                        Yusuf Yazıcı, Lille formasını giydi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/0daeaca705012019.jpg');"></div>
                                                    <a class="full-link" href="trabzonsporun-uefa-3-eleme-turundaki-muhtemel-rakibi-belli-oldu-1008609">


                                                        UEFA 3. eleme turundaki muhtemel rakiplerimiz belli oldu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/4ee4436905292019.jpg');"></div>
                                                    <a class="full-link" href="bursaspor-bokila-ile-anlasmaya-vardi-1008592">


                                                        Transfer yasağı sonrası bombayı patlatıyorlar
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="lille-yusuf-yazici-ile-5-yillik-sozlesme-imzaladiklarini-acikladi-1008873">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="lecce-bu-sefer-burak-yilmaz-in-isini-bitirmeye-geliyor-1008853">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="manchester-cityli-yildizdan-konoplyankaya-mesaj-come-to-besiktas-1008806">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="everton-zaha-icin-c-palacea-70-milyon-euro-ve-cenk-tosunu-teklif-etti-1008802">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="yusuf-yazici-lille-formasini-giydi-1008800">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="trabzonsporun-uefa-3-eleme-turundaki-muhtemel-rakibi-belli-oldu-1008609">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="bursaspor-bokila-ile-anlasmaya-vardi-1008592">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/spor" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-3">
                                <div class="homeSlider5" id="homeSlider5">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/8411f2e206412019.jpg');"></div>
                                                    <a class="full-link" href="istanbulda-kendisini-uyaran-otel-calisanina-sinirlendi-defalarca-bicakladi-1008870">



                                                        İstanbul&#39;da dehşet anları!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/bf5a79aa06402019.jpg');"></div>
                                                    <a class="full-link" href="ensesine-isabet-eden-kursunu-tas-zannetti-1008832">



                                                        Hastaneye gidince ortaya &#231;ıktı: Ensesinden &#231;ıkartıldı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/7e2c3a9706252019.jpg');"></div>
                                                    <a class="full-link" href="otomobilinden-indigi-an-silahli-saldiriya-ugradi-1008822">



                                                        Otomobilinden indiği an silahlı saldırıya uğradı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/27dede7e06272019.jpg');"></div>
                                                    <a class="full-link" href="polisin-suphelendigi-kisinin-uzerinden-tarihi-sikkeler-cikti-1008823">



                                                        Polisin ş&#252;phelendiği kişinin &#252;zerinden &#231;ıktı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/7ac471ef06292019.jpg');"></div>
                                                    <a class="full-link" href="gorev-basinda-kalp-krizi-geciren-polis-yasamini-yitirdi-1008826">



                                                        G&#246;rev başında kalp krizi ge&#231;iren polis yaşamını yitirdi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/92bedd8b06382019.jpg');"></div>
                                                    <a class="full-link" href="barajda-kaybolan-cobanin-cansiz-bedenine-ulasildi-1008829">



                                                        Barajda kaybolan &#231;obandan acı haber
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/a85bb9ca06172019.jpg');"></div>
                                                    <a class="full-link" href="bursada-304-jandarmadan-kacak-icki-baskini-7-kisi-yakalandi-1008811">



                                                        Bursa&#39;da 304 jandarmadan ka&#231;ak i&#231;ki baskını
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="istanbulda-kendisini-uyaran-otel-calisanina-sinirlendi-defalarca-bicakladi-1008870">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="ensesine-isabet-eden-kursunu-tas-zannetti-1008832">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="otomobilinden-indigi-an-silahli-saldiriya-ugradi-1008822">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="polisin-suphelendigi-kisinin-uzerinden-tarihi-sikkeler-cikti-1008823">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="gorev-basinda-kalp-krizi-geciren-polis-yasamini-yitirdi-1008826">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="barajda-kaybolan-cobanin-cansiz-bedenine-ulasildi-1008829">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="bursada-304-jandarmadan-kacak-icki-baskini-7-kisi-yakalandi-1008811">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/yasam" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-4">
                                <div class="homeSlider6" id="homeSlider6">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/d7f2925806432019.jpg');"></div>
                                                    <a class="full-link" href="dunya-turk-kahvesini-sanatla-kesfedecek-1008878">

                                                        D&#252;nya T&#252;rk kahvesini sanatla keşfedecek
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/e87c497306412019.jpg');"></div>
                                                    <a class="full-link" href="yeniyaylacikta-milyonlarca-yillik-fosiller-gun-yuzune-cikariliyor-1008872">

                                                        Milyonlarca yıllık fosiller g&#252;n y&#252;z&#252;ne &#231;ıkarılıyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/d87d7a2e05232019.jpg');"></div>
                                                    <a class="full-link" href="malezyanin-en-eski-camilerinden-kampung-hulu-mimarisiyle-dikkati-cekiyor-1008586">

                                                        Mimarisiyle dikkati &#231;ekiyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/77c0082c05542019.jpg');"></div>
                                                    <a class="full-link" href="ahlattaki-ic-kalede-oguz-damgalari-bulundu-1008492">

                                                        Ahlat&#39;taki i&#231; kalede &#39;Oğuz damgaları&#39; bulundu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/fe4e95e205522019.jpg');"></div>
                                                    <a class="full-link" href="oyuncu-cengiz-sezici-icin-toren-duzenlendi-1008497">

                                                        Oyuncu Cengiz Sezici i&#231;in t&#246;ren d&#252;zenlendi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/9a5bafdd05532019.jpg');"></div>
                                                    <a class="full-link" href="yipranan-kitaplar-universiteli-genclerin-elinde-yenileniyor-1008495">

                                                        Yıpranan kitaplar &#252;niversiteli gen&#231;lerin elinde yenileniyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/86abc8f805562019.jpg');"></div>
                                                    <a class="full-link" href="abasiyanikin-hatiralari-edebiyat-meraklilarina-yol-gosteriyor-1008488">

                                                        Sait Faik Abasıyanık&#39;ın evine yoğun ilgi
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="dunya-turk-kahvesini-sanatla-kesfedecek-1008878">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="yeniyaylacikta-milyonlarca-yillik-fosiller-gun-yuzune-cikariliyor-1008872">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="malezyanin-en-eski-camilerinden-kampung-hulu-mimarisiyle-dikkati-cekiyor-1008586">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="ahlattaki-ic-kalede-oguz-damgalari-bulundu-1008492">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="oyuncu-cengiz-sezici-icin-toren-duzenlendi-1008497">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="yipranan-kitaplar-universiteli-genclerin-elinde-yenileniyor-1008495">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="abasiyanikin-hatiralari-edebiyat-meraklilarina-yol-gosteriyor-1008488">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/sanat" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                        </div>
                    </div>


                    <!--SAG TARAF -->
                    <div class="row">

                        <!--SAG TARAF 1. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <div id="div-gpt-ad-1428665429864-0" style="margin-bottom:20px;">
                                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-0'); });</script>
                            </div>
                            <!--SAG TARAF 1. SATIR 2. KOLON -->
                            <div class="gallery-block">
                                
                                
                            </div>
                            <!--large-headline bitti-->


                        </div>
                        <!--SAG TARAF 1. SATIR 2. KOLON BITTI -->
                    </div>
                                        <!--SAG TARAF 1. SATIR BITTI-->
                    <div class="row">
                        <!--SAG TARAF 2. SATIR -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 1. KOLON -->
                            <div class="encok_okunanlar">
                                <div class="encok_okunanlar-header">
                                    <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
                                </div>
                                <div id="mostreadnews">
                                    <div class="swiper-container">
                                        <ul class="swiper-wrapper">
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/saglik/saglik-bakanligi-yerli-asi-uretimine-odaklandi-1008808">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/280x157_9ce73272-fdd7-47ee-b74c-fc25a8008be4.jpg" alt="Sağlık Bakanlığı yerli aşı &#252;retimine odaklandı">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/saglik/enerji-kaynagi-karadut-surubu-1008776">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/06/280x157_c7617bc2-b966-4e07-8011-98fafd5c4394.jpg" alt="Enerji kaynağı karadut şurubu">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/saglik/bayram-alisverisinde-merdiven-alti-uyarisi-1008482">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/05/280x157_790b562f-b6ba-492d-a21e-7f0a9f43960d.jpg" alt="Bayram alışverişinde &quot;merdiven altı&quot; uyarısı">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/saglik/meyvelerin-sultani-dikenli-incir-1008177">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/04/280x157_8981330a-5fc1-42ad-91cd-b2730d3ec361.jpg" alt="Meyvelerin sultanı dikenli incir">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/saglik/gunes-yanigina-3-adimda-mudahale-edin-1008055">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/08/03/280x157_7aba20c7-fedc-4e08-99f4-1031e4202cf8.jpg" alt="G&#252;neş yanığına 3 adımda m&#252;dahale edin">

                                                    </a>
                                                </li>

                                        </ul>
                                        <div id="slider4-pager">
                                            <ul>

                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/saglik/saglik-bakanligi-yerli-asi-uretimine-odaklandi-1008808">
                                                            Sağlık Bakanlığı yerli aşı &#252;retimine odaklandı
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/saglik/enerji-kaynagi-karadut-surubu-1008776">
                                                            Enerji kaynağı karadut şurubu
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/saglik/bayram-alisverisinde-merdiven-alti-uyarisi-1008482">
                                                            Bayram alışverişinde &quot;merdiven altı&quot; uyarısı
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/saglik/meyvelerin-sultani-dikenli-incir-1008177">
                                                            Meyvelerin sultanı dikenli incir
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/saglik/gunes-yanigina-3-adimda-mudahale-edin-1008055">
                                                            G&#252;neş yanığına 3 adımda m&#252;dahale edin
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>
                                <!--mostreadnews bitti-->
                            </div>
                            <!--en cok okunanlar bitti-->

                        </div>
                        <!--SAG TARAF 2. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 2. KOLON -->


                            <div class="yazarlar">
                                <div class="right-headline-header">
                                    <h2><a id="Yazarlar" target="_blank" href="/yazarlar/">BUGÜN YAZANLAR</a></h2><a class="all-this-category" href="/tumyazarlar/">TÜMÜ</a>
                                    <div class="bothclear"></div>
                                </div>
                                <ul>

                                        <li>
                                            <a target="_blank" href="/yazarlar/ahmet-yenilmez/bugun-birbirimize-sovmemeyi-basaralim-1008777">
                                                <img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/gorseller/yazarfotos/dab620ad57b1e0842d44ead1aa0468a2.jpg" />
                                                <div class="yazar_yazi">
                                                    <h3>Ahmet Yenilmez</h3>Bug&#252;n birbirimize s&#246;vmemeyi başaralım!
                                                </div>
                                                <div class="clear"></div>
                                            </a>
                                        </li>

                                </ul>
                            </div>
                            <!--YAZARLAR BITTI -->

                        </div>
                        <!--SAG TARAF 2. SATIR 2. KOLON BITTI -->
                    </div>

                    <div class="row">
                        <!--SAG TARAF 3. SATIR -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 1. KOLON -->
                            <div class="showcase2">
                                <!-- /176558932/Gunes_Site_Geneli_Showcase_2 -->
                                <!--      <div id='div-gpt-ad-1428665429864-1' style=' width:300px; margin-left: auto; margin-right: auto;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-1');
                                        });
                                    </script>
                                </div> -->

                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 1. KOLON BITTI -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 2. KOLON -->
                            <div class="showcase3">
                                <!-- /176558932/Gunes_Anasayfa_300x600 -->
                                <!--     <div id='div-gpt-ad-1428665429864-3' style=' width:300px;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-3');
                                        });
                                    </script>
                                </div> -->
                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 2. KOLON BITTI -->
                    </div>
                    <!--SAG TARAF 3. SATIR BITTI-->

                </div>

            </div>

        </div>
        <!--container bitti-->
    </div>
    <div id="sag-kule">
        <!--   <div id='div-gpt-ad-1428665429864-9'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-9');
                });
            </script>
        </div> -->
    </div>
    <!--sag-kule bitti-->
    <div class="clear"></div>
</div>


    </div>
    
    <!--<div class="footer">
    <ul>
          <li>Gazeteler</li>
          <li><a target="_blank" href="http://www.aksam.com.tr/">Akşam</a></li>
          <li><a target="_blank" href="http://www.gunes.com/">Güneş</a></li>
        </ul>
    <ul>
          <li>Televizyon</li>
          <li><a target="_blank" href="http://www.tv360.com.tr/">360</a></li>
        </ul>
    <ul>
          <li>Dergiler</li>
          <li><a target="_blank" href="http://www.alem.com.tr/">Alem</a></li>
          <li><a target="_blank" href="http://www.platinonline.com/">Platin</a></li>
        </ul>
    <ul>
          <li>Radyolar</li>
          <li><a target="_blank" href="http://www.alemfm.com/">Alem FM</a></li>
          <li><a target="_blank" href="http://www.ligradyo.com.tr/">Lig Radyo</a></li>
        </ul>
    <ul>
          <li>Reklam</li>
          <li><a target="_blank" href="mailto:reklamgurubu@aksam.com.tr">Gazete Reklam</a></li>
          
        </ul>
    <ul>
          <li>Kurumsal</li>
          <li><a target="_blank" href="http://www.turkmedya.com.tr/">TürkMedya A.Ş.</a></li>
          <li><a target="_blank" href="/sayfa/kunye/">Künye</a></li>
        </ul>
    <ul>
          <li>İnsan Kaynakları</li>
          <li><a target="_blank" href="mailto:ik@turkmedya.com.tr">İş Başvurusu</a></li>
          <li><a href="http://www.aksam.com.tr" target="_blank">Haber</a></li>
        </ul>
    <ul>
          <li>Basın İlan K.</li>
          <li><a target="_blank" href="/basin-ilan-kurumu/">İlanlar</a></li>
    </ul>
    <div class="clear"></div>
</div>footer bitti-->

<div id="footer-sub">

    <div id="companylogos">
        <ul>
            <li><a class="spritestart-esmedya" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
            <li><a class="sprite-aksamlogo" href="http://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">Aksam Gazetesi</a></li>
            <li><a class="sprite-guneslogo" href="http://www.gunes.com" target="_blank" title="Güneş Gazetesi">Güneş Gazetesi</a></li>
            <li><a class="sprite-starlogo" href="http://www.star.com.tr" target="_blank" title="Star Gazetesi">Star Gazetesi</a></li>
            <li><a class="sprite-tv24logo" href="http://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
            <li><a class="sprite-tv360logo" href="http://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
            <li><a class="sprite-tv4logo" href="http://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
            <li><a class="sprite-alemdergilogo" href="http://www.alem.com.tr" target="_blank" title="Alem Dergisi">Alem Dergisi</a></li>
            <li><a class="sprite-platinlogo" href="http://www.platinonline.com" target="_blank" title="Platin Dergisi">Platin Dergisi</a></li>
            <li><a class="sprite-alemfmlogo" href="http://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
            <li><a class="sprite-ligradyologo" href="http://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">Lig Radyo</a></li>
            <li><a class="sprite-starmatbaa" href="http://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">Star Matbaacılık</a></li>
            <li><a class="sprite-esmedyadijital" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">TürkMedya Dijital</a></li>
            <div class="clear"></div>
        </ul>

    </div><!--companylogos bitti-->
    <div class="copyrightarea">
        <div class="bottomleftside">
            <a class="footer-logo" href="http://www.gunes.com" title="Güneş Gazetesi">
                <img src="/images/gunes_logo-footer.png">
            </a>
            <p>©Copyright 2019</p>
            <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
            <p style="display:block"><a href="/kunye/" target="_blank">Künye</a> | <a href="http://www.aksam.com.tr" target="_blank">Haber</a> | <a href="http://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a> | <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a></p>
        </div>
        <div class="bottomrightside">
            <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                
            </a>
            <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                
            </a>
        </div>
        <div class="clear"></div>
    </div>
    <div class="bothclear"></div>
    

    <div id='div-gpt-ad-1515999091244-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-0'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-1' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-1'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-2' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-2'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-3' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-3'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-4' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-4'); });</script> </div>
    <div id='div-gpt-ad-1530771016218-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1530771016218-0'); });</script> </div>

</div><!--footer-sub bitti..-->


    


    
    
    <script src="https://www.gunes.com/scripts/jquery-min.js"></script>
    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "http://m.gunes.com/saglik/saglik-bakanligi-yerli-asi-uretimine-odaklandi-1008808";
        }

        if ('' != "GalleryDetail")
        {

        
        // asenkron //
        (function () {
            var scr = document.createElement('script'); scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/bundles/jquery?v=uS7i6AnKTkgmuSM57J8ExmdrKgTN4sK8qaGExxJWJ6Q1';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
            })();

        }
    </script>
    <script src="/Content/assets/js/min/scripts-min.js?v=19"></script>

    

    <script type="text/javascript">
        (function () {
            var a = document.getElementsByTagName('script')[0],
                b = document.createElement('script');
            b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
            a.parentNode.insertBefore(b, a);
        })();
    </script>
    <!-- Yandex.Metrika counter -->
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('.main-menu li[data-name=' + $('#ctName').val() + ']').addClass('current');
        });
    </script>

</body>
</html>