<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="apple-touch-icon" href="/Content/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    

    <title>Kahvaltı öncesi spor 2 kat yağ yakıyor</title>
    <meta name="description" content="İngilterede yapılan araştırma, kahvaltı öncesi egzersiz yapanların 2 kat fazla yağ yaktığını ve vücutlarının kan şekeri seviyesini daha iyi kontrol ettiğini gösterdi."/>
    <link rel="canonical" href="http://www.gunes.com/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138" />
    <meta http-equiv="refresh" content="180;" /> 
<meta itemprop="datePublished" content="2019-10-24T15:10:29+03:00" />
<meta itemprop="dateModified" content="2019-10-24T15:11:05+03:00" />
<!--facebook dataları-->
<meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/200x113_dc68b3f7-e42a-4730-a97c-fede346879e5.jpg" /> 
<meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/640x360_dc68b3f7-e42a-4730-a97c-fede346879e5.jpg" /> 
<meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/640x360_dc68b3f7-e42a-4730-a97c-fede346879e5.jpg" /> 
<meta property="og:site_name" content="gunes.com" /> 
<meta property="og:title" content="Kahvaltı öncesi spor 2 kat yağ yakıyor " /> 
<meta property="og:url" content="https://www.gunes.com/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138" /> 
<meta property="og:type" content="article" /> 
<meta property="fb:app_id" /> 
<meta property="fb:admins" /> 
<!--facebook dataları bitiş--> 
<!--twitter dataları başla --> 
<meta name="twitter:card" content="summary_large_image"> 
<meta name="twitter:site" content="@gunes_gazetesi"> 
<meta name="twitter:title" content="Kahvaltı öncesi spor 2 kat yağ yakıyor " />
<meta name="twitter:description" content="Haberin detayları için tıklayınız" /> 
<meta name="twitter:creator" content="@gunes_gazetesi"> 
<meta name="twitter:image:src" content= "https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/640x360_dc68b3f7-e42a-4730-a97c-fede346879e5.jpg" /> 
<meta name="twitter:domain" content="https://www.gunes.com/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138" /> 
<!--twitter dataları bitiş --> 
<link rel="amphtml" href="https://www.gunes.com/amp/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138" />

    
    
    
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138" />




    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="icon">


    <link href="/Content/assets/css/main.css?v=4" rel="stylesheet" />
<script src="/Scripts/hls.js"></script>
    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
    </script>
	<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->







</head>
<body class="home">

<div id='div-gpt-ad-1428665429864-4'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script> </div>
<div id='div-gpt-ad-1448441511950-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448441511950-0'); }); </script> </div>
    <div class="shell">
            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>

        

<div class="g-header-1">
    <div class="header">
        <div class="container flex between">
            <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
            <div class="right-area flex">
                <div class="currency">
                    <div class="swiper-container swiper-container-vertical">
                        <ul class="swiper-wrapper">
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Bist 100<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">100346</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">5,7627</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Euro<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">6,4004</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Altın<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">278,2070</div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="wather flex middle">
                    <div class="city">
                        <a href="https://www.gunes.com/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu/">İstanbul</a>
                        <div class="value">14 / 21</div>
                    </div>
                    <div class="icon icon-weather-01"></div>
                </div>
                <div class="video flex header-colmn">
                    <a class="flex middle center" href="/video/">
                        <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                    </a>
                </div>
                <div class="photo header-colmn flex">
                    <a class="flex middle center" href="/foto-galeri/">
                        <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                    </a>
                </div>
                <div class="live header-colmn flex middle">
                    <a class="flex middle center live-button" href="/canli-yayin">
                        <div class="icon icon-video-play"></div>CANLI İZLE
                    </a>
                </div>
                <div class="whatsapp header-colmn">
                    <div class="swiper-container">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide flex middle">
                                <div class="flex middle flex middle">
                                    <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                </div>
                            </div>
                            <div class="swiper-slide flex middle">
                                <div class="flex middle">
                                    <div class="icon icon-bip"></div>0530 708 54 54
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="social-icons flex middle center">
                    <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi" target="_blank"></a><a class="icon icon-facebook" href="https://www.facebook.com/GunesGazete/" target="_blank"></a><a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/" target="_blank"></a><a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                    <div class="search-box flex between" id="search-wrapper">
                        <form action="/Category/AramaSonuc" method="get">
                            <input id="s" type="text" name="arananKelime" placeholder="Aranacak kelime" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav class="main-nav">
        <div class="container flex between">
            <ul class="main-menu flex">
                <li data-name="anasayfa"> <a href="/">ANA SAYFA</a></li>
                <li data-name="son-dakika"> <a href="/son-dakika">SON DAKİKA</a></li>
                <li data-name="gundem"> <a href="/gundem">GÜNDEM</a></li>
                <li data-name="ekonomi"> <a href="/ekonomi">EKONOMİ</a></li>
                <li data-name="yasam"> <a href="/yasam">YAŞAM</a></li>
                <li data-name="spor"> <a href="/spor">SPOR</a></li>
                <li data-name="dunya"> <a href="/dunya">DÜNYA</a></li>
                <li data-name="magazin"> <a href="/magazin">MAGAZİN</a></li>
                <li data-name="seyahat"> <a href="/seyahat">SEYAHAT</a></li>
                <li data-name="yazarlar"> <a href="/yazarlar">YAZARLAR</a></li>
            </ul>
            <div class="icons flex middle menu-button">
                <a class="flex middle menu-link" href="javascript:void(0)">
                    Menü
                    <div class="icon icon-menu"></div>
                </a>
                <div class="menu-box">
                    <ul class="flex column">
						<!--<li data-name="ramazan"><a href="/ramazan">Ramazan</a></li>-->
                        <li data-name="gundem"><a href="/gundem">Gündem</a></li>
                        <li data-name="ekonomi"><a href="/ekonomi">Ekonomİ</a></li>
                        <li data-name="yasam"><a href="/yasam">Yaşam</a></li>
                        <li data-name="teknoloji"><a href="/teknoloji">Teknolojİ</a></li>
                        <li data-name="spor"><a href="/spor">Spor</a></li>
                        <li data-name="sanat"><a href="/sanat">Sanat</a></li>
                        <li data-name="magazin"><a href="/magazin">Magazİn</a></li>
                        <li data-name="seyahat"><a href="/seyahat">Seyahat</a></li>
                        <li data-name="dunya"><a href="/dunya">Dünya</a></li>
                        <li data-name="kunye"><a href="/kunye">Künye</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
</div>



<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">

                        <div class="swiper-slide ">
                            <a href="ekonomi/merkez-bankasi-oz-guvenini-gosterdi-1032197" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/e13103c3-de6f-4ccb-b32c-d5ea50887991.jpg" alt="&#39;Merkez Bankası, &#246;z g&#252;venini g&#246;sterdi&#39;" />
                                &#39;Merkez Bankası, &#246;z g&#252;venini g&#246;sterdi&#39;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/besiktas-galatasaray-derbisinin-oranlari-belli-oldu-1032196" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/ec23158f-75d0-46fc-b81b-c3b7a9cd816f.jpg" alt="Beşiktaş-Galatasaray derbisinin oranları belli oldu" />
                                Beşiktaş-Galatasaray derbisinin oranları belli oldu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/bilisim-vadisi-turk-teknolojisini-singapura-tasiyor-1032195" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/8c2fdef5-1185-49a0-9248-fcc2e8b47f89.jpg" alt="Bilişim Vadisi T&#252;rk teknolojisini Singapur&#39;a taşıyor" />
                                Bilişim Vadisi T&#252;rk teknolojisini Singapur&#39;a taşıyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/bakan-akar-ingiltere-savunma-bakani-ile-gorustu-1032191" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/8afb0b91-ca59-4b41-bebc-2d269abe5d6f.jpg" alt="Bakan Akar, İngiltere Savunma Bakanı ile g&#246;r&#252;şt&#252;" />
                                Bakan Akar, İngiltere Savunma Bakanı ile g&#246;r&#252;şt&#252;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/fetocu-darbeciler-erlere-cephane-tasitmis-1032189" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/58bd4aec-a80f-4df5-8750-473db71858f1.jpg" alt="FET&#214;&#39;c&#252; darbeciler erlere cephane taşıtmış" />
                                FET&#214;&#39;c&#252; darbeciler erlere cephane taşıtmış
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/pfdk-kararlari-aciklandi-denizlispor-baskani-ali-cetine-ceza-geldi-1032185" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/ef7a93ba-70ef-4e51-a8e3-04a08f98f5bc.jpg" alt="PFDK kararları a&#231;ıklandı! Denizlispor Başkanı Ali &#199;etin&#39;e ceza geldi" />
                                PFDK kararları a&#231;ıklandı! Denizlispor Başkanı Ali &#199;etin&#39;e ceza geldi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/tekirdagda-dere-kenarinda-bebek-cesedi-bulundu-1032184" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/36b516c6-fd38-4db1-9981-67d85c686535.jpg" alt="Tekirdağ&#39;da dere kenarında bebek cesedi bulundu" />
                                Tekirdağ&#39;da dere kenarında bebek cesedi bulundu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/gorumce-filmi-konusu-ne-gorumce-filmi-oyunculari-kimler-1032181" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/4fdca296-f5d9-4d16-ad5a-4d725f8cd5b8.jpg" alt="G&#246;r&#252;mce filmi konusu ne? G&#246;r&#252;mce filmi oyuncuları kimler?" />
                                G&#246;r&#252;mce filmi konusu ne? G&#246;r&#252;mce filmi oyuncuları kimler?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="video-galeri/motosikletli-orumcek-adam-gulumsetti-1032179" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/a3def936-ea4a-44a3-9a3c-719f0072c71d.jpg" alt="Motosikletli &#39;&#214;r&#252;mcek Adam’ g&#252;l&#252;msetti" />
                                Motosikletli &#39;&#214;r&#252;mcek Adam’ g&#252;l&#252;msetti
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/motosikletli-orumcek-adam-gulumsetti-1032178" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/a9fd5c66-50ae-49b8-a76d-22c495f6de7e.jpg" alt="Motosikletli &#39;&#214;r&#252;mcek Adam’ g&#252;l&#252;msetti" />
                                Motosikletli &#39;&#214;r&#252;mcek Adam’ g&#252;l&#252;msetti
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/genk-yerine-gente-gidince-sampiyonlar-ligi-macini-izleyemediler-1032177" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/fb3f586a-64e5-4d4b-be56-4064708c3d43.jpg" alt="Genk yerine Gent&#39;e gidince Şampiyonlar Ligi ma&#231;ını izleyemediler" />
                                Genk yerine Gent&#39;e gidince Şampiyonlar Ligi ma&#231;ını izleyemediler
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/turkiye-genelinde-60-magazasi-bulunan-optikci-ve-yonetim-kurulu-uyelerine-sahte-mal-operasyonu-1032175" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/2d91865e-3d26-4019-840c-59c2194251b6.jpg" alt="T&#252;rkiye genelinde 60 mağazası bulunan optik&#231;i ve y&#246;netim kurulu &#252;yelerine sahte mal operasyonu" />
                                T&#252;rkiye genelinde 60 mağazası bulunan optik&#231;i ve y&#246;netim kurulu &#252;yelerine sahte mal operasyonu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/fetoculerin-algi-operasyonuna-rtuk-baskanindan-sert-cikis-1032173" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/a7eff12e-a104-4b38-9f01-7d4c18bfb0f4.jpg" alt="FET&#214;&#39;c&#252;lerin algı operasyonuna RT&#220;K Başkanı&#39;ndan sert &#231;ıkış!" />
                                FET&#214;&#39;c&#252;lerin algı operasyonuna RT&#220;K Başkanı&#39;ndan sert &#231;ıkış!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="magazin/gamze-ozcelik-kimdir-kac-yasinda-gamze-ozcelik-eski-esi-kimdir-1032171" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/f120b1bb-295b-42c6-8dda-f83654398ee3.jpg" alt="Gamze &#214;z&#231;elik kimdir, ka&#231; yaşında? Gamze &#214;z&#231;elik eski eşi kimdir?" />
                                Gamze &#214;z&#231;elik kimdir, ka&#231; yaşında? Gamze &#214;z&#231;elik eski eşi kimdir?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/number-one-ibrahim-okur-icin-istenen-ceza-aciklandi-1032169" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/40c32238-369f-4410-a62a-3a241591e27c.jpg" alt="&quot;Number one&quot; İbrahim Okur i&#231;in istenen ceza a&#231;ıklandı" />
                                &quot;Number one&quot; İbrahim Okur i&#231;in istenen ceza a&#231;ıklandı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="son-dakika/msb-duyurdu-resulayndaki-unsurlarimiza-teroristler-saldirdi-1032168" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/1cc7f5d4-bbb0-4f8e-b44c-7e5430286270.jpg" alt="MSB duyurdu: Resulayn&#39;daki unsurlarımıza ter&#246;ristler saldırdı" />
                                MSB duyurdu: Resulayn&#39;daki unsurlarımıza ter&#246;ristler saldırdı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/stoltenberg-natodan-suriyede-rol-ustlenmesi-icin-talep-olmadi-1032165" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/8470d77a-4cbc-4b74-bee0-521782cc948b.jpg" alt="Stoltenberg: NATO&#39;dan Suriye&#39;de rol &#252;stlenmesi i&#231;in talep olmadı" />
                                Stoltenberg: NATO&#39;dan Suriye&#39;de rol &#252;stlenmesi i&#231;in talep olmadı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/26-donem-pomem-basvurulari-nasil-ve-nereden-yapilir-pomem-basvuru-sartlari-neler-1032164" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/03d09c37-d744-44cb-abd5-ef69cc2813b6.jpg" alt="26. D&#246;nem POMEM başvuruları nasıl ve nereden yapılır? POMEM başvuru şartları neler?" />
                                26. D&#246;nem POMEM başvuruları nasıl ve nereden yapılır? POMEM başvuru şartları neler?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="video-galeri/devlet-bahceli-84u-soylersem-85in-heyecani-kalmayacak-1032162" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/57095e6b-34f2-44a8-9230-4a2f674f8eee.jpg" alt="Devlet Bah&#231;eli: 84&#39;&#252; s&#246;ylersem 85&#39;in heyecanı kalmayacak" />
                                Devlet Bah&#231;eli: 84&#39;&#252; s&#246;ylersem 85&#39;in heyecanı kalmayacak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/turkiyeye-inaniyoruz-uzun-bir-zaman-daha-turkiyede-olacagiz-1032161" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/dfa202fd-4d49-438d-a1fa-392242378e00.jpg" alt="&#39;T&#252;rkiye&#39;ye inanıyoruz uzun bir zaman daha T&#252;rkiye&#39;de olacağız&#39;" />
                                &#39;T&#252;rkiye&#39;ye inanıyoruz uzun bir zaman daha T&#252;rkiye&#39;de olacağız&#39;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/kaymakamlik-kursu-kura-sonuclari-aciklandi-mi-kaymakamlik-kursu-kurasi-cekildi-mi-1032160" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/3fc3db81-dc94-469b-a487-91b6183f7838.jpg" alt="Kaymakamlık kursu kura sonu&#231;ları a&#231;ıklandı mı? Kaymakamlık kursu kurası &#231;ekildi mi? " />
                                Kaymakamlık kursu kura sonu&#231;ları a&#231;ıklandı mı? Kaymakamlık kursu kurası &#231;ekildi mi? 
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/bakan-kasapoglu-sporu-tabana-yaymada-ihtiyacimiz-olan-anne-baba-ve-ogretmenleri-de-dahil-etmek-1032159" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/a9d57b88-ef2d-4820-8be4-624167791fa9.jpg" alt="Bakan Kasapoğlu: Sporu tabana yaymada ihtiyacımız olan anne baba ve &#246;ğretmenleri de dahil etmek" />
                                Bakan Kasapoğlu: Sporu tabana yaymada ihtiyacımız olan anne baba ve &#246;ğretmenleri de dahil etmek
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/devlet-bahceli-baskan-erdogana-hakan-kaftani-hediye-etti-1032158" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/d1d32bd6-331f-4d8c-befe-52bf0b782041.jpg" alt="Devlet Bah&#231;eli, Başkan Erdoğan&#39;a Hakan kaftanı hediye etti" />
                                Devlet Bah&#231;eli, Başkan Erdoğan&#39;a Hakan kaftanı hediye etti
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/baskan-erdogan-kaymakam-adaylari-kura-toreninde-konusuyor-1032157" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/7c8cded7-d572-4c1d-bd96-facd973728e4.jpg" alt="Başkan Erdoğan&#39;dan Avrupa Birliği&#39;ni uyardı: Tutuşmayın!" />
                                Başkan Erdoğan&#39;dan Avrupa Birliği&#39;ni uyardı: Tutuşmayın!
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div> 


        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
        
<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "SAĞLIK",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.gunes.com/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138"
    },
    "headline": "Kahvaltı &#246;ncesi spor 2 kat yağ yakıyor",
    "alternativeHeadline": "Kahvaltı &#246;ncesi spor 2 kat yağ yakıyor",
    "wordCount": "1987",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/640x360_dc68b3f7-e42a-4730-a97c-fede346879e5.jpg",
    "width": "650",
    "height": "343"
    },
    "datePublished": "2019-10-24T15:10:29+03:00",
    "dateModified": "2019-10-24T15:11:05+03:00",
    "description": "İngiltere&#39;de yapılan araştırma, kahvaltı &#246;ncesi egzersiz yapanların 2 kat fazla yağ yaktığını ve v&#252;cutlarının kan şekeri seviyesini daha iyi kontrol ettiğini g&#246;sterdi.",
    "articleBody": "
    &lt;p&gt;İngiltere&amp;#39;de obez erkekler &amp;uuml;zerinde yapılan araştırma, kahvaltı &amp;ouml;ncesi spor yapanların egzersiz sırasında 2 kat fazla yağ yaktığını ve kan şekeri seviyesini daha iyi kontrol ettiğini ortaya koydu.&lt;/p&gt;

&lt;p&gt;Bath ve Birmingham &amp;uuml;niversitelerinden bilim insanlarının yaptığı araştırmada, 6 hafta boyunca 30 obez veya aşırı kilolu erkekten bir kısmı kahvaltı &amp;ouml;ncesi, bir kısmı da sonrası aynı yoğunlukta egzersiz yaptı. Kontrol grubundakiler ise sadece kahvaltı yaptı. T&amp;uuml;m katılımcılar aynı besinleri aldı.&lt;/p&gt;

&lt;p&gt;Araştırma sonunda, kahvaltı &amp;ouml;ncesi egzersiz yapanların, kahvaltı sonrası egzersiz yapanlara g&amp;ouml;re 2 kat daha fazla yağ yaktığı g&amp;ouml;r&amp;uuml;ld&amp;uuml;.&lt;/p&gt;

&lt;p&gt;Bilim insanları, sabah a&amp;ccedil; olarak egzersiz yapanların ins&amp;uuml;lin seviyesinin daha d&amp;uuml;ş&amp;uuml;k olması nedeniyle yağ dokuları ve kaslarındaki yağlardan daha fazla kullandığını belirtti.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;Egzersiz zamanı kilo kaybını etkilemedi&lt;/strong&gt;&lt;br /&gt;
&lt;br /&gt;
Bu arada, Bath &amp;Uuml;niversitesi Sağlık B&amp;ouml;l&amp;uuml;m&amp;uuml;&amp;#39;nden Doktor Javier Gonzalez, egzersizi kahvaltı &amp;ouml;ncesi veya sonrasında yapmanın kilo kaybında ya da v&amp;uuml;cut formunda bir değişiklik g&amp;ouml;stermediğini kaydetti.&lt;/p&gt;

&lt;p&gt;Gonzalez, &lt;strong&gt;&amp;quot;Kahvaltıdan &amp;ouml;nce egzersiz yapanların sonra yapanlara g&amp;ouml;re 2 kat yağ yaktığını keşfettik. Ayrıca kilo kayıplarında bir farklılık g&amp;ouml;zlemesek de genel sağlıklarını &amp;ouml;nemli &amp;ouml;l&amp;ccedil;&amp;uuml;de iyileştirdiğini g&amp;ouml;zlemledik.&amp;quot;&lt;/strong&gt; dedi.&lt;/p&gt;

&lt;p&gt;Araştırmanın bulgularının, insanların yeme zamanını değiştirerek sağlıklarına &amp;ouml;nemli ve pozitif katkılar sağlayabileceğini g&amp;ouml;sterdiğini aktaran Gonzalez, kahvaltı &amp;ouml;ncesi egzersiz yapanların v&amp;uuml;cutlarının ins&amp;uuml;line daha iyi cevap verdiğini aktardı.&lt;/p&gt;

&lt;p&gt;&amp;Ouml;te yandan, 6 haftalık araştırma sonrası, egzersizi tokken yapanların ins&amp;uuml;line cevapları, egzersiz yapmayan kontrol grubuyla aynı oldu.&lt;/p&gt;

&lt;p&gt;(AA)&lt;/p&gt;

    ",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/saglik",
    "name": "Sağlık"
    }
    }]
    }
</script>

<input type="hidden" value="saglik" id="ctName" />
<iframe style="width:0px; height:0px;" frameborder="0" src="https://www.gunes.com/ratingact/1032138"></iframe>
<div id="content-wrapper">
    <div id="sol-kule">
        <!--     <div id='div-gpt-ad-1428665429864-10'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-10');
                });
            </script>
        </div> -->
    </div>
    <div id="content">
        <!--container (top-headline'ı çevreleyen) bitti-->
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="g-detail-1">
                        <nav class="breadcrumb">
                            <ul class="flex">
                                <li><a href="/">Haberler</a></li>
                                <li>
                                    <a href="/saglik/">

                                        Sağlık
                                    </a>
                                </li>
                                <li>
                                    <a href="">


                                        Kahvaltı &#246;ncesi spor 2 kat yağ yakıyor
                                    </a>
                                </li>
                            </ul>
                        </nav>

                        <div class="subbar flex between middle margin-top-md">
                            <div class="date">24 Ekim 2019 Perşembe 15:10:29 | Son Güncelleme: 24 Ekim 2019 Perşembe 15:11:05</div>
                            <ul class="social flex">
                                <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                                <li><a class="icon icon-twitter" onclick="window.open('http://twitter.com/share?url=https://www.gunes.com/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138&amp;text=Kahvaltı &#246;ncesi spor 2 kat yağ yakıyor;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                            </ul>
                        </div>
                        <h1 class="title">
                            Kahvaltı &#246;ncesi spor 2 kat yağ yakıyor
                        </h1>
                        <div class="img">
                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/640x360_dc68b3f7-e42a-4730-a97c-fede346879e5.jpg" />
                        </div>
                        <h2 class="spot">
                            İngiltere&#39;de yapılan araştırma, kahvaltı &#246;ncesi egzersiz yapanların 2 kat fazla yağ yaktığını ve v&#252;cutlarının kan şekeri seviyesini daha iyi kontrol ettiğini g&#246;sterdi.
                        </h2>
                        <div id="div-gpt-ad-1546440278947-0" align=center>
                            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1546440278947-0'); });</script>
                        </div>

                        <div class="detail">
                            
                            <p>İngiltere&#39;de obez erkekler &uuml;zerinde yapılan araştırma, kahvaltı &ouml;ncesi spor yapanların egzersiz sırasında 2 kat fazla yağ yaktığını ve kan şekeri seviyesini daha iyi kontrol ettiğini ortaya koydu.</p>

<p>Bath ve Birmingham &uuml;niversitelerinden bilim insanlarının yaptığı araştırmada, 6 hafta boyunca 30 obez veya aşırı kilolu erkekten bir kısmı kahvaltı &ouml;ncesi, bir kısmı da sonrası aynı yoğunlukta egzersiz yaptı. Kontrol grubundakiler ise sadece kahvaltı yaptı. T&uuml;m katılımcılar aynı besinleri aldı.</p>

<p>Araştırma sonunda, kahvaltı &ouml;ncesi egzersiz yapanların, kahvaltı sonrası egzersiz yapanlara g&ouml;re 2 kat daha fazla yağ yaktığı g&ouml;r&uuml;ld&uuml;.</p>

<p>Bilim insanları, sabah a&ccedil; olarak egzersiz yapanların ins&uuml;lin seviyesinin daha d&uuml;ş&uuml;k olması nedeniyle yağ dokuları ve kaslarındaki yağlardan daha fazla kullandığını belirtti.</p>

<p><strong>Egzersiz zamanı kilo kaybını etkilemedi</strong><br />
<br />
Bu arada, Bath &Uuml;niversitesi Sağlık B&ouml;l&uuml;m&uuml;&#39;nden Doktor Javier Gonzalez, egzersizi kahvaltı &ouml;ncesi veya sonrasında yapmanın kilo kaybında ya da v&uuml;cut formunda bir değişiklik g&ouml;stermediğini kaydetti.</p>

<p>Gonzalez, <strong>&quot;Kahvaltıdan &ouml;nce egzersiz yapanların sonra yapanlara g&ouml;re 2 kat yağ yaktığını keşfettik. Ayrıca kilo kayıplarında bir farklılık g&ouml;zlemesek de genel sağlıklarını &ouml;nemli &ouml;l&ccedil;&uuml;de iyileştirdiğini g&ouml;zlemledik.&quot;</strong> dedi.</p>

<p>Araştırmanın bulgularının, insanların yeme zamanını değiştirerek sağlıklarına &ouml;nemli ve pozitif katkılar sağlayabileceğini g&ouml;sterdiğini aktaran Gonzalez, kahvaltı &ouml;ncesi egzersiz yapanların v&uuml;cutlarının ins&uuml;line daha iyi cevap verdiğini aktardı.</p>

<p>&Ouml;te yandan, 6 haftalık araştırma sonrası, egzersizi tokken yapanların ins&uuml;line cevapları, egzersiz yapmayan kontrol grubuyla aynı oldu.</p>

<p>(AA)</p>

                        </div>
                    </div>
                    <!-- /21664179734/gunes_native_1 -->
                    <div class="flex between margin-bottom-md">

                        <div id='div-gpt-ad-1551351234741-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                            </script>
                        </div>
                    </div>
                    <iframe src="https://www.gunes.com/Home/Frame" style="width:100%;" height="450" scrolling="no"></iframe>

                    


                    <!-- /21664179734/gunes_native_600x500 -->
                    <div id='div-gpt-ad-1564744823129-0' style='width: 600px; height: 500px;'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1564744823129-0'); });
                        </script>
                    </div>
                </div>
                <div class="col-4">
                    <div class="main-tab-slider margin-bottom-md">
                        <header class="homeSliderTab">
                            <ul class="tabxs flex color-white fw7">
                                <li class="tabx tc cp active" data-tab="widget-tab-1">
                                    MAGAZİN
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-2">
                                    SPOR
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-3">
                                    YAŞAM
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-4">
                                    SANAT
                                </li>
                            </ul>
                        </header>
                        <div class="tab-main">
                            <div class="tab-contentx" id="widget-tab-1">
                                <div class="homeSlider3" id="homeSlider3">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/91141cb024322019.jpg');"></div>
                                                    <a class="full-link" href="partner-araniyor-1031904">
                                                        Partner aranıyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/7c5a661624372019.jpg');"></div>
                                                    <a class="full-link" href="medya-maymunu-kavgasi-1031903">
                                                        Medya maymunu kavgası
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/8229638524292019.jpg');"></div>
                                                    <a class="full-link" href="sahnede-linetpatra-1031905">
                                                        Sahnede Linetpatra
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/36f3b7f724052019.jpg');"></div>
                                                    <a class="full-link" href="kimin-hayrina-karisi-icin-servet-harcadi-1031912">
                                                        Kimin hayrına! Karısı i&#231;in servet harcadı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/4400109224082019.jpg');"></div>
                                                    <a class="full-link" href="dugun-tarihimi-almissiniz-1031909">
                                                        &#39;D&#252;ğ&#252;n tarihimi almışsınız&#39;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/a446d2a924212019.jpg');"></div>
                                                    <a class="full-link" href="sevgilimin-sirtina-dokundun-1031907">
                                                        &#39;Sevgilimin sırtına dokundun&#39;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/79ec6ced24242019.jpg');"></div>
                                                    <a class="full-link" href="bu-karakter-cok-konusulur-1031906">
                                                        Bu karakter &#231;ok konuşulur
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="partner-araniyor-1031904">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="medya-maymunu-kavgasi-1031903">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="sahnede-linetpatra-1031905">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="kimin-hayrina-karisi-icin-servet-harcadi-1031912">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="dugun-tarihimi-almissiniz-1031909">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="sevgilimin-sirtina-dokundun-1031907">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="bu-karakter-cok-konusulur-1031906">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/magazin" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-2">
                                <div class="homeSlider4" id="homeSlider4">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/42bfcd7824082019.jpg');"></div>
                                                    <a class="full-link" href="galatasaray-younes-belhanda-ile-yollarini-ayiriyor-1031959">


                                                        Ve Galatasaray&#39;da Younes Belhanda ile ilgili son dakika kararı!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/5bda809524032019.jpg');"></div>
                                                    <a class="full-link" href="besiktasta-loris-karius-ile-ocak-ayinda-yollar-ayrilacak-1031954">


                                                        Beşiktaş&#39;ta Ocak ayında gidecek ilk isim belli oldu!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/949d812124092019.jpg');"></div>
                                                    <a class="full-link" href="fenerbahce-bursaspor-altyapisinda-forma-giyen-19-yasindaki-kosovali-orta-saha-oyuncusu-fatlind-azizi-yi-kadrosuna-katti-1031957">


                                                        Fenerbah&#231;e gen&#231; Kosovalı oyuncuyu kadrosuna kattı!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/570bfd6424122019.jpg');"></div>
                                                    <a class="full-link" href="fatih-terim-besiktas-derbisinde-mario-leminaya-gorev-verecek-1031961">


                                                        İşte Fatih Terim&#39;in derbi planı! Orta sahada b&#252;y&#252;k s&#252;rpriz
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/22eee02924212019.jpg');"></div>
                                                    <a class="full-link" href="ersun-yanalin-en-buyuk-sikintisi-sol-kanat-1031969">


                                                        Ersun Yanal&#39;ın en b&#252;y&#252;k sıkıntısı sol kanat!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/f0eb403624182019.jpg');"></div>
                                                    <a class="full-link" href="younes-belhanda-istatistik-verilerde-super-ligde-neredeyse-tum-orta-saha-oyuncularinin-gerisinde-kaldi-1031989">


                                                        Younes Belhanda, istatistik verilerde S&#252;per Lig&#39;de neredeyse t&#252;m orta saha oyuncularının gerisinde kaldı!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/842be43e24142019.jpg');"></div>
                                                    <a class="full-link" href="fenerbahcede-max-krusenin-konyaspor-macinda-oynamasi-icin-icin-yogun-caba-harcaniyor-1031965">


                                                        Fenerbah&#231;e&#39;de Max Kruse seferberliği!
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="galatasaray-younes-belhanda-ile-yollarini-ayiriyor-1031959">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="besiktasta-loris-karius-ile-ocak-ayinda-yollar-ayrilacak-1031954">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="fenerbahce-bursaspor-altyapisinda-forma-giyen-19-yasindaki-kosovali-orta-saha-oyuncusu-fatlind-azizi-yi-kadrosuna-katti-1031957">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="fatih-terim-besiktas-derbisinde-mario-leminaya-gorev-verecek-1031961">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="ersun-yanalin-en-buyuk-sikintisi-sol-kanat-1031969">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="younes-belhanda-istatistik-verilerde-super-ligde-neredeyse-tum-orta-saha-oyuncularinin-gerisinde-kaldi-1031989">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="fenerbahcede-max-krusenin-konyaspor-macinda-oynamasi-icin-icin-yogun-caba-harcaniyor-1031965">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/spor" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-3">
                                <div class="homeSlider5" id="homeSlider5">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/0b2dee9424092019.jpg');"></div>
                                                    <a class="full-link" href="tekirdag-san-sonra-bursada-sasirtan-goruntu-1032017">



                                                        Tekirdağ’san sonra Bursa&#39;da şaşırtan g&#246;r&#252;nt&#252;!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/d3b0691024432019.jpg');"></div>
                                                    <a class="full-link" href="aydinda-10-aylik-bebek-uyusturucudan-zehirlendi-1031936">



                                                        Aydın Nazilli&#39;de 10 aylık bebek uyuşturucudan zehirlendi! Kan donduran olay&#39;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/8bae1dd724232019.jpg');"></div>
                                                    <a class="full-link" href="doktor-zeynepin-olumunde-korkunc-detay-1031994">



                                                        Doktor Zeynep&#39;in &#246;l&#252;m&#252;nde korkun&#231; detay!
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/b49c5da124452019.jpg');"></div>
                                                    <a class="full-link" href="d-100-karayolunda-kaza-yapan-surucunun-ayak-parmaklari-koptu-1031919">



                                                        D-100 korkun&#231; kaza! S&#252;r&#252;c&#252;n&#252;n ayak parmakları koptu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/6207ca4d24392019.jpg');"></div>
                                                    <a class="full-link" href="firari-eski-patnos-belediye-baskani-yilmaz-ankarada-yakalandi-1031915">



                                                        Firari eski Patnos Belediye Başkanı Yılmaz Ankara&#39;da yakalandı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/1e4cd46724462019.jpg');"></div>
                                                    <a class="full-link" href="izmirde-silahli-saldiri-2-yarali-1031938">



                                                        İzmir&#39;de silahlı saldırı: 2 yaralı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/23974e0e24222019.jpg');"></div>
                                                    <a class="full-link" href="binlerce-kisi-oraya-akin-ediyor-abdye-parise-pakistana-bile-goturenler-var-1031992">



                                                        Binlerce kişi oraya akın ediyor! ABD&#39;ye, Paris&#39;e, Pakistan&#39;a bile g&#246;t&#252;renler var
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="tekirdag-san-sonra-bursada-sasirtan-goruntu-1032017">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="aydinda-10-aylik-bebek-uyusturucudan-zehirlendi-1031936">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="doktor-zeynepin-olumunde-korkunc-detay-1031994">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="d-100-karayolunda-kaza-yapan-surucunun-ayak-parmaklari-koptu-1031919">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="firari-eski-patnos-belediye-baskani-yilmaz-ankarada-yakalandi-1031915">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="izmirde-silahli-saldiri-2-yarali-1031938">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="binlerce-kisi-oraya-akin-ediyor-abdye-parise-pakistana-bile-goturenler-var-1031992">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/yasam" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-4">
                                <div class="homeSlider6" id="homeSlider6">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/f4fb3b9324492019.jpg');"></div>
                                                    <a class="full-link" href="cso-cumhuriyet-bayrami-konseri-canli-yayinlanacak-1032124">

                                                        CSO &#39;Cumhuriyet Bayramı&#39; konseri canlı yayınlanacak
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/ec7b1f0c24352019.jpg');"></div>
                                                    <a class="full-link" href="serefiye-sarnici-tarihi-milas-halilarini-agirliyor-1032119">

                                                        Şerefiye Sarnıcı tarihi Milas halılarını ağırlıyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/a65572c224292019.jpg');"></div>
                                                    <a class="full-link" href="baba-parasi-1-ocak-2020de-vizyona-girecek-1032115">

                                                        &#39;Baba Parası&#39; 1 Ocak 2020&#39;de vizyona girecek
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/26bbe5f924422019.jpg');"></div>
                                                    <a class="full-link" href="hollywooddan-odul-kargo-ile-geldi-1032038">

                                                        Hollywood&#39;dan &#246;d&#252;l kargo ile geldi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/c0f7044e24192019.jpg');"></div>
                                                    <a class="full-link" href="cinayet-susu-izleyici-ile-bulusuyor-1031985">

                                                        &#39;Cinayet S&#252;s&#252;&#39; izleyici ile buluşuyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/2440634924172019.jpg');"></div>
                                                    <a class="full-link" href="istanbul-hanimefendisi-avusturyada-rekor-fiyata-alici-buldu-1031981">

                                                        &#39;İstanbul Hanımefendisi&#39; Avusturya&#39;da rekor fiyata alıcı buldu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/d261f84124152019.jpg');"></div>
                                                    <a class="full-link" href="idlibli-gorme-engellilerden-el-sanatlari-sergisi-1031975">

                                                        İdlibli g&#246;rme engellilerden el sanatları sergisi
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="cso-cumhuriyet-bayrami-konseri-canli-yayinlanacak-1032124">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="serefiye-sarnici-tarihi-milas-halilarini-agirliyor-1032119">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="baba-parasi-1-ocak-2020de-vizyona-girecek-1032115">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="hollywooddan-odul-kargo-ile-geldi-1032038">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="cinayet-susu-izleyici-ile-bulusuyor-1031985">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="istanbul-hanimefendisi-avusturyada-rekor-fiyata-alici-buldu-1031981">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="idlibli-gorme-engellilerden-el-sanatlari-sergisi-1031975">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/sanat" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                        </div>
                    </div>


                    <!--SAG TARAF -->
                    <div class="row">

                        <!--SAG TARAF 1. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <div id="div-gpt-ad-1428665429864-0" style="margin-bottom:20px;">
                                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-0'); });</script>
                            </div>
                            <!--SAG TARAF 1. SATIR 2. KOLON -->
                            <div class="gallery-block">
                                
                                
                            </div>
                            <!--large-headline bitti-->


                        </div>
                        <!--SAG TARAF 1. SATIR 2. KOLON BITTI -->
                    </div>
                                        <!--SAG TARAF 1. SATIR BITTI-->
                    <div class="row">
                        <!--SAG TARAF 2. SATIR -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 1. KOLON -->
                            <div class="encok_okunanlar">
                                <div class="encok_okunanlar-header">
                                    <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
                                </div>
                                <div id="mostreadnews">
                                    <div class="swiper-container">
                                        <ul class="swiper-wrapper">
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/saglik/rutubetli-havalar-agrilari-tetikleyebilir-1032141">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/280x157_228febbb-7df4-4948-b7ab-5062910e43bf.jpg" alt="Rutubetli havalar ağrıları tetikleyebilir">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/saglik/yara-izi-tespitinde-muayenenin-yerini-yubitaalacak-1032140">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/280x157_f9ae98d9-7500-45ad-b731-471e2ab7f8e2.jpg" alt="Yara izi tespitinde muayenenin yerini &#39;Y&#220;BİTA&#39;alacak">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/saglik/dijital-dunya-sosyal-fobiye-yol-aciyor-1032139">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/280x157_d2a349cf-1c85-483b-8d94-1c178b11c437.jpg" alt="Dijital d&#252;nya sosyal fobiye yol a&#231;ıyor">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/280x157_dc68b3f7-e42a-4730-a97c-fede346879e5.jpg" alt="Kahvaltı &#246;ncesi spor 2 kat yağ yakıyor">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/saglik/baskentin-emzirme-timine-yogun-ilgi-1032137">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2019/10/24/280x157_48b4fbca-2c99-44d5-bec4-78580f3e73c8.jpg" alt="Başkentin &#39;emzirme timine&#39; yoğun ilgi">

                                                    </a>
                                                </li>

                                        </ul>
                                        <div id="slider4-pager">
                                            <ul>

                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/saglik/rutubetli-havalar-agrilari-tetikleyebilir-1032141">
                                                            Rutubetli havalar ağrıları tetikleyebilir
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/saglik/yara-izi-tespitinde-muayenenin-yerini-yubitaalacak-1032140">
                                                            Yara izi tespitinde muayenenin yerini &#39;Y&#220;BİTA&#39;alacak
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/saglik/dijital-dunya-sosyal-fobiye-yol-aciyor-1032139">
                                                            Dijital d&#252;nya sosyal fobiye yol a&#231;ıyor
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138">
                                                            Kahvaltı &#246;ncesi spor 2 kat yağ yakıyor
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/saglik/baskentin-emzirme-timine-yogun-ilgi-1032137">
                                                            Başkentin &#39;emzirme timine&#39; yoğun ilgi
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>
                                <!--mostreadnews bitti-->
                            </div>
                            <!--en cok okunanlar bitti-->

                        </div>
                        <!--SAG TARAF 2. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 2. KOLON -->


                            <div class="yazarlar">
                                <div class="right-headline-header">
                                    <h2><a id="Yazarlar" target="_blank" href="/yazarlar/">BUGÜN YAZANLAR</a></h2><a class="all-this-category" href="/tumyazarlar/">TÜMÜ</a>
                                    <div class="bothclear"></div>
                                </div>
                                <ul>

                                        <li>
                                            <a target="_blank" href="/yazarlar/ahmet-yenilmez/suriye-gazi-mustafa-kemal-pasanin-vasiyetidir-1031910">
                                                <img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/gorseller/yazarfotos/dab620ad57b1e0842d44ead1aa0468a2.jpg" />
                                                <div class="yazar_yazi">
                                                    <h3>Ahmet Yenilmez</h3>Suriye Gazi Mustafa Kemal Paşa&#39;nın vasiyetidir!
                                                </div>
                                                <div class="clear"></div>
                                            </a>
                                        </li>

                                </ul>
                            </div>
                            <!--YAZARLAR BITTI -->

                        </div>
                        <!--SAG TARAF 2. SATIR 2. KOLON BITTI -->
                    </div>

                    <div class="row">
                        <!--SAG TARAF 3. SATIR -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 1. KOLON -->
                            <div class="showcase2">
                                <!-- /176558932/Gunes_Site_Geneli_Showcase_2 -->
                                <!--      <div id='div-gpt-ad-1428665429864-1' style=' width:300px; margin-left: auto; margin-right: auto;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-1');
                                        });
                                    </script>
                                </div> -->

                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 1. KOLON BITTI -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 2. KOLON -->
                            <div class="showcase3">
                                <!-- /176558932/Gunes_Anasayfa_300x600 -->
                                <!--     <div id='div-gpt-ad-1428665429864-3' style=' width:300px;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-3');
                                        });
                                    </script>
                                </div> -->
                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 2. KOLON BITTI -->
                    </div>
                    <!--SAG TARAF 3. SATIR BITTI-->

                </div>

            </div>

        </div>
        <!--container bitti-->
    </div>
    <div id="sag-kule">
        <!--   <div id='div-gpt-ad-1428665429864-9'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-9');
                });
            </script>
        </div> -->
    </div>
    <!--sag-kule bitti-->
    <div class="clear"></div>
</div>


    </div>
    
    <!--<div class="footer">
    <ul>
          <li>Gazeteler</li>
          <li><a target="_blank" href="http://www.aksam.com.tr/">Akşam</a></li>
          <li><a target="_blank" href="http://www.gunes.com/">Güneş</a></li>
        </ul>
    <ul>
          <li>Televizyon</li>
          <li><a target="_blank" href="http://www.tv360.com.tr/">360</a></li>
        </ul>
    <ul>
          <li>Dergiler</li>
          <li><a target="_blank" href="http://www.alem.com.tr/">Alem</a></li>
          <li><a target="_blank" href="http://www.platinonline.com/">Platin</a></li>
        </ul>
    <ul>
          <li>Radyolar</li>
          <li><a target="_blank" href="http://www.alemfm.com/">Alem FM</a></li>
          <li><a target="_blank" href="http://www.ligradyo.com.tr/">Lig Radyo</a></li>
        </ul>
    <ul>
          <li>Reklam</li>
          <li><a target="_blank" href="mailto:reklamgurubu@aksam.com.tr">Gazete Reklam</a></li>
          
        </ul>
    <ul>
          <li>Kurumsal</li>
          <li><a target="_blank" href="http://www.turkmedya.com.tr/">TürkMedya A.Ş.</a></li>
          <li><a target="_blank" href="/sayfa/kunye/">Künye</a></li>
        </ul>
    <ul>
          <li>İnsan Kaynakları</li>
          <li><a target="_blank" href="mailto:ik@turkmedya.com.tr">İş Başvurusu</a></li>
          <li><a href="http://www.aksam.com.tr" target="_blank">Haber</a></li>
        </ul>
    <ul>
          <li>Basın İlan K.</li>
          <li><a target="_blank" href="/basin-ilan-kurumu/">İlanlar</a></li>
    </ul>
    <div class="clear"></div>
</div>footer bitti-->

<div id="footer-sub">

    <div id="companylogos">
        <ul>
            <li><a class="spritestart-esmedya" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
            <li><a class="sprite-aksamlogo" href="http://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">Aksam Gazetesi</a></li>
            <li><a class="sprite-guneslogo" href="http://www.gunes.com" target="_blank" title="Güneş Gazetesi">Güneş Gazetesi</a></li>
            <li><a class="sprite-starlogo" href="http://www.star.com.tr" target="_blank" title="Star Gazetesi">Star Gazetesi</a></li>
            <li><a class="sprite-tv24logo" href="http://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
            <li><a class="sprite-tv360logo" href="http://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
            <li><a class="sprite-tv4logo" href="http://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
            <li><a class="sprite-alemdergilogo" href="http://www.alem.com.tr" target="_blank" title="Alem Dergisi">Alem Dergisi</a></li>
            <li><a class="sprite-platinlogo" href="http://www.platinonline.com" target="_blank" title="Platin Dergisi">Platin Dergisi</a></li>
            <li><a class="sprite-alemfmlogo" href="http://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
            <li><a class="sprite-ligradyologo" href="http://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">Lig Radyo</a></li>
            <li><a class="sprite-starmatbaa" href="http://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">Star Matbaacılık</a></li>
            <li><a class="sprite-esmedyadijital" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">TürkMedya Dijital</a></li>
            <div class="clear"></div>
        </ul>

    </div><!--companylogos bitti-->
    <div class="copyrightarea">
        <div class="bottomleftside">
            <a class="footer-logo" href="http://www.gunes.com" title="Güneş Gazetesi">
                <img src="/images/gunes_logo-footer.png">
            </a>
            <p>©Copyright 2019</p>
            <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
            <p style="display:block"><a href="/kunye/" target="_blank">Künye</a> | <a href="http://www.aksam.com.tr" target="_blank">Haber</a> | <a href="http://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a> | <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a></p>
        </div>
        <div class="bottomrightside">
            <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                
            </a>
            <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                
            </a>
        </div>
        <div class="clear"></div>
    </div>
    <div class="bothclear"></div>
    
	 
    <div id='div-gpt-ad-1515999091244-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-0'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-1' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-1'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-2' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-2'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-3' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-3'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-4' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-4'); });</script> </div>
    <div id='div-gpt-ad-1530771016218-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1530771016218-0'); });</script> </div>

</div><!--footer-sub bitti..-->


    


    
    
    <script src="https://www.gunes.com/scripts/jquery-min.js"></script>
    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "http://m.gunes.com/saglik/kahvalti-oncesi-spor-2-kat-yag-yakiyor-1032138";
        }

        if ('' != "GalleryDetail")
        {

        
        // asenkron //
        (function () {
            var scr = document.createElement('script'); scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/bundles/jquery?v=uS7i6AnKTkgmuSM57J8ExmdrKgTN4sK8qaGExxJWJ6Q1';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
            })();

        }
    </script>
    <script src="/Content/assets/js/min/scripts-min.js?v=19"></script>

    

    <script type="text/javascript">
        (function () {
            var a = document.getElementsByTagName('script')[0],
                b = document.createElement('script');
            b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
            a.parentNode.insertBefore(b, a);
        })();
    </script>
    <!-- Yandex.Metrika counter -->
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('.main-menu li[data-name=' + $('#ctName').val() + ']').addClass('current');
        });
    </script>

</body>
</html>