<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="apple-touch-icon" href="/Content/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    

    <title>Zonguldak Valiliğinden 'koronavirüsten ölüm' iddiasına ilişkin açıklama</title>
    <meta name="description" content="Zonguldak Valiliği, basında yer alan bir kişinin koronavirüsten öldüğü haberlerine ilişkin, hastanın yeni tip koronavirüs (Kovid-19) testinin negatif çıktığını ve defin işleminin tedbir amaçlı önlemler alınarak yapıldığını bildirdi."/>
    <link rel="canonical" href="http://www.gunes.com/gundem/zonguldak-valiliginden-koronavirusten-olum-iddiasina-iliskin-aciklama-1068282" />
    <meta http-equiv="refresh" content="180;" /> 
<meta itemprop="datePublished" content="2020-03-26T17:58:34+03:00" />
<meta itemprop="dateModified" content="2020-03-26T17:59:20+03:00" />
<!--facebook dataları-->
<meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/200x113_79eb870b-84f7-4afd-8b67-498425fbc7de.jpg" /> 
<meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/640x360_79eb870b-84f7-4afd-8b67-498425fbc7de.jpg" /> 
<meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/640x360_79eb870b-84f7-4afd-8b67-498425fbc7de.jpg" /> 
<meta property="og:site_name" content="gunes.com" /> 
<meta property="og:title" content="Zonguldak Valiliğinden 'koronavirüsten ölüm' iddiasına ilişkin açıklama " /> 
<meta property="og:url" content="https://www.gunes.com/gundem/zonguldak-valiliginden-koronavirusten-olum-iddiasina-iliskin-aciklama-1068282" /> 
<meta property="og:type" content="article" /> 
<meta property="fb:app_id" /> 
<meta property="fb:admins" /> 
<!--facebook dataları bitiş--> 
<!--twitter dataları başla --> 
<meta name="twitter:card" content="summary_large_image"> 
<meta name="twitter:site" content="@gunes_gazetesi"> 
<meta name="twitter:title" content="Zonguldak Valiliğinden 'koronavirüsten ölüm' iddiasına ilişkin açıklama " />
<meta name="twitter:description" content="Haberin detayları için tıklayınız" /> 
<meta name="twitter:creator" content="@gunes_gazetesi"> 
<meta name="twitter:image:src" content= "https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/640x360_79eb870b-84f7-4afd-8b67-498425fbc7de.jpg" /> 
<meta name="twitter:domain" content="https://www.gunes.com/gundem/zonguldak-valiliginden-koronavirusten-olum-iddiasina-iliskin-aciklama-1068282" /> 
<!--twitter dataları bitiş --> 
<link rel="amphtml" href="https://m.gunes.com/amp/gundem/zonguldak-valiliginden-koronavirusten-olum-iddiasina-iliskin-aciklama-1068282" />

    
    
    
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/zonguldak-valiliginden-koronavirusten-olum-iddiasina-iliskin-aciklama-1068282" />




    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="icon">


    <link href="/Content/assets/css/main.css?v=14" rel="stylesheet" />
<script src="/Scripts/hls.js"></script>
    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
    </script>
	<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/176558932/Gunes_yeni_sitegeneli_masthead', [980, 250], 'div-gpt-ad-1448436759039-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
	googletag.defineSlot('/21664179734/Gunes_1x1_1', [1, 1], 'div-gpt-ad-1515999091244-0').addService(googletag.pubads());
    googletag.defineSlot('/21664179734/Gunes_1x1_2', [1, 1], 'div-gpt-ad-1515999091244-1').addService(googletag.pubads());
	googletag.defineSlot('/176558932/Gunes_mobildetay_300x250', [300, 250], 'div-gpt-ad-1546440278947-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_1', [300, 250], 'div-gpt-ad-1428665429864-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
    googletag.defineSlot('/176558932/Gunes_Site_Geneli_Showcase_2', [300, 250], 'div-gpt-ad-1428665429864-1').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
	googletag.defineSlot('/176558932/Gunes_Site_Geneli_728x90_Tepe_Banner', [728, 90], 'div-gpt-ad-1428665429864-2').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
	googletag.defineSlot('/176558932/Gunes_SiteGeneli_Pageskin', [1900, 1900], 'div-gpt-ad-1448441511950-0').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
	googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sag', [160, 600], 'div-gpt-ad-1428665429864-9').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
    googletag.defineSlot('/176558932/Gunes_Site_Geneli_160x600_Sol', [160, 600], 'div-gpt-ad-1428665429864-10').setCollapseEmptyDiv(true, true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->







</head>
<body class="home">

<div id='div-gpt-ad-1428665429864-4'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script> </div>
<div id='div-gpt-ad-1448441511950-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448441511950-0'); }); </script> </div>
    <div class="shell">
            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>

        

<div class="g-header-1">
    <div class="header">
        <div class="container flex between">
            <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
            <div class="right-area flex">
                <div class="currency">
                    <div class="swiper-container swiper-container-vertical">
                        <ul class="swiper-wrapper">
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Bist 100<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">91527.6</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Dolar<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">6,4057</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Euro<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">7,0683</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Altın<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">318,9100</div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="wather flex middle">
                    <div class="city">
                        <a href="https://www.gunes.com/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu/">İstanbul</a>
                        <div class="value">8 / 14</div>
                    </div>
                    <div class="icon icon-weather-02"></div>
                </div>
                <div class="video flex header-colmn">
                    <a class="flex middle center" href="/video/">
                        <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                    </a>
                </div>
                <div class="photo header-colmn flex">
                    <a class="flex middle center" href="/foto-galeri">
                        <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                    </a>
                </div>
                <div class="live header-colmn flex middle">
                    <a class="flex middle center live-button" href="/canli-yayin">
                        <div class="icon icon-video-play"></div>CANLI İZLE
                    </a>
                </div>
                <div class="whatsapp header-colmn">
                    <div class="swiper-container">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide flex middle">
                                <div class="flex middle flex middle">
                                    <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                </div>
                            </div>
                            <div class="swiper-slide flex middle">
                                <div class="flex middle">
                                    <div class="icon icon-bip"></div>0530 708 54 54
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="social-icons flex middle center">
                    <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi" target="_blank"></a><a class="icon icon-facebook" href="https://www.facebook.com/GunesGazete/" target="_blank"></a><a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/" target="_blank"></a><a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                    <div class="search-box flex between" id="search-wrapper">
                        <form action="/Category/AramaSonuc" method="get">
                            <input id="s" type="text" name="arananKelime" placeholder="Aranacak kelime" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav class="main-nav">
        <div class="container flex between">
            <ul class="main-menu flex">
                <li data-name="anasayfa"> <a href="/">ANA SAYFA</a></li>
                <li data-name="son-dakika"> <a href="/son-dakika">SON DAKİKA</a></li>
                <li data-name="gundem"> <a href="/gundem">GÜNDEM</a></li>
                <li data-name="ekonomi"> <a href="/ekonomi">EKONOMİ</a></li>
                <li data-name="yasam"> <a href="/yasam">YAŞAM</a></li>
                <li data-name="spor"> <a href="/spor">SPOR</a></li>
                <li data-name="dunya"> <a href="/dunya">DÜNYA</a></li>
                <li data-name="magazin"> <a href="/magazin">MAGAZİN</a></li>
                <li data-name="seyahat"> <a href="/seyahat">SEYAHAT</a></li>
                <li data-name="yazarlar"> <a href="/yazarlar">YAZARLAR</a></li>
            </ul>
            <div class="icons flex middle menu-button">
                <a class="flex middle menu-link" href="javascript:void(0)">
                    Menü
                    <div class="icon icon-menu"></div>
                </a>
                <div class="menu-box">
                    <ul class="flex column">
						<!--<li data-name="ramazan"><a href="/ramazan">Ramazan</a></li>-->
                        <li data-name="gundem"><a href="/gundem">Gündem</a></li>
                        <li data-name="ekonomi"><a href="/ekonomi">Ekonomİ</a></li>
                        <li data-name="yasam"><a href="/yasam">Yaşam</a></li>
                        <li data-name="teknoloji"><a href="/teknoloji">Teknolojİ</a></li>
                        <li data-name="spor"><a href="/spor">Spor</a></li>
                        <li data-name="sanat"><a href="/sanat">Sanat</a></li>
                        <li data-name="magazin"><a href="/magazin">Magazİn</a></li>
                        <li data-name="seyahat"><a href="/seyahat">Seyahat</a></li>
                        <li data-name="dunya"><a href="/dunya">Dünya</a></li>
                        <li data-name="kunye"><a href="/kunye">Künye</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
</div>



<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">

                        <div class="swiper-slide ">
                            <a href="dunya/ingilterede-halk-saglik-calisanlarini-alkislarla-destekledi-1068376" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/78990c94-ff03-452d-b42d-81e6811c7b1d.jpg" alt="İngiltere&#39;de halk sağlık &#231;alışanlarını alkışlarla destekledi" />
                                İngiltere&#39;de halk sağlık &#231;alışanlarını alkışlarla destekledi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/abd-yeni-tip-koronavirus-kovid-19-salgininda-82-bin-179-vaka-sayisi-ile-cin-ve-italya-yi-geride-birakarak-dunyada-ilk-siraya-yerlesti-1068375" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/34f46136-4e8b-4a3c-a7fd-0b2666cb47ba.jpg" alt="ABD, yeni tip koronavir&#252;s salgınında 82 bin 179 vaka sayısı ile &#199;in ve İtalya’yı geride bıraktı" />
                                ABD, yeni tip koronavir&#252;s salgınında 82 bin 179 vaka sayısı ile &#199;in ve İtalya’yı geride bıraktı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/israilde-yeni-tip-koronavirus-vaka-sayisi-2-bin-693e-yukseldi-1068374" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/397ba65a-328b-45af-b2b3-f5daa54f9bc2.jpg" alt="İsrail&#39;de yeni tip koronavir&#252;s vaka sayısı 2 bin 693&#39;e y&#252;kseldi" />
                                İsrail&#39;de yeni tip koronavir&#252;s vaka sayısı 2 bin 693&#39;e y&#252;kseldi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/fransada-sitma-tedavisinde-basvurulan-klorokinin-kovid-19a-karsi-kullanimina-izin-1068373" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/b81d9d52-fece-4f9a-978c-6f7fccebec83.jpg" alt=" Fransa&#39;da sıtma tedavisinde başvurulan klorokinin Kovid-19&#39;a karşı kullanımına izin " />
                                 Fransa&#39;da sıtma tedavisinde başvurulan klorokinin Kovid-19&#39;a karşı kullanımına izin 
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/thy-new-york-istanbul-ucuslarini-durdurdu-1068372" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/2d724133-3fbf-4796-95b6-00a81da989d5.jpg" alt="THY, New York-İstanbul u&#231;uşlarını durdurdu" />
                                THY, New York-İstanbul u&#231;uşlarını durdurdu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="magazin/abdli-unlu-aktor-koronavirus-nedeniyle-hayatini-kaybetti-1068371" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/4577e155-60d3-4e73-9860-a2037d1294a7.jpg" alt="ABD&#39;li &#252;nl&#252; akt&#246;r, koronavir&#252;s nedeniyle hayatını kaybetti" />
                                ABD&#39;li &#252;nl&#252; akt&#246;r, koronavir&#252;s nedeniyle hayatını kaybetti
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/katar-urdun-ve-tunusta-koronavirus-vakalari-artti-1068370" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/71118825-dc74-4fed-92ef-aa4a4c5a89b7.jpg" alt="Katar, &#220;rd&#252;n ve Tunus&#39;ta koronavir&#252;s vakaları arttı" />
                                Katar, &#220;rd&#252;n ve Tunus&#39;ta koronavir&#252;s vakaları arttı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/koronavirus-krizi-donald-trump-icin-felakete-yol-acacak-mi-1068369" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/fac174b5-e79a-4788-9abd-356ea7cd56af.jpg" alt="Koronavir&#252;s krizi Donald Trump i&#231;in felakete yol a&#231;acak mı?" />
                                Koronavir&#252;s krizi Donald Trump i&#231;in felakete yol a&#231;acak mı?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/avrupa-birligi-liderlerinden-kovid-19-toplantisi-1068368" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/ab523c11-f1e2-4cc2-948c-ea3469b58fd3.jpg" alt="Avrupa Birliği liderlerinden Kovid-19 toplantısı " />
                                Avrupa Birliği liderlerinden Kovid-19 toplantısı 
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/boluda-3-ulkeden-gelen-98-kisi-karantinaya-alindi-1068367" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/9142545c-0a9a-425b-b471-f02766580d55.jpg" alt="Bolu&#39;da 3 &#252;lkeden gelen 98 kişi karantinaya alındı" />
                                Bolu&#39;da 3 &#252;lkeden gelen 98 kişi karantinaya alındı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/pakistan-camilerde-cemaatle-kilinan-namazlari-yasakladi-1068366" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/ce2fb05e-588a-4924-ada7-3a40b8df78db.jpg" alt="Pakistan camilerde cemaatle kılınan namazları yasakladı" />
                                Pakistan camilerde cemaatle kılınan namazları yasakladı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/icisleri-bakanligi-koronavirus-tedbirleri-kapsaminda-pazar-yerleri-ile-ilgili-ek-genelge-gonderdi-1068365" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/bdbb7d93-2418-4cde-a237-9f998f847232.jpg" alt="İ&#231;işleri Bakanlığı Koronavir&#252;s Tedbirleri kapsamında pazar yerleri ile ilgili ek genelge g&#246;nderdi" />
                                İ&#231;işleri Bakanlığı Koronavir&#252;s Tedbirleri kapsamında pazar yerleri ile ilgili ek genelge g&#246;nderdi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="saglik/sumak-nedir-faydalari-nelerdir-sumak-suyu-nelere-iyi-gelmektedir-iste-cevabi-1068364" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/3c182c79-3c49-4205-9ac3-2672347f8e52.jpg" alt="Sumak nedir, faydaları nelerdir? Sumak suyu nelere iyi gelmektedir? İşte cevabı..." />
                                Sumak nedir, faydaları nelerdir? Sumak suyu nelere iyi gelmektedir? İşte cevabı...
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/izmirde-agabeyini-tabancayla-gogsunden-vurarak-oldurdu-1068363" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/d65c0921-4f67-456c-9233-9f3444025694.jpg" alt="İzmir&#39;de ağabeyini tabancayla g&#246;ğs&#252;nden vurarak &#246;ld&#252;rd&#252;" />
                                İzmir&#39;de ağabeyini tabancayla g&#246;ğs&#252;nden vurarak &#246;ld&#252;rd&#252;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/darbeci-general-haftere-bagli-milisler-trablusta-hastane-bombaladi-1068362" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/502dff2e-a48f-4471-94c2-699abb80e188.jpg" alt="Darbeci General Hafter&#39;e bağlı milisler Trablus&#39;ta hastane bombaladı" />
                                Darbeci General Hafter&#39;e bağlı milisler Trablus&#39;ta hastane bombaladı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/abluka-altindaki-gazzeden-dunyaya-koronavirusle-mucadelede-acil-yardim-cagrisi-1068361" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/590e8f92-1841-49e8-a8cf-7638f5d5e5d1.jpg" alt="Abluka altındaki Gazze&#39;den d&#252;nyaya &#39;koronavir&#252;sle m&#252;cadelede acil yardım&#39; &#231;ağrısı" />
                                Abluka altındaki Gazze&#39;den d&#252;nyaya &#39;koronavir&#252;sle m&#252;cadelede acil yardım&#39; &#231;ağrısı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/ankara-valisi-sahin-vefa-sosyal-destek-grubunun-calismalarini-anlatti-1068360" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/58de7db5-be05-4cff-9e78-b759ff68ce02.jpg" alt=" Ankara Valisi Şahin &#39;Vefa Sosyal Destek Grubu&#39;nun &#231;alışmalarını anlattı" />
                                 Ankara Valisi Şahin &#39;Vefa Sosyal Destek Grubu&#39;nun &#231;alışmalarını anlattı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/new-york-borsasi-yukselisle-kapandi-1068359" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/f27da422-5d7b-48a8-9ba9-ff4a907df7b8.jpg" alt="New York borsası y&#252;kselişle kapandı" />
                                New York borsası y&#252;kselişle kapandı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/iletisim-baskani-fahrettin-altundan-g20-aciklamasi-1068353" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/d9cfd8bd-f76f-483a-a313-5ed3b6d0f5b6.jpg" alt="İletişim Başkanı Fahrettin Altun&#39;dan G20 a&#231;ıklaması" />
                                İletişim Başkanı Fahrettin Altun&#39;dan G20 a&#231;ıklaması
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/indianapolis-500-yarisi-corona-virus-nedeniyle-ertelendi-1068352" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/aa385504-a275-4850-a72d-52fa174c0d4d.jpg" alt="Indianapolis 500 yarışı corona vir&#252;s nedeniyle ertelendi" />
                                Indianapolis 500 yarışı corona vir&#252;s nedeniyle ertelendi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/uzmanlardan-corona-virus-icin-kritik-aciklamalar-havalar-isinsa-ne-olacak-1068349" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/d7272259-a506-442d-84e4-01a826e54335.jpg" alt="Havalar ısınsa ne olacak? Uzmanlardan corona vir&#252;s i&#231;in kritik a&#231;ıklamalar" />
                                Havalar ısınsa ne olacak? Uzmanlardan corona vir&#252;s i&#231;in kritik a&#231;ıklamalar
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/banka-kredi-borclari-ertelendi-mi-hangi-bankalar-krediyi-erteledi-1068348" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/b84128fa-8a26-454e-b931-d0ede4d5d07d.jpg" alt="Banka kredi bor&#231;ları ertelendi mi? Hangi bankalar krediyi erteledi?" />
                                Banka kredi bor&#231;ları ertelendi mi? Hangi bankalar krediyi erteledi?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/saglik-bakani-fahrettin-koca-1-196-yeni-tani-var-16-hastamizi-kaybettik-1068347" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/969d11e7-fe62-44fb-bb2b-c3caa4f8046b.jpg" alt="Bakan Koca son durumu a&#231;ıkladı: Can kaybı 75&#39;e, hasta sayısı 3629&#39;a y&#252;kseldi" />
                                Bakan Koca son durumu a&#231;ıkladı: Can kaybı 75&#39;e, hasta sayısı 3629&#39;a y&#252;kseldi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="video-galeri/istanbul-esenyurtta-asansorde-tepki-ceken-goruntu-1068346" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/532325f9-5e50-4a74-b95c-1a8194a1c326.jpg" alt="İstanbul Esenyurt&#39;ta asans&#246;rde tepki &#231;eken g&#246;r&#252;nt&#252;" />
                                İstanbul Esenyurt&#39;ta asans&#246;rde tepki &#231;eken g&#246;r&#252;nt&#252;
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div> 


        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
        
<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "G&#220;NDEM",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.gunes.com/gundem/zonguldak-valiliginden-koronavirusten-olum-iddiasina-iliskin-aciklama-1068282"
    },
    "headline": "Zonguldak Valiliğinden &#39;koronavir&#252;sten &#246;l&#252;m&#39; iddiasına ilişkin a&#231;ıklama",
    "alternativeHeadline": "Zonguldak Valiliğinden &#39;koronavir&#252;sten &#246;l&#252;m&#39; iddiasına ilişkin a&#231;ıklama",
    "wordCount": "1148",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/640x360_79eb870b-84f7-4afd-8b67-498425fbc7de.jpg",
    "width": "650",
    "height": "343"
    },
    "datePublished": "2020-03-26T17:58:34+03:00",
    "dateModified": "2020-03-26T17:59:20+03:00",
    "description": "Zonguldak Valiliği, basında yer alan bir kişinin koronavir&#252;sten &#246;ld&#252;ğ&#252; haberlerine ilişkin, hastanın yeni tip koronavir&#252;s (Kovid-19) testinin negatif &#231;ıktığını ve defin işleminin tedbir ama&#231;lı &#246;nlemler alınarak yapıldığını bildirdi.",
    "articleBody": "
    &lt;p&gt;Zonguldak Valiliğinden yapılan a&amp;ccedil;ıklamada, d&amp;uuml;n vefat eden S.K.S. isimli erkek hastanın, 56 yaşında ve şeker hastalığının mevcut olduğu belirtildi.&lt;/p&gt;

&lt;p&gt;Hastanın, akciğer enfeksiyonu nedeniyle sık sık hastanede tedavi g&amp;ouml;rd&amp;uuml;ğ&amp;uuml; kaydedilen a&amp;ccedil;ıklamada, şunlar ifade edildi:&lt;/p&gt;

&lt;p&gt;&amp;quot;Yine 20 Mart&amp;#39;ta akciğer enfeksiyonu teşhisi nedeniyle hastaneye yatırılmış, 25 Mart&amp;#39;ta vefat etmiştir. Hastanın yapılan Kovid-19 PCR testi negatif gelmiştir. Defin işlemi, &amp;ouml;l&amp;uuml;m olaylarında ş&amp;uuml;phe varsa teyit olmasa da her ihtimale karşı teyit varmış gibi tedbir ama&amp;ccedil;lı olarak gerekli &amp;ouml;nlemler alınarak yapılmıştır. Ayrıca, vefatı nedeniyle bug&amp;uuml;n defnedilecek olan E.B. isimli 82 yaşında erkek hasta, d&amp;uuml;n Devrek Devlet Hastanesine solunum sıkıntısı nedeniyle başvurmuş olup yoğun bakım ihtiyacı olduğundan Atat&amp;uuml;rk Devlet Hastanesinde tedavi altına alınmış, vefat etmiştir.&lt;/p&gt;

&lt;p&gt;Vefat eden hastamızın alınan &amp;ouml;rnek sonucu hen&amp;uuml;z &amp;ccedil;ıkmadığından yukarıda vurgulandığı gibi Kovid-19 pozitif gibi &amp;ouml;nlemler alınıp defnedilecektir.&amp;quot;&lt;/p&gt;

&lt;p&gt;AA&lt;/p&gt;

    ",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<input type="hidden" value="gundem" id="ctName" />
<iframe style="width:0px; height:0px;" frameborder="0" src="https://www.gunes.com/ratingact/1068282"></iframe>
<div id="content-wrapper">
    <div id="sol-kule">
        <!--     <div id='div-gpt-ad-1428665429864-10'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-10');
                });
            </script>
        </div> -->
    </div>
    <div id="content">
        <!--container (top-headline'ı çevreleyen) bitti-->
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="g-detail-1">
                        <nav class="breadcrumb">
                            <ul class="flex">
                                <li><a href="/">Haberler</a></li>
                                <li>
                                    <a href="/gundem/">

                                        G&#252;ndem
                                    </a>
                                </li>
                                <li>
                                    <a href="">


                                        Zonguldak Valiliğinden &#39;koronavir&#252;sten &#246;l&#252;m&#39; iddiasına ilişkin a&#231;ıklama
                                    </a>
                                </li>
                            </ul>
                        </nav>

                        <div class="subbar flex between middle margin-top-md">
                            <div class="date">26 Mart 2020 Perşembe 17:58:34 | Son Güncelleme: 26 Mart 2020 Perşembe 17:59:20</div>
                            <ul class="social flex">
                                <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/gundem/zonguldak-valiliginden-koronavirusten-olum-iddiasina-iliskin-aciklama-1068282', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                                <li><a class="icon icon-twitter" onclick="window.open('http://twitter.com/share?url=https://www.gunes.com/gundem/zonguldak-valiliginden-koronavirusten-olum-iddiasina-iliskin-aciklama-1068282&amp;text=Zonguldak Valiliğinden koronavir&#252;sten &#246;l&#252;m iddiasına ilişkin a&#231;ıklama;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                            </ul>
                        </div>
                        <h1 class="title">
                            Zonguldak Valiliğinden &#39;koronavir&#252;sten &#246;l&#252;m&#39; iddiasına ilişkin a&#231;ıklama
                        </h1>
                        <div class="img">
                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/640x360_79eb870b-84f7-4afd-8b67-498425fbc7de.jpg" />
                        </div>
                        <h2 class="spot">
                            Zonguldak Valiliği, basında yer alan &quot;bir kişinin koronavir&#252;sten &#246;ld&#252;ğ&#252;&quot; haberlerine ilişkin, hastanın yeni tip koronavir&#252;s (Kovid-19) testinin negatif &#231;ıktığını ve defin işleminin tedbir ama&#231;lı &#246;nlemler alınarak yapıldığını bildirdi.
                        </h2>
                        <div id="div-gpt-ad-1428665429864-1" align=center>
                            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-1'); });</script>
                        </div>

                        <div class="detail">
                            
                            <p>Zonguldak Valiliğinden yapılan a&ccedil;ıklamada, d&uuml;n vefat eden S.K.S. isimli erkek hastanın, 56 yaşında ve şeker hastalığının mevcut olduğu belirtildi.</p>

<p>Hastanın, akciğer enfeksiyonu nedeniyle sık sık hastanede tedavi g&ouml;rd&uuml;ğ&uuml; kaydedilen a&ccedil;ıklamada, şunlar ifade edildi:</p>

<p>&quot;Yine 20 Mart&#39;ta akciğer enfeksiyonu teşhisi nedeniyle hastaneye yatırılmış, 25 Mart&#39;ta vefat etmiştir. Hastanın yapılan Kovid-19 PCR testi negatif gelmiştir. Defin işlemi, &ouml;l&uuml;m olaylarında ş&uuml;phe varsa teyit olmasa da her ihtimale karşı teyit varmış gibi tedbir ama&ccedil;lı olarak gerekli &ouml;nlemler alınarak yapılmıştır. Ayrıca, vefatı nedeniyle bug&uuml;n defnedilecek olan E.B. isimli 82 yaşında erkek hasta, d&uuml;n Devrek Devlet Hastanesine solunum sıkıntısı nedeniyle başvurmuş olup yoğun bakım ihtiyacı olduğundan Atat&uuml;rk Devlet Hastanesinde tedavi altına alınmış, vefat etmiştir.</p>

<p>Vefat eden hastamızın alınan &ouml;rnek sonucu hen&uuml;z &ccedil;ıkmadığından yukarıda vurgulandığı gibi Kovid-19 pozitif gibi &ouml;nlemler alınıp defnedilecektir.&quot;</p>

<p>AA</p>

                        </div>
                    </div>
                    <!-- /21664179734/gunes_native_1 -->
                    <div class="flex between margin-bottom-md">

                   <!--     <div id='div-gpt-ad-1551351234741-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                            </script>
                        </div> -->
						<div id="ENGAGEYA_WIDGET_129033"></div>
                    </div>
                    <iframe src="https://www.gunes.com/Home/Frame" style="width:100%;" height="450" scrolling="no"></iframe>

                    


                    <!-- /21664179734/gunes_native_600x500 -->
                <!--    <div id='div-gpt-ad-1564744823129-0' style='width: 600px; height: 500px;'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1564744823129-0'); });
                        </script>
                    </div> -->
					<div id="ENGAGEYA_WIDGET_77766"></div>
                </div>
                <div class="col-4">
                    <div class="main-tab-slider margin-bottom-md">
                        
                        <div class="tab-main">
                            <div class="tab-contentx" id="widget-tab-1">
                                <div class="homeSlider3" id="homeSlider3">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/faf1f33827472020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/abdli-unlu-aktor-koronavirus-nedeniyle-hayatini-kaybetti-1068371">
                                                        ABD&#39;li &#252;nl&#252; akt&#246;r, koronavir&#252;sten hayatını kaybetti
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/4fee115c26582020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/medipol-basaksehirli-futbolcular-ve-teknik-heyetin-koronavirus-testleri-negatif-cikti-1068340">
                                                        Medipol Başakşehirli futbolcular ve teknik heyetin koronavir&#252;s test sonu&#231;ları a&#231;ıklandı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/a0ff138626542020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/merih-demiraldan-2-bin-aileye-destek-1068319">
                                                        Merih Demiral&#39;dan 2 bin aileye destek
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/0cc4614426332020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/abdden-venezuela-devlet-baskani-maduroya-uluslararasi-uyusturucu-kacakciligi-suclamasi-1068312">
                                                        ABD Maduro&#39;nun başına &#246;d&#252;l koydu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/9c0b2e0a26592020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/koronaviruse-yakalanan-unlu-oyuncu-idris-elba-isyan-etti-1068300">
                                                        &#220;nl&#252; oyuncu Idris Elba isyan etti
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/5873851426532020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/koronaviruse-yakalanan-abdurrahim-albayraktan-onemli-paylasim-1068277">
                                                        Koronavir&#252;se yakalanan Abdurrahim Albayrak&#39;tan &#246;nemli paylaşım
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/b1a688ca26362020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/tuncay-sanlidan-saglik-calisanlari-icin-anlamli-hareket-1068203">
                                                        Tuncay Şanlı&#39;dan sağlık &#231;alışanları i&#231;in anlamlı hareket
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/b1efbd8d26502020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/akil-alir-gibi-degil-cay-kasiklariyla-araclari-caldilar-1068192">
                                                        Akıl alır gibi değil! &#199;ay kaşıklarıyla ara&#231;ları &#231;aldılar
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/66b5e34826582020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/besiktasin-yildizi-elnenyden-kuran-i-kerim-paylasimi-uzulmeyin-allah-bizim-yanimizda-1068178">
                                                        Elneny: Allah bizim yanımızda
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image img-wrapper" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/ce853f9e26562020.jpg');background-size: cover;"></div>
                                                    <a class="full-link" href="/magazin/bakan-albayrak-bankalarin-dayanisma-taahhutlerinin-takipcisiyiz-1068160">
                                                        Bakan Albayrak: Bankaların dayanışma taahh&#252;tlerinin takip&#231;isiyiz
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="/magazin/abdli-unlu-aktor-koronavirus-nedeniyle-hayatini-kaybetti-1068371">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/medipol-basaksehirli-futbolcular-ve-teknik-heyetin-koronavirus-testleri-negatif-cikti-1068340">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/merih-demiraldan-2-bin-aileye-destek-1068319">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/abdden-venezuela-devlet-baskani-maduroya-uluslararasi-uyusturucu-kacakciligi-suclamasi-1068312">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/koronaviruse-yakalanan-unlu-oyuncu-idris-elba-isyan-etti-1068300">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/koronaviruse-yakalanan-abdurrahim-albayraktan-onemli-paylasim-1068277">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/tuncay-sanlidan-saglik-calisanlari-icin-anlamli-hareket-1068203">7</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/akil-alir-gibi-degil-cay-kasiklariyla-araclari-caldilar-1068192">8</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/besiktasin-yildizi-elnenyden-kuran-i-kerim-paylasimi-uzulmeyin-allah-bizim-yanimizda-1068178">9</a>
                                                    </li>
                                                    <li>
                                                        <a href="/magazin/bakan-albayrak-bankalarin-dayanisma-taahhutlerinin-takipcisiyiz-1068160">10</a>
                                                    </li>
                                        </ul>
                                       
                                    </nav>
                                </div>


                                <div class="homeSliderGallery" id="homeSliderGallery">
                                <div class="swiper-container">
                                    <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                                            <a href="/foto-galeri/necati-kocabaydan-nurgul-yesilcaya-romantik-kutlama-bundan-2-yil-once-hayatimin-askiyla-tanistim-1068246">
                                                <div>
                                                    <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/dce76415-c1d5-4f2b-a9ce-707eb6fbd4c8.jpg" />
                                                        <div class="spot"><h3>Doğum g&#252;n&#252; şerefine romantik paylaşım!</h3></div>
                                                </div>
                                            </a>
                                        </div>                                        <div class="swiper-slide">
                                            <a href="/foto-galeri/izlandada-bilim-insanlarindan-koronavirus-kesfi-40-farkli-mutasyon-tespit-edildi-1068176">
                                                <div>
                                                    <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/4b9528e7-adae-46b3-acec-5a5b8bcbc6e2.jpg" />
                                                        <div class="spot"><h3>40 farklı mutasyon tespit edildi</h3></div>
                                                </div>
                                            </a>
                                        </div>                                        <div class="swiper-slide">
                                            <a href="/foto-galeri/meteorolojiden-saganak-uyarisi-bugun-istanbulda-hava-nasil-olacak-1068150">
                                                <div>
                                                    <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/08309ef9-c19d-4839-a390-ab0dd8076c18.jpg" />
                                                        <div class="spot"><h3>Meteoroloji&#39;den sağanak uyarısı!</h3></div>
                                                </div>
                                            </a>
                                        </div>                                        <div class="swiper-slide">
                                            <a href="/foto-galeri/bir-kenti-ayaga-kaldiran-gelisme-hastaneden-kacti-1068142">
                                                <div>
                                                    <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/3e94e362-ab64-4d07-bd60-c10bdc27efc4.jpg" />
                                                        <div class="spot"><h3>Hastaneden ka&#231;tı! Bir kenti ayağa kaldırdı</h3></div>
                                                </div>
                                            </a>
                                        </div>                                        <div class="swiper-slide">
                                            <a href="/foto-galeri/new-yorkta-onlukleri-tukenen-bazi-hemsireler-cop-posetlerinden-yaptiklari-onlukleri-giydi-1068140">
                                                <div>
                                                    <img class="width-full" height="178" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/367ab065-5762-4ced-9948-d228b0056f58.jpg" />
                                                        <div class="spot"><h3>ABD&#39;&#39;de &#246;nl&#252;kleri t&#252;kenen hemşireler &#231;&#246;p poşeti giydi</h3></div>
                                                </div>
                                            </a>
                                        </div>                                        
                                    </div>
                                    <div class="swiper-pagination"></div>
                                </div>
                                <div class="nav">
                                    <div class="icon icon-left-arrow-button"></div>
                                    <div class="icon icon-right-arrow-button"></div>
                                </div>
                            </div>


                            </div>
                           
                        </div>
                    </div>


                    <!--SAG TARAF -->
                    <div class="row">

                        <!--SAG TARAF 1. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <div id="div-gpt-ad-1428665429864-0" style="margin-bottom:20px;">
                                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-0'); });</script>
                            </div>
                            <!--SAG TARAF 1. SATIR 2. KOLON -->
                            <div class="gallery-block">
                                
                                
                            </div>
                            <!--large-headline bitti-->


                        </div>
                        <!--SAG TARAF 1. SATIR 2. KOLON BITTI -->
                    </div>
                                        <!--SAG TARAF 1. SATIR BITTI-->
                    <div class="row">
                        <!--SAG TARAF 2. SATIR -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 1. KOLON -->
                            <div class="encok_okunanlar">
                                <div class="encok_okunanlar-header">
                                    <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
                                </div>
                                <div id="mostreadnews">
                                    <div class="swiper-container">
                                        <ul class="swiper-wrapper">
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/gundem/thy-new-york-istanbul-ucuslarini-durdurdu-1068372">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/280x157_2d724133-3fbf-4796-95b6-00a81da989d5.jpg" alt="THY, New York-İstanbul u&#231;uşlarını durdurdu">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/gundem/boluda-3-ulkeden-gelen-98-kisi-karantinaya-alindi-1068367">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/280x157_9142545c-0a9a-425b-b471-f02766580d55.jpg" alt="Bolu&#39;da 3 &#252;lkeden gelen 98 kişi karantinaya alındı">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/gundem/icisleri-bakanligi-koronavirus-tedbirleri-kapsaminda-pazar-yerleri-ile-ilgili-ek-genelge-gonderdi-1068365">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/27/280x157_bdbb7d93-2418-4cde-a237-9f998f847232.jpg" alt="İ&#231;işleri Bakanlığı Koronavir&#252;s Tedbirleri kapsamında pazar yerleri ile ilgili ek genelge g&#246;nderdi">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/gundem/ankara-valisi-sahin-vefa-sosyal-destek-grubunun-calismalarini-anlatti-1068360">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/280x157_58de7db5-be05-4cff-9e78-b759ff68ce02.jpg" alt=" Ankara Valisi Şahin &#39;Vefa Sosyal Destek Grubu&#39;nun &#231;alışmalarını anlattı">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/gundem/iletisim-baskani-fahrettin-altundan-g20-aciklamasi-1068353">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/03/26/280x157_d9cfd8bd-f76f-483a-a313-5ed3b6d0f5b6.jpg" alt="İletişim Başkanı Fahrettin Altun&#39;dan G20 a&#231;ıklaması">

                                                    </a>
                                                </li>

                                        </ul>
                                        <div id="slider4-pager">
                                            <ul>

                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/gundem/thy-new-york-istanbul-ucuslarini-durdurdu-1068372">
                                                            THY, New York-İstanbul u&#231;uşlarını durdurdu
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/gundem/boluda-3-ulkeden-gelen-98-kisi-karantinaya-alindi-1068367">
                                                            Bolu&#39;da 3 &#252;lkeden gelen 98 kişi karantinaya alındı
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/gundem/icisleri-bakanligi-koronavirus-tedbirleri-kapsaminda-pazar-yerleri-ile-ilgili-ek-genelge-gonderdi-1068365">
                                                            İ&#231;işleri Bakanlığı Koronavir&#252;s Tedbirleri kapsamında pazar yerleri ile ilgili ek genelge g&#246;nderdi
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/gundem/ankara-valisi-sahin-vefa-sosyal-destek-grubunun-calismalarini-anlatti-1068360">
                                                             Ankara Valisi Şahin &#39;Vefa Sosyal Destek Grubu&#39;nun &#231;alışmalarını anlattı
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/gundem/iletisim-baskani-fahrettin-altundan-g20-aciklamasi-1068353">
                                                            İletişim Başkanı Fahrettin Altun&#39;dan G20 a&#231;ıklaması
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>
                                <!--mostreadnews bitti-->
                            </div>
                            <!--en cok okunanlar bitti-->

                        </div>
                        <!--SAG TARAF 2. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 2. KOLON -->



                        </div>
                        <!--SAG TARAF 2. SATIR 2. KOLON BITTI -->
                    </div>

                    <div class="row">
                        <!--SAG TARAF 3. SATIR -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 1. KOLON -->
                            <div class="showcase2">
                                <!-- /176558932/Gunes_Site_Geneli_Showcase_2 -->
                                <!--      <div id='div-gpt-ad-1428665429864-1' style=' width:300px; margin-left: auto; margin-right: auto;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-1');
                                        });
                                    </script>
                                </div> -->

                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 1. KOLON BITTI -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 2. KOLON -->
                            <div class="showcase3">
                                <!-- /176558932/Gunes_Anasayfa_300x600 -->
                                <!--     <div id='div-gpt-ad-1428665429864-3' style=' width:300px;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-3');
                                        });
                                    </script>
                                </div> -->
                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 2. KOLON BITTI -->
                    </div>
                    <!--SAG TARAF 3. SATIR BITTI-->

                </div>

            </div>

        </div>
        <!--container bitti-->
    </div>
    <div id="sag-kule">
        <!--   <div id='div-gpt-ad-1428665429864-9'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-9');
                });
            </script>
        </div> -->
    </div>
    <!--sag-kule bitti-->
    <div class="clear"></div>
</div>
<style>
    #div-gpt-ad-1574251190597-0{
      display:none;
    }
  </style> 
  <script>
    setTimeout(function(){
      $("#div-gpt-ad-1574251190597-0").show();
    },2000)
  </script>
  <div id='div-gpt-ad-1574251190597-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574251190597-0'); }); </script> </div>


<!-- Admatic Scroll 300x250 Ad Code START -->
<ins data-publisher="adm-pub-155067602649" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="179298682484" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic Scroll 300x250 Ad Code END -->
    </div>
    
    <!--<div class="footer">
    <ul>
          <li>Gazeteler</li>
          <li><a target="_blank" href="http://www.aksam.com.tr/">Akşam</a></li>
          <li><a target="_blank" href="http://www.gunes.com/">Güneş</a></li>
        </ul>
    <ul>
          <li>Televizyon</li>
          <li><a target="_blank" href="http://www.tv360.com.tr/">360</a></li>
        </ul>
    <ul>
          <li>Dergiler</li>
          <li><a target="_blank" href="http://www.alem.com.tr/">Alem</a></li>
          <li><a target="_blank" href="http://www.platinonline.com/">Platin</a></li>
        </ul>
    <ul>
          <li>Radyolar</li>
          <li><a target="_blank" href="http://www.alemfm.com/">Alem FM</a></li>
          <li><a target="_blank" href="http://www.ligradyo.com.tr/">Lig Radyo</a></li>
        </ul>
    <ul>
          <li>Reklam</li>
          <li><a target="_blank" href="mailto:reklamgurubu@aksam.com.tr">Gazete Reklam</a></li>
          
        </ul>
    <ul>
          <li>Kurumsal</li>
          <li><a target="_blank" href="http://www.turkmedya.com.tr/">TürkMedya A.Ş.</a></li>
          <li><a target="_blank" href="/">Künye</a></li>
        </ul>
    <ul>
          <li>İnsan Kaynakları</li>
          <li><a target="_blank" href="mailto:ik@turkmedya.com.tr">İş Başvurusu</a></li>
          <li><a href="http://www.aksam.com.tr" target="_blank">Haber</a></li>
        </ul>
    <ul>
          <li>Basın İlan K.</li>
          <li><a target="_blank" href="/basin-ilan-kurumu/">İlanlar</a></li>
    </ul>
    <div class="clear"></div>
</div>footer bitti-->

<div id="footer-sub">

    <div id="companylogos">
        <ul>
            <li><a class="spritestart-esmedya" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
            <li><a class="sprite-aksamlogo" href="http://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">Aksam Gazetesi</a></li>
            <li><a class="sprite-guneslogo" href="http://www.gunes.com" target="_blank" title="Güneş Gazetesi">Güneş Gazetesi</a></li>
            <li><a class="sprite-starlogo" href="http://www.star.com.tr" target="_blank" title="Star Gazetesi">Star Gazetesi</a></li>
            <li><a class="sprite-tv24logo" href="http://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
            <li><a class="sprite-tv360logo" href="http://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
            <li><a class="sprite-tv4logo" href="http://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
            <li><a class="sprite-alemdergilogo" href="http://www.alem.com.tr" target="_blank" title="Alem Dergisi">Alem Dergisi</a></li>
            <li><a class="sprite-platinlogo" href="http://www.platinonline.com" target="_blank" title="Platin Dergisi">Platin Dergisi</a></li>
            <li><a class="sprite-alemfmlogo" href="http://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
            <li><a class="sprite-ligradyologo" href="http://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">Lig Radyo</a></li>
            <li><a class="sprite-starmatbaa" href="http://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">Star Matbaacılık</a></li>
            <li><a class="sprite-esmedyadijital" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">TürkMedya Dijital</a></li>
            <div class="clear"></div>
        </ul>

    </div><!--companylogos bitti-->
    <div class="copyrightarea">
        <div class="bottomleftside">
            <a class="footer-logo" href="http://www.gunes.com" title="Güneş Gazetesi">
                <img src="/images/gunes_logo-footer.png">
            </a>
            <p>©Copyright 2020</p>
            <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
            <p style="display:block"><a href="/" target="_blank">Künye</a> | <a href="http://www.aksam.com.tr" target="_blank">Haber</a> | <a href="http://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a> | <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a></p>
        </div>
        <div class="bottomrightside">
            <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                
            </a>
            <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                
            </a>
        </div>
        <div class="clear"></div>
    </div>
    <div class="bothclear"></div>
    
	 
    <div id='div-gpt-ad-1515999091244-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-0'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-1' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-1'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-2' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-2'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-3' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-3'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-4' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-4'); });</script> </div>
    <div id='div-gpt-ad-1530771016218-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1530771016218-0'); });</script> </div>

</div><!--footer-sub bitti..-->


    


    
    
    <script src="https://www.gunes.com/scripts/jquery-min.js"></script>
    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "http://m.gunes.com/gundem/zonguldak-valiliginden-koronavirusten-olum-iddiasina-iliskin-aciklama-1068282";
        }

        if ('' != "GalleryDetail")
        {

        
        // asenkron //
        (function () {
            var scr = document.createElement('script'); scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/bundles/jquery?v=uS7i6AnKTkgmuSM57J8ExmdrKgTN4sK8qaGExxJWJ6Q1';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
            })();

        }
    </script>
    <script src="/Content/assets/js/min/scripts-min.js?v=20"></script>

    

    <script type="text/javascript">
        (function () {
            var a = document.getElementsByTagName('script')[0],
                b = document.createElement('script');
            b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
            a.parentNode.insertBefore(b, a);
        })();
    </script>
    <!-- Yandex.Metrika counter -->
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('.main-menu li[data-name=' + $('#ctName').val() + ']').addClass('current');
        });
    </script>
	<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_77766',pubid:158044,webid:116323,wid:77766});
</script>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129033',pubid:158044,webid:116323,wid:129033});
</script>


	
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>