<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="apple-touch-icon" href="/Content/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    

    <title>BİM'e bu hafta neler geliyor? BİM 3 Ocak aktüel ürünler kataloğu sizlerle</title>
    <meta name="description" content="BİMe bu hafta neler geliyor? BİM 3 Ocak aktüel ürünler kataloğunda neler var? sorularının yanıtı arama motorlarında yoğun olarak araştırılıyor. BİM müşterileri bu hafta markete hangi ürünlerin geldiğini öğrenmek istiyor. 7den 70e herkese göre aktürl ürün getiren BİMin ürünleri kısa sürede tükeniyor. BİM 3 Ocak aktüel ürünler kataloğuna göre, bu hafta gelen ürünler arasında Vestel Venüs Go Cep Telefonu 529 TLden, led ışıldak 29,90 TLden, fanlı ısıtıcı 59,90 TLden, banyo oyuncakları 11,90 TLden, unisex termal içlik 36,50 TLden, erkek bere 9,95 TLden satışa sunuluyor. BİM 3 Ocak aktüel ürünler kataloğunun tamamı haberimizde yer alıyor..."/>
    <link rel="canonical" href="http://www.gunes.com/gundem/bime-bu-hafta-neler-geliyor-bim-3-ocak-aktuel-urunler-katalogu-sizlerle-1051639" />
    <meta http-equiv="refresh" content="180;" /> 
<meta itemprop="datePublished" content="2020-01-02T10:07:41+03:00" />
<meta itemprop="dateModified" content="2020-01-02T10:09:26+03:00" />
<!--facebook dataları-->
<meta itemprop="thumbnailUrl" content="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/4fa3891002092020.jpg" /> 
<meta property="og:image" content="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/4fa3891002092020.jpg" /> 
<meta itemprop="image" content="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/4fa3891002092020.jpg" /> 
<meta property="og:site_name" content="gunes.com" /> 
<meta property="og:title" content="BİM'e bu hafta neler geliyor? BİM 3 Ocak aktüel ürünler kataloğu sizlerle " /> 
<meta property="og:url" content="https://www.gunes.com/gundem/bime-bu-hafta-neler-geliyor-bim-3-ocak-aktuel-urunler-katalogu-sizlerle-1051639" /> 
<meta property="og:type" content="article" /> 
<meta property="fb:app_id" /> 
<meta property="fb:admins" /> 
<!--facebook dataları bitiş--> 
<!--twitter dataları başla --> 
<meta name="twitter:card" content="summary_large_image"> 
<meta name="twitter:site" content="@gunes_gazetesi"> 
<meta name="twitter:title" content="BİM'e bu hafta neler geliyor? BİM 3 Ocak aktüel ürünler kataloğu sizlerle " />
<meta name="twitter:description" content="Haberin detayları için tıklayınız" /> 
<meta name="twitter:creator" content="@gunes_gazetesi"> 
<meta name="twitter:image:src" content= "https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/4fa3891002092020.jpg" /> 
<meta name="twitter:domain" content="https://www.gunes.com/gundem/bime-bu-hafta-neler-geliyor-bim-3-ocak-aktuel-urunler-katalogu-sizlerle-1051639" /> 
<!--twitter dataları bitiş --> 
<link rel="amphtml" href="https://m.gunes.com/amp/gundem/bime-bu-hafta-neler-geliyor-bim-3-ocak-aktuel-urunler-katalogu-sizlerle-1051639" />

    
    
    
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.gunes.com/gundem/bime-bu-hafta-neler-geliyor-bim-3-ocak-aktuel-urunler-katalogu-sizlerle-1051639" />




    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="shortcut icon">
    <link type="image/x-icon" href="/Content/images/favicon.ico" rel="icon">


    <link href="/Content/assets/css/main.css?v=5" rel="stylesheet" />
<script src="/Scripts/hls.js"></script>
    
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1200121-19', 'auto');
    ga('require', 'GTM-58QBMTD');
    ga('send', 'pageview');
</script>
<style>
    .async-hide {
        opacity: 0 !important;
    }
</style>
<script type="text/javascript">
        var ghmxy_type = 'absolute';
        var ghmxy_align = 'center';
        var ghmxy_identifier = 'zCtAS3ARR2kIHVYqU289fIaTzeAdSMO48Pt_QYiprx7.A7';
        var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
    </script>
	<script type="text/javascript" async src="https://ghmtr.hit.gemius.pl/hmapxy.js"></script>
<script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y; h.start = 1 * new Date;
        h.end = i = function () { s.className = s.className.replace(RegExp(' ?' + y), '') };
        (a[n] = a[n] || []).hide = h; setTimeout(function () { i(); h.end = null }, c); h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,
        { 'GTM-58QBMTD': true });</script>
<!-- (C)2000-2015 Gemius SA - gemiusAudience / gunes.com / Homepage -->
<script type="text/javascript">
<!--    //--><![CDATA[//><!--
    var pp_gemius_identifier = 'bOhFzdvLGarQ87TrFBMd1mYlLeTBYubWUpycYbSvgd..v7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
<script type='text/javascript'>
    var isMobile;
    isMobile = false;
    if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
        isMobile = true;
    }
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->







</head>
<body class="home">

<div id='div-gpt-ad-1428665429864-4'><script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-4'); });</script> </div>
<div id='div-gpt-ad-1448441511950-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1448441511950-0'); }); </script> </div>
    <div class="shell">
            <div id='div-gpt-ad-1428665429864-2' style='width:980px; margin:0px auto; padding-bottom:10px;' align="center">
                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-2'); });</script>
            </div>

        

<div class="g-header-1">
    <div class="header">
        <div class="container flex between">
            <a class="logo" href="/"> <span class="icon icon-gunes"></span></a>
            <div class="right-area flex">
                <div class="currency">
                    <div class="swiper-container swiper-container-vertical">
                        <ul class="swiper-wrapper">
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Bist 100<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">114681</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Dolar<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">5,9588</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Euro<span class="icon icon-up-arrow"></span></div>
                                    <div class="value">6,6841</div>
                                </div>
                            </li>
                            <li class="swiper-slide flex middle">
                                <div class="flex middle column">
                                    <div>Altın<span class="icon icon-down-arrow"></span></div>
                                    <div class="value">290,9710</div>
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="wather flex middle">
                    <div class="city">
                        <a href="https://www.gunes.com/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu/">İstanbul</a>
                        <div class="value">5 / 8</div>
                    </div>
                    <div class="icon icon-weather-03"></div>
                </div>
                <div class="video flex header-colmn">
                    <a class="flex middle center" href="/video/">
                        <div class="icon-wrapper flex center"><span class="icon icon-right"></span></div>VİDEO
                    </a>
                </div>
                <div class="photo header-colmn flex">
                    <a class="flex middle center" href="/foto-galeri">
                        <div class="icon-wrapper flex center"><span class="icon icon-photo-camera"></span></div>FOTO
                    </a>
                </div>
                <div class="live header-colmn flex middle">
                    <a class="flex middle center live-button" href="/canli-yayin">
                        <div class="icon icon-video-play"></div>CANLI İZLE
                    </a>
                </div>
                <div class="whatsapp header-colmn">
                    <div class="swiper-container">
                        <div class="swiper-wrapper">
                            <div class="swiper-slide flex middle">
                                <div class="flex middle flex middle">
                                    <div class="icon icon-whatsapp-logo"></div>0530 708 54 54
                                </div>
                            </div>
                            <div class="swiper-slide flex middle">
                                <div class="flex middle">
                                    <div class="icon icon-bip"></div>0530 708 54 54
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="social-icons flex middle center">
                    <a class="icon icon-twitter" href="https://twitter.com/gunes_gazetesi" target="_blank"></a><a class="icon icon-facebook" href="https://www.facebook.com/GunesGazete/" target="_blank"></a><a class="icon icon-instagram" href="https://www.instagram.com/gunesgazete/" target="_blank"></a><a class="icon icon-find flex middle center search-button" href="javascript:void(0)"></a>
                    <div class="search-box flex between" id="search-wrapper">
                        <form action="/Category/AramaSonuc" method="get">
                            <input id="s" type="text" name="arananKelime" placeholder="Aranacak kelime" />
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <nav class="main-nav">
        <div class="container flex between">
            <ul class="main-menu flex">
                <li data-name="anasayfa"> <a href="/">ANA SAYFA</a></li>
                <li data-name="son-dakika"> <a href="/son-dakika">SON DAKİKA</a></li>
                <li data-name="gundem"> <a href="/gundem">GÜNDEM</a></li>
                <li data-name="ekonomi"> <a href="/ekonomi">EKONOMİ</a></li>
                <li data-name="yasam"> <a href="/yasam">YAŞAM</a></li>
                <li data-name="spor"> <a href="/spor">SPOR</a></li>
                <li data-name="dunya"> <a href="/dunya">DÜNYA</a></li>
                <li data-name="magazin"> <a href="/magazin">MAGAZİN</a></li>
                <li data-name="seyahat"> <a href="/seyahat">SEYAHAT</a></li>
                <li data-name="yazarlar"> <a href="/yazarlar">YAZARLAR</a></li>
            </ul>
            <div class="icons flex middle menu-button">
                <a class="flex middle menu-link" href="javascript:void(0)">
                    Menü
                    <div class="icon icon-menu"></div>
                </a>
                <div class="menu-box">
                    <ul class="flex column">
						<!--<li data-name="ramazan"><a href="/ramazan">Ramazan</a></li>-->
                        <li data-name="gundem"><a href="/gundem">Gündem</a></li>
                        <li data-name="ekonomi"><a href="/ekonomi">Ekonomİ</a></li>
                        <li data-name="yasam"><a href="/yasam">Yaşam</a></li>
                        <li data-name="teknoloji"><a href="/teknoloji">Teknolojİ</a></li>
                        <li data-name="spor"><a href="/spor">Spor</a></li>
                        <li data-name="sanat"><a href="/sanat">Sanat</a></li>
                        <li data-name="magazin"><a href="/magazin">Magazİn</a></li>
                        <li data-name="seyahat"><a href="/seyahat">Seyahat</a></li>
                        <li data-name="dunya"><a href="/dunya">Dünya</a></li>
                        <li data-name="kunye"><a href="/kunye">Künye</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
</div>



<div class="last-minute">
    <div class="container flex middle">
        <div class="last-minute-title"><span>SON</span> DAKİKA</div>
        <div class="last-minute-content">
            <div class="swiper-container">
                <div class="swiper-wrapper">

                        <div class="swiper-slide ">
                            <a href="gundem/tayvan-nerede-tayvan-haritada-nerede-iste-tayvan-haritasi-1051646" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/63e50ab2-fa60-4b54-91bc-94231e2085bd.jpg" alt="Tayvan nerede? Tayvan haritada nerede? İşte Tayvan haritası" />
                                Tayvan nerede? Tayvan haritada nerede? İşte Tayvan haritası
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="son-dakika/izmirdeki-kanli-pusu-kameralara-yansidi-tesadufen-oradan-gecen-2-kisi-oldu-1051645" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/d54349ba-30f9-4d31-b48d-b6310939046d.jpg" alt="İzmir&#39;deki kanlı pusu kameralara yansıdı: Tesad&#252;fen oradan ge&#231;en 2 kişi &#246;ld&#252;" />
                                İzmir&#39;deki kanlı pusu kameralara yansıdı: Tesad&#252;fen oradan ge&#231;en 2 kişi &#246;ld&#252;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/vicdansizlar-calmaya-kalkistiklari-guvercinleri-yaktilar-1051640" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/beed3719-0fe1-49ea-9bf1-4ca77ec4623d.jpg" alt="Vicdansızlar! &#199;almaya kalkıştıkları g&#252;vercinleri yaktılar" />
                                Vicdansızlar! &#199;almaya kalkıştıkları g&#252;vercinleri yaktılar
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/bime-bu-hafta-neler-geliyor-bim-3-ocak-aktuel-urunler-katalogu-sizlerle-1051639" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/e27a2acd-c07b-4aa2-a5f8-e4638ac7a520.jpg" alt="BİM&#39;e bu hafta neler geliyor? BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğu sizlerle" />
                                BİM&#39;e bu hafta neler geliyor? BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğu sizlerle
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/abdden-savasmaya-haziriz-mesaji-dengeleri-degistirecek-rusya-hamlesi-1051637" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/a7c56bce-b1fd-4554-8eef-7885fc27b59f.jpg" alt="ABD&#39;den &#39;savaşmaya hazırız&#39; mesajı! Dengeleri değiştirecek Rusya hamlesi" />
                                ABD&#39;den &#39;savaşmaya hazırız&#39; mesajı! Dengeleri değiştirecek Rusya hamlesi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/izmirdeki-kanli-pusu-kameralara-yansidi-tesadufen-oradan-gecen-2-kisi-oldu-1051636" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/aa1ee1eb-a3b7-45f4-9ce3-f62f9bd47a32.jpg" alt="İzmir&#39;deki kanlı pusu kameralara yansıdı: Tesad&#252;fen oradan ge&#231;en 2 kişi &#246;ld&#252;" />
                                İzmir&#39;deki kanlı pusu kameralara yansıdı: Tesad&#252;fen oradan ge&#231;en 2 kişi &#246;ld&#252;
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="yasam/erzincan-da-toplu-tasima-zammi-ogrenci-25-tam-35-kurus-artti-1051635" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/d65cdf00-ae17-42c6-99ed-6ef42436c68a.jpg" alt="Erzincan’da toplu taşıma zammı: &#214;ğrenci 25, tam 35 kuruş arttı" />
                                Erzincan’da toplu taşıma zammı: &#214;ğrenci 25, tam 35 kuruş arttı
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="magazin/ibrahim-celikkol-esi-ve-yeni-dogan-bebegiyle-kis-tatile-cikti-1051634" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/320c0c99-0715-4a72-8fec-4f152cab275a.jpg" alt="İbrahim &#199;elikkol, eşi ve yeni doğan bebeğiyle tatile &#231;ıktı!" />
                                İbrahim &#199;elikkol, eşi ve yeni doğan bebeğiyle tatile &#231;ıktı!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/bagdattaki-olaylar-ile-ilgili-kasim-suleymani-detayi-cok-konusulacak-iddia-1051632" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/987eb743-64a0-4d42-91ed-5c3d661324a7.jpg" alt="Bağdat&#39;taki olaylar ile ilgili Kasım S&#252;leymani detayı! &#199;ok konuşulacak iddia" />
                                Bağdat&#39;taki olaylar ile ilgili Kasım S&#252;leymani detayı! &#199;ok konuşulacak iddia
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="video-galeri/2020de-erdogan-olamayacak-diyen-suud-vatandasa-spikerden-buyuk-kapak-1051631" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/7f5a9121-83f3-49b6-9d15-5a065341ed02.jpg" alt="&#39;2020&#39;de Erdoğan olamayacak&#39; diyen Suud vatandaşa spikerden b&#252;y&#252;k kapak!" />
                                &#39;2020&#39;de Erdoğan olamayacak&#39; diyen Suud vatandaşa spikerden b&#252;y&#252;k kapak!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/meclis-olaganustu-toplaniyor-tarihi-gun-1051630" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/32149db1-d84b-4cf4-a5df-a46ee2e84787.jpg" alt="Meclis olağan&#252;st&#252; toplanıyor! Tarihi g&#252;n" />
                                Meclis olağan&#252;st&#252; toplanıyor! Tarihi g&#252;n
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/mahmud-ahmedinejad-2020-de-mehdi-gelecek-1051628" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/26e898af-0f98-4942-a327-d72477b62a4d.jpg" alt="Mahmud Ahmedinejad: 2020’de Mehdi gelecek" />
                                Mahmud Ahmedinejad: 2020’de Mehdi gelecek
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/dolar-2020-yilina-nasil-basladi-1051627" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/0c5d9acb-3ccf-4be1-91c2-6479ffda763d.jpg" alt="Dolar 2020 yılına nasıl başladı?" />
                                Dolar 2020 yılına nasıl başladı?
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="gundem/2020de-erdogan-olamayacak-diyen-suud-vatandasa-spikerden-buyuk-kapak-1051626" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/44a904ee-14bb-4289-a411-32ea3c820c4f.jpg" alt="&#39;2020&#39;de Erdoğan olamayacak&#39; diyen Suud vatandaşa spikerden b&#252;y&#252;k kapak!" />
                                &#39;2020&#39;de Erdoğan olamayacak&#39; diyen Suud vatandaşa spikerden b&#252;y&#252;k kapak!
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/mtv-ne-zaman-odenir-2020-gib-mtv-odeme-ekrani-haberimizde-1051625" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/336d7771-7e05-4a2e-bec9-55ccfde9f87b.jpg" alt="MTV ne zaman &#246;denir 2020? GİB MTV &#246;deme ekranı haberimizde" />
                                MTV ne zaman &#246;denir 2020? GİB MTV &#246;deme ekranı haberimizde
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/trabzonspor-ndiayenin-ardindan-marceloyu-da-renklerine-bagliyor-1051624" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/314910aa02562020.jpg" alt="Trabzonspor, Ndiaye&#39;nin ardından Marcelo&#39;yu da renklerine bağlıyor" />
                                Trabzonspor, Ndiaye&#39;nin ardından Marcelo&#39;yu da renklerine bağlıyor
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="sanat/ara-guler-dijital-fotograf-sergisi-9-ocaka-kadar-gorulebilecek-1051623" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/60d80b5b-7e84-480e-bd7b-ff9d562d0063.jpg" alt="Ara G&#252;ler Dijital Fotoğraf Sergisi 9 Ocak&#39;a kadar g&#246;r&#252;lebilecek" />
                                Ara G&#252;ler Dijital Fotoğraf Sergisi 9 Ocak&#39;a kadar g&#246;r&#252;lebilecek
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/tff-super-lig-kuluplerine-resti-cekti-kimse-bu-konum-yuzunden-rivaya-gelmesin-1051622" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/eeee8f2c02562020.jpg" alt="TFF, S&#252;per Lig kul&#252;plerine resti &#231;ekti: Kimse bu konu y&#252;z&#252;nden Riva&#39;ya gelmesin" />
                                TFF, S&#252;per Lig kul&#252;plerine resti &#231;ekti: Kimse bu konu y&#252;z&#252;nden Riva&#39;ya gelmesin
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="ekonomi/borsada-2019-bogalarin-yili-oldu-1051621" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/36e8dbf4-24dd-4b07-9f53-f3b001af6ad2.jpg" alt="Borsa&#39;da 2019 boğaların yılı oldu" />
                                Borsa&#39;da 2019 boğaların yılı oldu
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/galatasaraydan-forvete-tino-kadewere-hamlesi-1051620" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/756522ad02572020.jpg" alt="Galatasaray&#39;dan forvete Tino Kadewere hamlesi" />
                                Galatasaray&#39;dan forvete Tino Kadewere hamlesi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/medipol-basaksehirden-bruma-surprizi-1051619" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/1009506302562020.jpg" alt="Medipol Başakşehir&#39;den Bruma s&#252;rprizi" />
                                Medipol Başakşehir&#39;den Bruma s&#252;rprizi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="dunya/londrada-bir-caminin-yakinlarinda-islam-karsiti-graffitiler-cizildi-1051618" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/b375df36-7e91-4320-8086-bc84df50cd36.jpg" alt="Londra&#39;da bir caminin yakınlarında İslam karşıtı graffitiler &#231;izildi" />
                                Londra&#39;da bir caminin yakınlarında İslam karşıtı graffitiler &#231;izildi
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="spor/galatasarayda-belhandanin-satisindan-elde-edilecek-gelir-alex-teixeira-transferinde-kullanilacak-1051617" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/3006975402472020.jpg" alt="Galatasaray&#39;da Belhanda&#39;nın satışından elde edilecek gelir Alex Teixeira transferinde kullanılacak" />
                                Galatasaray&#39;da Belhanda&#39;nın satışından elde edilecek gelir Alex Teixeira transferinde kullanılacak
                            </a>
                        </div>
                        <div class="swiper-slide ">
                            <a href="sanat/gobeklitepe-national-geographic-dergisinin-2020-listesine-girdi-1051616" class="flex middle">
                                <img src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/118adb04-bf20-4a83-8b2f-f7fc09128ff2.jpg" alt="G&#246;beklitepe National Geographic dergisinin 2020 listesine girdi" />
                                G&#246;beklitepe National Geographic dergisinin 2020 listesine girdi
                            </a>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>

        <div id='div-gpt-ad-1448436759039-0' style='width:980px; margin:0px auto; padding-bottom:10px;'>
            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1448436759039-0'); });</script>
        </div> 


        <div class="popup-box bgw dn active">
            <div class="pop-wrapper">
                <div class="flx fcc">
                    <div class="icon icon-gunes"></div>
                    <p>Gündem, ekonomi, son dakika, spor ve yaşam dünyasındaki önemli gelişmelerden anında haberdar olmak ister misiniz?</p>
                </div>
            </div>
            <footer class="buttons">
                <button id="notificationCancel">DAHA SONRA</button>
                <button id="notificationRegister">EVET</button>
            </footer>
        </div>
        
<script type="application/ld+json">
    {
    "name": "Güneş Gazetesi",
    "url": "https://www.gunes.com/",
    "logo": "https://www.gunes.com/images/gunes_logo.png",
    "address": {
    "@type": "PostalAddress",
    "addressLocality": "İstanbul",
    "addressRegion": "TR",
    "postalCode": "34240",
    "streetAddress": "Atatürk Mahallesi Bahariye Caddesi No:31 İkitelli- Küçükçekmece/İstanbul"
    },
    "sameAs": ["https://www.facebook.com/GunesGazete", "https://twitter.com/gunes_gazetesi"],
    "@type": "Organization",
    "@context": "http://schema.org"
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gunes.com/",
    "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.gunes.com/Category/AramaSonuc?arananKelime={queryKeyword}",
    "query-input": "required name=queryKeyword"
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "inLanguage": "tr-TR",
    "genre": "news",
    "articleSection": "G&#220;NDEM",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.gunes.com/gundem/bime-bu-hafta-neler-geliyor-bim-3-ocak-aktuel-urunler-katalogu-sizlerle-1051639"
    },
    "headline": "BİM&#39;e bu hafta neler geliyor? BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğu sizlerle",
    "alternativeHeadline": "BİM&#39;e bu hafta neler geliyor? BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğu sizlerle",
    "wordCount": "1443",

    "image": {
    "@type": "ImageObject",
    "url": "https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/4fa3891002092020.jpg",
    "width": "650",
    "height": "343"
    },
    "datePublished": "2020-01-02T10:07:41+03:00",
    "dateModified": "2020-01-02T10:09:26+03:00",
    "description": "BİM&#39;e bu hafta neler geliyor? BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğunda neler var? sorularının yanıtı arama motorlarında yoğun olarak araştırılıyor. BİM m&#252;şterileri bu hafta markete hangi &#252;r&#252;nlerin geldiğini &#246;ğrenmek istiyor. 7&#39;den 70&#39;e herkese g&#246;re akt&#252;rl &#252;r&#252;n getiren BİM&#39;in &#252;r&#252;nleri kısa s&#252;rede t&#252;keniyor. BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğuna g&#246;re, bu hafta gelen &#252;r&#252;nler arasında Vestel Ven&#252;s Go Cep Telefonu 529 TL&#39;den, led ışıldak 29,90 TL&#39;den, fanlı ısıtıcı 59,90 TL&#39;den, banyo oyuncakları 11,90 TL&#39;den, unisex termal i&#231;lik 36,50 TL&#39;den, erkek bere 9,95 TL&#39;den satışa sunuluyor. BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğunun tamamı haberimizde yer alıyor...",
    "articleBody": "
    &lt;p&gt;BİM&amp;#39;e bu hafta neler geliyor? BİM 3 Ocak akt&amp;uuml;el &amp;uuml;r&amp;uuml;nler kataloğunda neler var? sorularının yanıtı arama motorlarında yoğun olarak araştırılıyor. BİM m&amp;uuml;şterileri bu hafta markete hangi &amp;uuml;r&amp;uuml;nlerin geldiğini &amp;ouml;ğrenmek istiyor. 7&amp;#39;den 70&amp;#39;e herkese g&amp;ouml;re akt&amp;uuml;rl &amp;uuml;r&amp;uuml;n getiren BİM&amp;#39;in &amp;uuml;r&amp;uuml;nleri kısa s&amp;uuml;rede t&amp;uuml;keniyor. BİM m&amp;uuml;şterilerinin merakla araştırdığı BİM 3 Ocak akt&amp;uuml;el &amp;uuml;r&amp;uuml;nler kataloğunun tamamı haberimizde yer alıyor. İşte BİM 3 Ocak akt&amp;uuml;el &amp;uuml;r&amp;uuml;nler kataloğu..&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;BİM&amp;#39;E BU HAFTA NELER GELİYOR?&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;BİM 3 Ocak akt&amp;uuml;el &amp;uuml;r&amp;uuml;nler kataloğuna g&amp;ouml;re, bu hafta gelen &amp;uuml;r&amp;uuml;nler arasında Vestel Ven&amp;uuml;s Go Cep Telefonu 529 TL&amp;#39;den, led ışıldak 29,90 TL&amp;#39;den, fanlı ısıtıcı 59,90 TL&amp;#39;den, banyo oyuncakları 11,90 TL&amp;#39;den, unisex termal i&amp;ccedil;lik 36,50 TL&amp;#39;den, erkek bere 9,95 TL&amp;#39;den, b&amp;ouml;lmeli kaşıklık metal 9,95 TL&amp;#39;den, kilitli saklama kabı 6,95 TL&amp;#39;den, eldiven bebej 14,90 TL&amp;#39;den satışa sunuluyor.&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;BİM 3 OCAK AKT&amp;Uuml;EL &amp;Uuml;R&amp;Uuml;NLER KATALOĞU&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;&lt;img alt= src=/Content/Resimler/images/bim%201.png style=width: 640px; height: 701px; /&gt;&lt;/strong&gt;&lt;/p&gt;

&lt;p&gt;&lt;strong&gt;&lt;img alt= src=/Content/Resimler/images/bim%202(31).jpg style=width: 640px; height: 375px; /&gt;&lt;/strong&gt;&lt;/p&gt;

    ",
    "author": {
    "@type": "Person",
    "name": "www.gunes.com"
    },
    "publisher": {
    "@type": "Organization",
    "name": "www.gunes.com",
    "logo": {
    "@type": "ImageObject",
    "url": "https://www.gunes.com/images/gunes-amp-logo.png",
    "width": 600,
    "height": 60
    }
    }
    }
</script>
<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
    "@id": "https://www.gunes.com/",
    "name": "Haberler"
    }
    }, {
    "@type": "ListItem",
    "position": 2,
    "item": {
    "@id": "https://www.gunes.com/gundem",
    "name": "G&#252;ndem"
    }
    }]
    }
</script>

<input type="hidden" value="gundem" id="ctName" />
<iframe style="width:0px; height:0px;" frameborder="0" src="https://www.gunes.com/ratingact/1051639"></iframe>
<div id="content-wrapper">
    <div id="sol-kule">
        <!--     <div id='div-gpt-ad-1428665429864-10'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-10');
                });
            </script>
        </div> -->
    </div>
    <div id="content">
        <!--container (top-headline'ı çevreleyen) bitti-->
        <div class="container">
            <div class="row">
                <div class="col-8">
                    <div class="g-detail-1">
                        <nav class="breadcrumb">
                            <ul class="flex">
                                <li><a href="/">Haberler</a></li>
                                <li>
                                    <a href="/gundem/">

                                        G&#252;ndem
                                    </a>
                                </li>
                                <li>
                                    <a href="">


                                        BİM&#39;e bu hafta neler geliyor? BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğu sizlerle
                                    </a>
                                </li>
                            </ul>
                        </nav>

                        <div class="subbar flex between middle margin-top-md">
                            <div class="date">02 Ocak 2020 Perşembe 10:07:41 | Son Güncelleme: 02 Ocak 2020 Perşembe 10:09:26</div>
                            <ul class="social flex">
                                <li><a class="icon icon-facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.gunes.com/gundem/bime-bu-hafta-neler-geliyor-bim-3-ocak-aktuel-urunler-katalogu-sizlerle-1051639', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                                <li><a class="icon icon-twitter" onclick="window.open('http://twitter.com/share?url=https://www.gunes.com/gundem/bime-bu-hafta-neler-geliyor-bim-3-ocak-aktuel-urunler-katalogu-sizlerle-1051639&amp;text=BİMe bu hafta neler geliyor? BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğu sizlerle;&amp;via=gunes_gazetesi', 'Paylaşım', 'width=626,height=436'); return false;" style="cursor:pointer;"></a></li>
                            </ul>
                        </div>
                        <h1 class="title">
                            BİM&#39;e bu hafta neler geliyor? BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğu sizlerle
                        </h1>
                        <div class="img">
                            <img class="width-full" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/4fa3891002092020.jpg" />
                        </div>
                        <h2 class="spot">
                            BİM&#39;e bu hafta neler geliyor? BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğunda neler var? sorularının yanıtı arama motorlarında yoğun olarak araştırılıyor. BİM m&#252;şterileri bu hafta markete hangi &#252;r&#252;nlerin geldiğini &#246;ğrenmek istiyor. 7&#39;den 70&#39;e herkese g&#246;re akt&#252;rl &#252;r&#252;n getiren BİM&#39;in &#252;r&#252;nleri kısa s&#252;rede t&#252;keniyor. BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğuna g&#246;re, bu hafta gelen &#252;r&#252;nler arasında Vestel Ven&#252;s Go Cep Telefonu 529 TL&#39;den, led ışıldak 29,90 TL&#39;den, fanlı ısıtıcı 59,90 TL&#39;den, banyo oyuncakları 11,90 TL&#39;den, unisex termal i&#231;lik 36,50 TL&#39;den, erkek bere 9,95 TL&#39;den satışa sunuluyor. BİM 3 Ocak akt&#252;el &#252;r&#252;nler kataloğunun tamamı haberimizde yer alıyor...
                        </h2>
                        <div id="div-gpt-ad-1546440278947-0" align=center>
                            <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1546440278947-0'); });</script>
                        </div>

                        <div class="detail">
                            
                            <p>BİM&#39;e bu hafta neler geliyor? BİM 3 Ocak akt&uuml;el &uuml;r&uuml;nler kataloğunda neler var? sorularının yanıtı arama motorlarında yoğun olarak araştırılıyor. BİM m&uuml;şterileri bu hafta markete hangi &uuml;r&uuml;nlerin geldiğini &ouml;ğrenmek istiyor. 7&#39;den 70&#39;e herkese g&ouml;re akt&uuml;rl &uuml;r&uuml;n getiren BİM&#39;in &uuml;r&uuml;nleri kısa s&uuml;rede t&uuml;keniyor. BİM m&uuml;şterilerinin merakla araştırdığı BİM 3 Ocak akt&uuml;el &uuml;r&uuml;nler kataloğunun tamamı haberimizde yer alıyor. İşte BİM 3 Ocak akt&uuml;el &uuml;r&uuml;nler kataloğu..</p>

<p><strong>BİM&#39;E BU HAFTA NELER GELİYOR?</strong></p>

<p>BİM 3 Ocak akt&uuml;el &uuml;r&uuml;nler kataloğuna g&ouml;re, bu hafta gelen &uuml;r&uuml;nler arasında Vestel Ven&uuml;s Go Cep Telefonu 529 TL&#39;den, led ışıldak 29,90 TL&#39;den, fanlı ısıtıcı 59,90 TL&#39;den, banyo oyuncakları 11,90 TL&#39;den, unisex termal i&ccedil;lik 36,50 TL&#39;den, erkek bere 9,95 TL&#39;den, b&ouml;lmeli kaşıklık metal 9,95 TL&#39;den, kilitli saklama kabı 6,95 TL&#39;den, eldiven bebej 14,90 TL&#39;den satışa sunuluyor.</p>

<p><strong>BİM 3 OCAK AKT&Uuml;EL &Uuml;R&Uuml;NLER KATALOĞU</strong></p>

<p><strong><img alt="" src="https://cdn.gunes.com/Content/Resimler/images/bim%201.png" style="width: 640px; height: 701px;" /></strong></p>

<p><strong><img alt="" src="https://cdn.gunes.com/Content/Resimler/images/bim%202(31).jpg" style="width: 640px; height: 375px;" /></strong></p>

                        </div>
                    </div>
                    <!-- /21664179734/gunes_native_1 -->
                    <div class="flex between margin-bottom-md">

                   <!--     <div id='div-gpt-ad-1551351234741-0'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1551351234741-0'); });
                            </script>
                        </div> -->
						<div id="ENGAGEYA_WIDGET_129033"></div>
                    </div>
                    <iframe src="https://www.gunes.com/Home/Frame" style="width:100%;" height="450" scrolling="no"></iframe>

                    


                    <!-- /21664179734/gunes_native_600x500 -->
                <!--    <div id='div-gpt-ad-1564744823129-0' style='width: 600px; height: 500px;'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1564744823129-0'); });
                        </script>
                    </div> -->
					<div id="ENGAGEYA_WIDGET_77766"></div>
                </div>
                <div class="col-4">
                    <div class="main-tab-slider margin-bottom-md">
                        <header class="homeSliderTab">
                            <ul class="tabxs flex color-white fw7">
                                <li class="tabx tc cp active" data-tab="widget-tab-1">
                                    MAGAZİN
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-2">
                                    SPOR
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-3">
                                    YAŞAM
                                </li>
                                <li class="tabx tc cp" data-tab="widget-tab-4">
                                    SANAT
                                </li>
                            </ul>
                        </header>
                        <div class="tab-main">
                            <div class="tab-contentx" id="widget-tab-1">
                                <div class="homeSlider3" id="homeSlider3">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/71c41f1502192020.jpg');"></div>
                                                    <a class="full-link" href="huzuru-arayan-guzel-burcu-ozberk-1051583">
                                                        Huzuru arayan g&#252;zel Burcu &#214;zberk
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/059016d802142020.jpg');"></div>
                                                    <a class="full-link" href="serdar-ortactan-itiraf-choleden&#160;baskasina&#160;bakamiyorum-1051585">
                                                        &#39;Chole&#39;den&#160;başkasına&#160;bakamıyorum&#39;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/8df6a33902172020.jpg');"></div>
                                                    <a class="full-link" href="merve-ozbeyin-tek-istegi-bebek-1051586">
                                                        Merve &#214;zbey&#39;in tek isteği bebek
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/01/e6f2682e01172020.jpg');"></div>
                                                    <a class="full-link" href="mucize-doktorun-evlilik-hazirligindaki-ali-vefasi-taner-olmez-3-milyon-tlye-luks-bir-daire-aldi-1051537">
                                                        Mucize Doktor&#39;un Ali Vefa&#39;sı aldığı evin fiyatıyla dudak u&#231;uklattı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/01/5aa0b31601352020.jpg');"></div>
                                                    <a class="full-link" href="hastanede-tedavi-goren-arda-ve-semihe-konser-veren-haluk-levent-yine-gonulleri-fethetti-1051529">
                                                        Haluk Levent g&#246;n&#252;lleri fethetti
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/b6db68c102202020.jpg');"></div>
                                                    <a class="full-link" href="oktay-kaynarca-veda-ederken-karizmasini-konusturdu-1051548">
                                                        Oktay Kaynarca veda ederken karizmasını konuşturdu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/8e6e43a102172020.jpg');"></div>
                                                    <a class="full-link" href="hadisenin-ablasi-hulya-acikgozden-zehir-zemberek-sozler-1051554">
                                                        Hadise&#39;nin ablası H&#252;lya A&#231;ıkg&#246;z yakın &#231;evresindeki isimlere &#246;fke kustu
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="huzuru-arayan-guzel-burcu-ozberk-1051583">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="serdar-ortactan-itiraf-choleden&#160;baskasina&#160;bakamiyorum-1051585">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="merve-ozbeyin-tek-istegi-bebek-1051586">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="mucize-doktorun-evlilik-hazirligindaki-ali-vefasi-taner-olmez-3-milyon-tlye-luks-bir-daire-aldi-1051537">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="hastanede-tedavi-goren-arda-ve-semihe-konser-veren-haluk-levent-yine-gonulleri-fethetti-1051529">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="oktay-kaynarca-veda-ederken-karizmasini-konusturdu-1051548">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="hadisenin-ablasi-hulya-acikgozden-zehir-zemberek-sozler-1051554">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/magazin" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-2">
                                <div class="homeSlider4" id="homeSlider4">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/756522ad02572020.jpg');"></div>
                                                    <a class="full-link" href="galatasaraydan-forvete-tino-kadewere-hamlesi-1051620">


                                                        Galatasaray&#39;dan forvete Tino Kadewere hamlesi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/314910aa02562020.jpg');"></div>
                                                    <a class="full-link" href="trabzonspor-ndiayenin-ardindan-marceloyu-da-renklerine-bagliyor-1051624">


                                                        Trabzonspor, Ndiaye&#39;nin ardından Marcelo&#39;yu da renklerine bağlıyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/cebdedcd02572020.jpg');"></div>
                                                    <a class="full-link" href="trabzonsporda-ogenyi-onazinin-sozlesmesi-feshediliyor-1051606">


                                                        Trabzonspor&#39;da Ogenyi Onazi&#39;nin s&#246;zleşmesi feshediliyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/7c92eb0002552020.jpg');"></div>
                                                    <a class="full-link" href="abdullah-avci-hugo-rodallega-transferine-onay-verdi-1051615">


                                                        Abdullah Avcı Hugo Rodallega transferine onay verdi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/bde202cf02572020.jpg');"></div>
                                                    <a class="full-link" href="besiktasta-volkan-babacan-olmadi-yeni-hedef-tolga-zengin-1051607">


                                                        Beşiktaş&#39;ta Volkan Babacan olmadı yeni hedef Tolga Zengin
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/eeee8f2c02562020.jpg');"></div>
                                                    <a class="full-link" href="tff-super-lig-kuluplerine-resti-cekti-kimse-bu-konum-yuzunden-rivaya-gelmesin-1051622">


                                                        TFF, S&#252;per Lig kul&#252;plerine resti &#231;ekti: Kimse bu konu y&#252;z&#252;nden Riva&#39;ya gelmesin
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/1009506302562020.jpg');"></div>
                                                    <a class="full-link" href="medipol-basaksehirden-bruma-surprizi-1051619">


                                                        Ne Fenerbah&#231;e ne Galatasaray... Bruma s&#252;rpriz takımla g&#246;r&#252;şme halinde
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="galatasaraydan-forvete-tino-kadewere-hamlesi-1051620">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="trabzonspor-ndiayenin-ardindan-marceloyu-da-renklerine-bagliyor-1051624">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="trabzonsporda-ogenyi-onazinin-sozlesmesi-feshediliyor-1051606">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="abdullah-avci-hugo-rodallega-transferine-onay-verdi-1051615">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="besiktasta-volkan-babacan-olmadi-yeni-hedef-tolga-zengin-1051607">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="tff-super-lig-kuluplerine-resti-cekti-kimse-bu-konum-yuzunden-rivaya-gelmesin-1051622">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="medipol-basaksehirden-bruma-surprizi-1051619">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/spor" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-3">
                                <div class="homeSlider5" id="homeSlider5">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/01/e761e0d901082020.jpg');"></div>
                                                    <a class="full-link" href="baskan-erdoganin-da-veto-ettigi-somadaki-termik-santral-muhurlendi-1051516">



                                                        Başkan veto etmişti... M&#252;h&#252;rlendi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2020/01/01/7961010301472020.jpg');"></div>
                                                    <a class="full-link" href="2020-yilinin-ilk-bebegine-ceren-adi-verildi-1051502">



                                                        2020 yılının ilk bebeğine Ceren adı verildi
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/31/85eac1f831422019.jpg');"></div>
                                                    <a class="full-link" href="park-ettigi-aracinin-el-frenini-cekmeyi-unutan-surucu-otomobilinin-altinda-kaldi-1051416">



                                                        El frenini &#231;ekmeyi unuttu, aracının altında kaldı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/31/97e2b6d431422019.jpg');"></div>
                                                    <a class="full-link" href="drone-ile-corba-servisi-1051378">



                                                        B&#246;yle  &#231;orba servisi g&#246;r&#252;lmedi... T&#252;rkiye&#39;de ilk
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/31/a9e4854231262019.jpg');"></div>
                                                    <a class="full-link" href="sivasta-bir-anne-eczaciyi-oyaladi-kucuk-kizi-kasayi-soydu-1051283">



                                                        Sivas&#39;ta bir anne eczacıyı oyaladı, k&#252;&#231;&#252;k kızı kasayı soydu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/30/c734cc1430152019.jpg');"></div>
                                                    <a class="full-link" href="turkiye-nin-ilk-youtube-merkezi-istanbulda-acildi-1051129">



                                                        T&#252;rkiye’nin ilk Youtube Merkezi Başakşehir’de a&#231;ıldı  
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/30/e160105c30272019.jpg');"></div>
                                                    <a class="full-link" href="esinin-acisini-15-aylik-bebegiyle-bastiriyor-1051106">



                                                        Eşinin acısını 1,5 aylık bebeğiyle bastırıyor
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="baskan-erdoganin-da-veto-ettigi-somadaki-termik-santral-muhurlendi-1051516">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="2020-yilinin-ilk-bebegine-ceren-adi-verildi-1051502">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="park-ettigi-aracinin-el-frenini-cekmeyi-unutan-surucu-otomobilinin-altinda-kaldi-1051416">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="drone-ile-corba-servisi-1051378">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="sivasta-bir-anne-eczaciyi-oyaladi-kucuk-kizi-kasayi-soydu-1051283">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="turkiye-nin-ilk-youtube-merkezi-istanbulda-acildi-1051129">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="esinin-acisini-15-aylik-bebegiyle-bastiriyor-1051106">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/yasam" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                            <div class="tab-contentx" id="widget-tab-4">
                                <div class="homeSlider6" id="homeSlider6">
                                    <div class="swiper-container">
                                        <div class="swiper-wrapper">
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/31/90a536fc31392019.jpg');"></div>
                                                    <a class="full-link" href="ulvi-alacakaptan-sanatsal-olan-her-seyi-yaparim-slogan-atmam-1051376">

                                                        &quot;Sanatsal olan her şeyi yaparım, slogan atmam&quot;
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/31/ee606c0031272019.jpg');"></div>
                                                    <a class="full-link" href="engelli-ve-madde-bagimlisi-genclerin-ilaci-tiyatro-oldu-1051339">

                                                        Engelli ve madde bağımlısı gen&#231;lerin &quot;ilacı&quot; tiyatro oldu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/31/8969fb2231412019.jpg');"></div>
                                                    <a class="full-link" href="2019da-en-cok-izlenen-10-filmden-6si-yerli-yapim-oldu-1051263">

                                                        2019&#39;da en &#231;ok izlenen 10 filmden 6&#39;sı yerli yapım oldu
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/31/c35341bf31382019.jpg');"></div>
                                                    <a class="full-link" href="turkiye-11-ayda-yaklasik-43-milyon-yabanci-ziyaretci-agirladi-1051261">

                                                        T&#252;rkiye 11 ayda yaklaşık 43 milyon yabancı ziyaret&#231;i ağırladı
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/30/c9d3e69130132019.jpg');"></div>
                                                    <a class="full-link" href="tarihi-cinci-hani-gecmisten-gelecege-uzaniyor-1051103">

                                                        Tarihi Cinci Hanı ge&#231;mişten geleceğe uzanıyor
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/30/af69288d30052019.jpg');"></div>
                                                    <a class="full-link" href="universiteli-meddah-osman-aga-sahnelerde-1051072">

                                                        &#220;niversiteli meddah &#39;Osman Aga&#39; sahnelerde
                                                    </a>
                                                </div>
                                                <div class="swiper-slide">
                                                    <div class="image image-cover" style="background-image:url('https://cdn.gunes.com/Documents/Gunes/Images/2019/12/30/0bfcd96330112019.jpg');"></div>
                                                    <a class="full-link" href="turk-halk-danslari-grubu-nijerya-da-1051070">

                                                        T&#252;rk halk dansları grubu Nijerya’da
                                                    </a>
                                                </div>
                                        </div>
                                    </div>
                                    <nav class="flex between">
                                        <ul class="flex f16 background-black color-white">

                                                    <li class="active">
                                                        <a href="ulvi-alacakaptan-sanatsal-olan-her-seyi-yaparim-slogan-atmam-1051376">1</a>
                                                    </li>
                                                    <li>
                                                        <a href="engelli-ve-madde-bagimlisi-genclerin-ilaci-tiyatro-oldu-1051339">2</a>
                                                    </li>
                                                    <li>
                                                        <a href="2019da-en-cok-izlenen-10-filmden-6si-yerli-yapim-oldu-1051263">3</a>
                                                    </li>
                                                    <li>
                                                        <a href="turkiye-11-ayda-yaklasik-43-milyon-yabanci-ziyaretci-agirladi-1051261">4</a>
                                                    </li>
                                                    <li>
                                                        <a href="tarihi-cinci-hani-gecmisten-gelecege-uzaniyor-1051103">5</a>
                                                    </li>
                                                    <li>
                                                        <a href="universiteli-meddah-osman-aga-sahnelerde-1051072">6</a>
                                                    </li>
                                                    <li>
                                                        <a href="turk-halk-danslari-grubu-nijerya-da-1051070">7</a>
                                                    </li>
                                        </ul>
                                        <a href="/sanat" class="all-news">Tümü</a>
                                    </nav>
                                </div>
                            </div>
                        </div>
                    </div>


                    <!--SAG TARAF -->
                    <div class="row">

                        <!--SAG TARAF 1. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <div id="div-gpt-ad-1428665429864-0" style="margin-bottom:20px;">
                                <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1428665429864-0'); });</script>
                            </div>
                            <!--SAG TARAF 1. SATIR 2. KOLON -->
                            <div class="gallery-block">
                                
                                
                            </div>
                            <!--large-headline bitti-->


                        </div>
                        <!--SAG TARAF 1. SATIR 2. KOLON BITTI -->
                    </div>
                                        <!--SAG TARAF 1. SATIR BITTI-->
                    <div class="row">
                        <!--SAG TARAF 2. SATIR -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 1. KOLON -->
                            <div class="encok_okunanlar">
                                <div class="encok_okunanlar-header">
                                    <h2><a href="/son-dakika/" target="_blank">EN ÇOK OKUNAN HABERLER</a></h2>
                                </div>
                                <div id="mostreadnews">
                                    <div class="swiper-container">
                                        <ul class="swiper-wrapper">
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/gundem/meclis-olaganustu-toplaniyor-tarihi-gun-1051630">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/280x157_32149db1-d84b-4cf4-a5df-a46ee2e84787.jpg" alt="Meclis olağan&#252;st&#252; toplanıyor! Tarihi g&#252;n">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/gundem/2020de-erdogan-olamayacak-diyen-suud-vatandasa-spikerden-buyuk-kapak-1051626">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/02/280x157_44a904ee-14bb-4289-a411-32ea3c820c4f.jpg" alt="&#39;2020&#39;de Erdoğan olamayacak&#39; diyen Suud vatandaşa spikerden b&#252;y&#252;k kapak!">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/gundem/libyaya-asker-gonderilecek-mi-cumhurbaskani-yardimcisi-fuat-oktay-acikladi-1051555">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/01/280x157_d6c342d3-784b-49e2-983d-47c058e0f33f.jpg" alt="Libya&#39;ya asker g&#246;nderilecek mi? Cumhurbaşkanı Yardımcısı Fuat Oktay a&#231;ıkladı">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/gundem/bakan-kurum-termik-santrallerle-ilgili-kararlari-acikliyor-1051547">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/01/280x157_f4f04187-d183-4e2f-9df1-09b2e9a389c7.jpg" alt="Bakan Kurum: 5 termik santral tamamen, 1&#39;i kısmen kapatıldı">

                                                    </a>
                                                </li>
                                                <li class="swiper-slide">
                                                    <a target="_blank" href="/gundem/tbmm-libya-icin-olaganustu-toplaniyor-1051524">
                                                        <img class="lazy" src="https://cdn.gunes.com/Documents/Gunes/Images/2020/01/01/280x157_2af6dbf6-1ffb-4b10-afdf-7dfe80568d2f.jpg" alt="TBMM, Libya i&#231;in olağan&#252;st&#252; toplanıyor">

                                                    </a>
                                                </li>

                                        </ul>
                                        <div id="slider4-pager">
                                            <ul>

                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/gundem/meclis-olaganustu-toplaniyor-tarihi-gun-1051630">
                                                            Meclis olağan&#252;st&#252; toplanıyor! Tarihi g&#252;n
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/gundem/2020de-erdogan-olamayacak-diyen-suud-vatandasa-spikerden-buyuk-kapak-1051626">
                                                            &#39;2020&#39;de Erdoğan olamayacak&#39; diyen Suud vatandaşa spikerden b&#252;y&#252;k kapak!
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/gundem/libyaya-asker-gonderilecek-mi-cumhurbaskani-yardimcisi-fuat-oktay-acikladi-1051555">
                                                            Libya&#39;ya asker g&#246;nderilecek mi? Cumhurbaşkanı Yardımcısı Fuat Oktay a&#231;ıkladı
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/gundem/bakan-kurum-termik-santrallerle-ilgili-kararlari-acikliyor-1051547">
                                                            Bakan Kurum: 5 termik santral tamamen, 1&#39;i kısmen kapatıldı
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a target="_blank" data-slide-index="0" href="/gundem/tbmm-libya-icin-olaganustu-toplaniyor-1051524">
                                                            TBMM, Libya i&#231;in olağan&#252;st&#252; toplanıyor
                                                        </a>
                                                    </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>
                                <!--mostreadnews bitti-->
                            </div>
                            <!--en cok okunanlar bitti-->

                        </div>
                        <!--SAG TARAF 2. SATIR 1. KOLON BITTI -->
                        <div class="col-12 col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 2. SATIR 2. KOLON -->


                            <div class="yazarlar">
                                <div class="right-headline-header">
                                    <h2><a id="Yazarlar" target="_blank" href="/yazarlar/">BUGÜN YAZANLAR</a></h2><a class="all-this-category" href="/tumyazarlar/">TÜMÜ</a>
                                    <div class="bothclear"></div>
                                </div>
                                <ul>

                                        <li>
                                            <a target="_blank" href="/yazarlar/ahmet-yenilmez/bagrima-ey-ayrilik-dikeni-her-zaman-saplanma-1051571">
                                                <img class="lazy" src="https://www.gunes.com/images/lazyload.gif" data-src="https://cdn.gunes.com/gorseller/yazarfotos/dab620ad57b1e0842d44ead1aa0468a2.jpg" />
                                                <div class="yazar_yazi">
                                                    <h3>Ahmet Yenilmez</h3>Bağrıma ey ayrılık dikeni her zaman saplanma!
                                                </div>
                                                <div class="clear"></div>
                                            </a>
                                        </li>

                                </ul>
                            </div>
                            <!--YAZARLAR BITTI -->

                        </div>
                        <!--SAG TARAF 2. SATIR 2. KOLON BITTI -->
                    </div>

                    <div class="row">
                        <!--SAG TARAF 3. SATIR -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 1. KOLON -->
                            <div class="showcase2">
                                <!-- /176558932/Gunes_Site_Geneli_Showcase_2 -->
                                <!--      <div id='div-gpt-ad-1428665429864-1' style=' width:300px; margin-left: auto; margin-right: auto;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-1');
                                        });
                                    </script>
                                </div> -->

                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 1. KOLON BITTI -->
                        <div class="col-md-12 col-sm-6 col-xs-12">
                            <!--SAG TARAF 3. SATIR 2. KOLON -->
                            <div class="showcase3">
                                <!-- /176558932/Gunes_Anasayfa_300x600 -->
                                <!--     <div id='div-gpt-ad-1428665429864-3' style=' width:300px;'>
                                    <script type='text/javascript'>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1428665429864-3');
                                        });
                                    </script>
                                </div> -->
                            </div>
                            <!--showcase bitti-->
                        </div>
                        <!--SAG TARAF 3. SATIR 2. KOLON BITTI -->
                    </div>
                    <!--SAG TARAF 3. SATIR BITTI-->

                </div>

            </div>

        </div>
        <!--container bitti-->
    </div>
    <div id="sag-kule">
        <!--   <div id='div-gpt-ad-1428665429864-9'>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1428665429864-9');
                });
            </script>
        </div> -->
    </div>
    <!--sag-kule bitti-->
    <div class="clear"></div>
</div>
<style>
    #div-gpt-ad-1574251190597-0{
      display:none;
    }
  </style> 
  <script>
    setTimeout(function(){
      $("#div-gpt-ad-1574251190597-0").show();
    },2000)
  </script>
  <div id='div-gpt-ad-1574251190597-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574251190597-0'); }); </script> </div>

    </div>
    
    <!--<div class="footer">
    <ul>
          <li>Gazeteler</li>
          <li><a target="_blank" href="http://www.aksam.com.tr/">Akşam</a></li>
          <li><a target="_blank" href="http://www.gunes.com/">Güneş</a></li>
        </ul>
    <ul>
          <li>Televizyon</li>
          <li><a target="_blank" href="http://www.tv360.com.tr/">360</a></li>
        </ul>
    <ul>
          <li>Dergiler</li>
          <li><a target="_blank" href="http://www.alem.com.tr/">Alem</a></li>
          <li><a target="_blank" href="http://www.platinonline.com/">Platin</a></li>
        </ul>
    <ul>
          <li>Radyolar</li>
          <li><a target="_blank" href="http://www.alemfm.com/">Alem FM</a></li>
          <li><a target="_blank" href="http://www.ligradyo.com.tr/">Lig Radyo</a></li>
        </ul>
    <ul>
          <li>Reklam</li>
          <li><a target="_blank" href="mailto:reklamgurubu@aksam.com.tr">Gazete Reklam</a></li>
          
        </ul>
    <ul>
          <li>Kurumsal</li>
          <li><a target="_blank" href="http://www.turkmedya.com.tr/">TürkMedya A.Ş.</a></li>
          <li><a target="_blank" href="/sayfa/kunye/">Künye</a></li>
        </ul>
    <ul>
          <li>İnsan Kaynakları</li>
          <li><a target="_blank" href="mailto:ik@turkmedya.com.tr">İş Başvurusu</a></li>
          <li><a href="http://www.aksam.com.tr" target="_blank">Haber</a></li>
        </ul>
    <ul>
          <li>Basın İlan K.</li>
          <li><a target="_blank" href="/basin-ilan-kurumu/">İlanlar</a></li>
    </ul>
    <div class="clear"></div>
</div>footer bitti-->

<div id="footer-sub">

    <div id="companylogos">
        <ul>
            <li><a class="spritestart-esmedya" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya">TürkMedya</a></li>
            <li><a class="sprite-aksamlogo" href="http://www.aksam.com.tr" target="_blank" title="Aksam Gazetesi">Aksam Gazetesi</a></li>
            <li><a class="sprite-guneslogo" href="http://www.gunes.com" target="_blank" title="Güneş Gazetesi">Güneş Gazetesi</a></li>
            <li><a class="sprite-starlogo" href="http://www.star.com.tr" target="_blank" title="Star Gazetesi">Star Gazetesi</a></li>
            <li><a class="sprite-tv24logo" href="http://www.yirmidort.tv" target="_blank" title="24 TV">Yirmidört TV</a></li>
            <li><a class="sprite-tv360logo" href="http://www.tv360.com.tr" target="_blank" title="360 TV">TV 360</a></li>
            <li><a class="sprite-tv4logo" href="http://www.tv4.com.tr" target="_blank" title="TV 4">TV 4</a></li>
            <li><a class="sprite-alemdergilogo" href="http://www.alem.com.tr" target="_blank" title="Alem Dergisi">Alem Dergisi</a></li>
            <li><a class="sprite-platinlogo" href="http://www.platinonline.com" target="_blank" title="Platin Dergisi">Platin Dergisi</a></li>
            <li><a class="sprite-alemfmlogo" href="http://www.alemfm.com" target="_blank" title="Alem FM">Alem FM</a></li>
            <li><a class="sprite-ligradyologo" href="http://www.ligradyo.com.tr" target="_blank" title="Lig Radyo">Lig Radyo</a></li>
            <li><a class="sprite-starmatbaa" href="http://www.starmatbaacilik.com.tr" target="_blank" title="Star Matbaacılık">Star Matbaacılık</a></li>
            <li><a class="sprite-esmedyadijital" href="http://www.turkmedya.com.tr" target="_blank" title="TürkMedya Dijital">TürkMedya Dijital</a></li>
            <div class="clear"></div>
        </ul>

    </div><!--companylogos bitti-->
    <div class="copyrightarea">
        <div class="bottomleftside">
            <a class="footer-logo" href="http://www.gunes.com" title="Güneş Gazetesi">
                <img src="/images/gunes_logo-footer.png">
            </a>
            <p>©Copyright 2020</p>
            <p>Sitemizde yayınlanan haberlerin telif hakları gazete ve haber kaynaklarına aittir. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez.</p>
            <p style="display:block"><a href="/kunye/" target="_blank">Künye</a> | <a href="http://www.aksam.com.tr" target="_blank">Haber</a> | <a href="http://www.turkmedya.com.tr/bilgitoplumuhizmetleri/tmedya" target="_blank">Bilgi Toplumu Hizmetleri</a> | <a href="/hava-durumu-15-gunluk-meteoroloji-hava-durumu-raporu" target="_blank">Hava Durumu</a></p>
        </div>
        <div class="bottomrightside">
            <a href="https://itunes.apple.com/tr/app/gunes/id1132015199?l=tr&mt=8" target="_blank">
                
            </a>
            <a href="https://play.google.com/store/apps/details?id=com.gunes.android" target="_blank">
                
            </a>
        </div>
        <div class="clear"></div>
    </div>
    <div class="bothclear"></div>
    
	 
    <div id='div-gpt-ad-1515999091244-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-0'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-1' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-1'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-2' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-2'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-3' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-3'); });</script> </div>
    <div id='div-gpt-ad-1515999091244-4' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1515999091244-4'); });</script> </div>
    <div id='div-gpt-ad-1530771016218-0' style='height:1px; width:1px;'>
    <script type='text/javascript'>googletag.cmd.push(function () { googletag.display('div-gpt-ad-1530771016218-0'); });</script> </div>

</div><!--footer-sub bitti..-->


    


    
    
    <script src="https://www.gunes.com/scripts/jquery-min.js"></script>
    <script type="text/javascript">
        var isMobile;
        isMobile = false;
        if (navigator.userAgent.toLowerCase().indexOf('mobile') != -1) {
            document.location.href = "http://m.gunes.com/gundem/bime-bu-hafta-neler-geliyor-bim-3-ocak-aktuel-urunler-katalogu-sizlerle-1051639";
        }

        if ('' != "GalleryDetail")
        {

        
        // asenkron //
        (function () {
            var scr = document.createElement('script'); scr.type = 'text/javascript'; scr.async = true;
            scr.src = '/bundles/jquery?v=uS7i6AnKTkgmuSM57J8ExmdrKgTN4sK8qaGExxJWJ6Q1';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(scr, s);
            })();

        }
    </script>
    <script src="/Content/assets/js/min/scripts-min.js?v=19"></script>

    

    <script type="text/javascript">
        (function () {
            var a = document.getElementsByTagName('script')[0],
                b = document.createElement('script');
            b.async = !0; b.src = '//cdn.dimml.io/dimml.js';
            a.parentNode.insertBefore(b, a);
        })();
    </script>
    <!-- Yandex.Metrika counter -->
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
    <script>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</script>
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('.main-menu li[data-name=' + $('#ctName').val() + ']').addClass('current');
        });
    </script>
	<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_77766',pubid:158044,webid:116323,wid:77766});
</script>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129033',pubid:158044,webid:116323,wid:129033});
</script>


	
	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"puc9s1P8cT20VR", domain:"gunes.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=puc9s1P8cT20VR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>